Addieren einer Spalte oder Zeile mit Zahlen in einer Tabelle

Verwenden Sie zum Addieren einer Spalte oder Zeile mit Zahlen in einer Tabelle den Befehl Formel.

  1. Klicken Sie in die Tabellenzelle, die das Ergebnis enthalten soll.

  2. Klicken Sie auf Tabellentools > Layout und anschließend auf Formel.

Schaltfläche 'Formel' unter 'Tabellentools'

  1. Prüfen Sie die Angabe in den Klammern, um sich zu vergewissern, dass Word die gewünschten Zellen in die Summenbildung einschließt.

Summenformel im Feld 'Formel'

=SUMME(ÜBER) addiert die Zahlen in der Spalte über der Zelle, in der Sie sich befinden.

=SUMME(LINKS) addiert die Zahlen in der Zeile links neben der Zelle, in der Sie sich befinden.

=SUMME(UNTER) addiert die Zahlen in der Spalte unterhalb der Zelle, in der Sie sich befinden.

=SUMME(RECHTS) addiert die Zahlen in der Zeile rechts neben der Zelle, in der Sie sich befinden.

Wenn Sie Änderungen an den Zahlen vornehmen, die Sie addieren, wählen Sie die Summe aus, und drücken Sie dann F9, um das neue Ergebnis anzuzeigen.

Sie können in einer Tabelle auch mehrere Formeln gleichzeitig verwenden. So können Sie beispielsweise die Zahlen in jeder Zeile in der rechten Spalte addieren und diese Ergebnisse dann am Fuß der Spalte addieren.

Andere Formeln in Tabellen

In Word gibt es auch noch andere Formeln für Tabellen, z. B. MITTELWERT oder PRODUKT.

  1. Klicken Sie in die Tabellenzelle, die das Ergebnis enthalten soll.

  2. Klicken Sie auf Tabellentools > Layout und anschließend auf Formel.

Schaltfläche 'Formel' unter 'Tabellentools'

  1. Löschen Sie im Feld Formel die Formel SUMME, behalten Sie jedoch das Gleichheitszeichen (=) bei. Klicken Sie nun auf das Feld Funktion einfügen und dann auf die gewünschte Funktion.

Feld 'Formel' mit Menü 'Funktion einfügen'

  1. Wählen Sie in den Klammern die Tabellenzellen aus, die in die Formel eingeschlossen werden sollen:

Geben Sie ÜBER ein, um die Zahlen in der Spalte über der Zelle einzuschließen, in der Sie sich befinden, und klicken Sie dann auf OK.

Geben Sie LINKS ein, um die Zahlen in der Zeile links neben der Zelle einzuschließen, in der Sie sich befinden, und klicken Sie dann auf OK.

Geben Sie UNTER ein, um die Zahlen in der Spalte unter der Zelle einzuschließen, in der Sie sich befinden, und klicken Sie dann auf OK.

Geben Sie RECHTS ein, um die Zahlen in der Zeile rechts neben der Zelle einzuschließen, in der Sie sich befinden, und klicken Sie dann auf OK.

Wenn Sie beispielsweise den Mittelwert der Zahlen in der Zeilen auf der linken Seite ermittelt möchten, klicken Sie auf MITTELWERT, und geben Sie dann "LINKS" ein:

=MITTELWERT(LINKS)

Wenn Sie zwei Zahlen multiplizieren möchten, klicken Sie auf PRODUKT, und geben Sie dann die Position der Tabellenzellen an:

=PRODUKT(ÜBER)

Tipp: Wenn Sie einen bestimmten Zellbereich in die Formel aufnehmen möchten, können Sie auf diesen Zellbereich verweisen. Stellen Sie sich vor, dass jede Spalte in Ihrer Tabelle mit einem Buchstaben und jede Zeile mit einer Zahl dargestellt wird, wie in einer Microsoft Excel-Tabelle. Wenn Sie nun beispielsweise die Zahlen in der zweiten und der dritten Spalte in der zweiten Zeile multiplizieren möchten, geben Sie =PRODUKT(B2:C2) ein.

Zum Addieren der Zahlen in einer Spalte oder Zeile verwenden Sie den Befehl Formel.

  1. Klicken Sie in die Tabellenzelle, die das Ergebnis enthalten soll.

  2. Wählen Sie auf der Registerkarte Layout neben der Registerkarte Tabellenentwurf die Option Formelaus.

    Wählen Sie auf der Registerkarte "Layout" die Schaltfläche "Formel" aus.

  3. Prüfen Sie die Angabe in den Klammern, um sich zu vergewissern, dass Word die gewünschten Zellen in die Summenbildung einschließt.

    Das Feld "Formel" mit der Formel zum Addieren eines Spalteninhalts

    =SUMME(ÜBER) addiert die Zahlen in der Spalte über der Zelle, in der Sie sich befinden.

    =SUMME(LINKS) addiert die Zahlen in der Zeile links neben der Zelle, in der Sie sich befinden.

    =SUMME(UNTER) addiert die Zahlen in der Spalte unterhalb der Zelle, in der Sie sich befinden.

    =SUMME(RECHTS) addiert die Zahlen in der Zeile rechts neben der Zelle, in der Sie sich befinden.

Tipps: 

  • Wenn Sie Änderungen an den Zahlen vornehmen, die Sie addieren, wählen Sie die Summe aus, und drücken Sie dann FN+F9, um das neue Ergebnis anzuzeigen.

  • Sie können in einer Tabelle mehrere Formeln gleichzeitig verwenden. So können Sie beispielsweise die Zahlen in jeder Zeile in der rechten Spalte addieren und diese Ergebnisse dann am Fuß der Spalte addieren.

Andere Formeln in Tabellen

In Word gibt es auch noch andere Formeln für Tabellen, z. B. MITTELWERT oder PRODUKT.

  1. Klicken Sie in die Tabellenzelle, die das Ergebnis enthalten soll.

  2. Klicken Sie auf der Registerkarte Layout neben der Registerkarte Tabellenentwurf auf Formel.

    Wählen Sie auf der Registerkarte "Layout" die Schaltfläche "Formel" aus.

  3. Löschen Sie im Feld Formel die Formel SUMME, behalten Sie jedoch das Gleichheitszeichen (=) bei. Klicken Sie nun auf das Feld Funktion einfügen und dann auf die gewünschte Funktion.

    Wählen Sie im Feld "Formel" die gewünschte Funktion in der Liste "Funktion einfügen" aus.

  4. Wählen Sie in den Klammern die Tabellenzellen aus, die in die Formel eingeschlossen werden sollen:

    Geben Sie ÜBER ein, um die Zahlen in der Spalte über der Zelle einzuschließen, in der Sie sich befinden.

    Geben Sie LINKS ein, um die Zahlen in der Zeile links neben der Zelle einzuschließen, in der Sie sich befinden.

    Geben Sie UNTER ein, um die Zahlen in der Spalte unter der Zelle einzuschließen, in der Sie sich befinden.

    Geben Sie RECHTS ein, um die Zahlen in der Zeile rechts neben der Zelle einzuschließen, in der Sie sich befinden.

    Wenn Sie beispielsweise den Mittelwert der Zahlen in der Zeilen auf der linken Seite ermittelt möchten, klicken Sie auf MITTELWERT, und geben Sie dann "LINKS" ein:

    =MITTELWERT(LINKS)

    Wenn Sie zwei Zahlen multiplizieren möchten, klicken Sie auf PRODUKT, und geben Sie dann die Position der Tabellenzellen an:

    =PRODUKT(ÜBER)

Tipp: Wenn Sie einen bestimmten Zellbereich in die Formel aufnehmen möchten, können Sie auf diesen Zellbereich verweisen. Stellen Sie sich vor, dass jede Spalte in Ihrer Tabelle mit einem Buchstaben und jede Zeile mit einer Zahl dargestellt wird, wie in einer Microsoft Excel-Tabelle. Wenn Sie nun beispielsweise die Zahlen in der zweiten und der dritten Spalte in der zweiten Zeile multiplizieren möchten, geben Sie =PRODUKT(B2:C2) ein.

Wenn Sie mit der Desktop Version von Word vertraut sind, wissen Sie, dass Sie Formeln verwenden können, um Berechnungen durchzuführen, wie etwa das Addieren einer Spalte oder Zeile mit Zahlen in einer Tabelle. Word für das Web erhalten Formeln, die bereits in Ihrem Dokument enthalten sind, aber noch keine Möglichkeit, Sie hinzuzufügen.

Wenn Sie über die Desktop Version von Word verfügen, verwenden Sie den Befehl in Word öffnen , um Ihr Dokument in Word zu öffnen.

Abbildung des Befehls "In Word öffnen" in Word Online

 Folgen Sie dann den Anweisungen für die Desktop Version von Word. Wenn Sie fertig sind und das Dokument speichern, wird die Formel weiterhin gespeichert, wenn Sie Sie in Word für das Web öffnen.

Hinweis:  Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Lassen Sie uns bitte wissen, ob diese Informationen hilfreich für Sie waren. Hier finden Sie den englischen Artikel als Referenz.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×