Addieren einer Spalte oder Zeile mit Zahlen in einer Tabelle

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Verwenden Sie zum Addieren einer Spalte oder Zeile mit Zahlen in einer Tabelle den Befehl Formel.

  1. Klicken Sie in die Tabellenzelle, in der das Ergebnis angezeigt werden soll.

  2. Klicken Sie (unter Tabellentools) auf der Registerkarte Layout auf Formel.

    Auf der Registerkarte "Layout" unter "Tabellentools" ist die Option "Formel" hervorgehoben.

  3. Überprüfen Sie im Feld "Formel" den in Klammern angegebenen Text, um sicherzustellen, dass Word die zu addierenden Zellen einschließt, und klicken Sie auf OK.

    Die Formel SUMME(ÜBER) wird angezeigt.

    =SUMME(ÜBER) addiert die Zahlen in der Spalte über der Zelle, in der Sie sich befinden.

    =SUMME(LINKS) addiert die Zahlen in der Zeile links neben der Zelle, in der Sie sich befinden.

    =SUMME(UNTER) addiert die Zahlen in der Spalte unterhalb der Zelle, in der Sie sich befinden.

    =SUMME(RECHTS) addiert die Zahlen in der Zeile rechts neben der Zelle, in der Sie sich befinden.

Tipp :  Wenn Sie Änderungen an den Zahlen vornehmen, die Sie addieren, wählen Sie die Summe aus, und drücken Sie F9, um die Gesamtsumme zu aktualisieren.

Sie können in einer Tabelle mehrere Formeln gleichzeitig verwenden. So können Sie beispielsweise die Zahlen in jeder Zeile in der rechten Spalte addieren und diese Ergebnisse dann am Fuß der Spalte addieren.

Andere Formeln in Tabellen

In Word gibt es auch noch andere Formeln für Tabellen, z. B. MITTELWERT oder PRODUKT.

  1. Klicken Sie in die Tabellenzelle, die das Ergebnis enthalten soll.

  2. Klicken Sie (unter Tabellentools) auf der Registerkarte Layout auf Formel.

    Auf der Registerkarte "Layout" unter "Tabellentools" ist die Option "Formel" hervorgehoben.

  3. Löschen Sie im Feld Formel die Formel SUMME, behalten Sie jedoch das Gleichheitszeichen (=) bei. Klicken Sie nun auf das Feld Funktion einfügen und dann auf die gewünschte Funktion.

    Auf der Registerkarte "Layout" unter "Tabellentools" werden die Einfügeoptionen einer Formel angezeigt.

  4. Geben Sie in Klammern die Tabellenzellen ein, die in die Formel eingeschlossen werden sollen, und klicken Sie dann auf OK:

    Geben Sie ÜBER ein, um die Zahlen in der Spalte über der Zelle einzuschließen, in der Sie sich befinden.

    Geben Sie LINKS ein, um die Zahlen in der Zeile links neben der Zelle einzuschließen, in der Sie sich befinden.

    Geben Sie UNTER ein, um die Zahlen in der Spalte unter der Zelle einzuschließen, in der Sie sich befinden.

    Geben Sie RECHTS ein, um die Zahlen in der Zeile rechts neben der Zelle einzuschließen, in der Sie sich befinden.

    Wenn Sie beispielsweise den Mittelwert der Zahlen in der Zeilen auf der linken Seite ermittelt möchten, klicken Sie auf MITTELWERT, und geben Sie dann "LINKS" ein:

    =MITTELWERT(LINKS)

    Wenn Sie zwei Zahlen multiplizieren möchten, klicken Sie auf PRODUKT, und geben Sie dann die Position der Tabellenzellen an:

    =PRODUKT(ÜBER)

Tipp : Wenn Sie einen bestimmten Zellbereich in die Formel aufnehmen möchten, können Sie auf diesen Zellbereich verweisen. Stellen Sie sich vor, dass jede Spalte in Ihrer Tabelle mit einem Buchstaben und jede Zeile mit einer Zahl dargestellt wird, wie in einer Microsoft Excel-Tabelle. Wenn Sie nun beispielsweise die Zahlen in der zweiten und der dritten Spalte in der zweiten Zeile multiplizieren möchten, geben Sie =PRODUKT(B2:C2) ein.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×