Addieren der Zahlen in einem Bereich mit der Funktion SUMME

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Zahlen in einem Bereich (einer Zellgruppe) können Sie mit einer einfachen Formel addieren. Wenn es sich jedoch um viele Zahlen handelt, können Sie sich mit der Funktion SUMME die Arbeit erleichtern. Zum Beispiel ist die Eingabe von =SUMME(A2:A6) sicherlich weniger fehleranfällig als die Eingabe von =A2+A3+A4+A5+A6.

Verwenden der Funktion SUMME für zwei Zahlenbereiche

Hier ist eine Formel, die zwei Zelle Bereiche: =SUM(A2:A4,C2:C3) Summen Zahlen im Bereich a2: a4 und C2:C3 verwendet. Drücken Sie EINGABETASTE, um die Gesamtsumme 39787 abzurufen.

So erstellen Sie die Formel:

  1. Geben Sie = Summe in einer Zelle, gefolgt von einer öffnenden Klammer ().

  2. Geben Sie den ersten Bereich der Formel ein. Dieser Bereich (auch Argument genannt) enthält Daten, die zum Berechnen der Formel benötigt werden. Geben Sie A2:A4 ein, oder markieren Sie die Zelle A2, und erweitern Sie die Markierung mit der Maus bis zur Zelle A6.

  3. Geben Sie ein Semikolon (;) ein, um das erste Argument vom nächsten Argument zu trennen.

  4. Geben Sie das zweite Argument (C2:C3) ein, oder markieren Sie die Zellen mit der Maus.

  5. Geben Sie eine schließende Klammer ) ein, und drücken Sie dann die EINGABETASTE.

Jedes Argument kann ein Bereich, eine Zahl oder eine einzelne Zellreferenz sein, die jeweils durch ein Semikolon getrennt werden.

  • =SUMME(A2:A4;2429;10482)

  • =SUMME(4823;A3:A4;C2:C3)

  • =SUMME(4823;12335;9718;C2:C3)

  • =SUMME(A2;A3;A4;2429;10482)

Tipp : Wenn Sie Zahlen addieren müssen, die sich in benachbarten Spalten oder Zeilen befinden, sollten Sie die Zahlen mit der Funktion "AutoSumme" summieren.

Kleiner Test gefällig?

Wenn Sie etwas mit Beispieldaten ausprobieren möchten – hier sind ein paar Daten, die Sie verwenden können.

Sie können die Arbeitsweise der Funktion SUMME erfahren, indem Sie die folgenden Werte in eine Tabelle kopieren und sie in Zelle "A1" einfügen.

Daten

-5

15

30

'5

WAHR

Formel

Beschreibung

Ergebnis

=SUMME(3;2)

Addiert 3 und 2.

5

=SUMME("5"; 15; WAHR)

Addiert 5, 15 und 1. Der Textwert "5" wird zuerst in eine Zahl umgewandelt, und der Wahrheitswert WAHR wird zuerst in die Zahl 1 umgewandelt.

21

=SUMME(A2:A4)

Addiert die Werte in den Zellen A2 bis A4.

40

=SUMME(A2:A4; 15)

Addiert die Werte in den Zellen A2 bis A4 und addiert dann zu diesem Ergebnis die Zahl 15.

55

=SUMME(A5; A6; 2)

Addiert die Werte in den Zellen A5 und A6 und addiert dann zu diesem Ergebnis die Zahl 2. Da für nicht numerische Werte in Bezügen keine Umwandlung erfolgt – der Wert in Zelle A5 ('5) und der Wert in Zelle A6 (WAHR) werden als Text behandelt –, werden die Werte in diesen Zellen ignoriert.

2

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×