Abrufen eines Office-Add-Ins für Outlook

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Microsoft arbeitet mit führenden Unternehmen zusammen, um Programme zu erstellen, mit deren Hilfe Sie direkt von Ihrem Posteingang aus Aufgaben erledigen können. Diese Programme werden in Outlook 2016 als Office-Add-Ins und in Outlook 2013 als Apps für Office bezeichnet und helfen Ihnen, schneller auf Informationen im Internet zuzugreifen.

So wird das Add-In Bing Karten beispielsweise in einer E-Mail angezeigt, die eine Adresse enthält, und Sie können es verwenden, um den Standort direkt von der E-Mail aus in der Onlinekarte zu finden.

Einige-add-ins von Ihrem e-Mail-Administrator installiert sind, jedoch können Sie die anderen Einstellungen im Office Store installieren.

Wählen Sie eine Registerkarte unter Anweisungen für Ihre Version von Outlook aus.

Installieren eines Add-Ins aus dem Office Store

  1. Klicken Sie in Outlook im Menüband auf Start > Store.

    Schaltfläche "Speichern" in Outlook

  2. Navigieren Sie auf der Seite Add-Ins für Outlook zu dem gewünschten Add-In, indem Sie lle auswählen und durch die Liste scrollen. Alternativ können Sie nach einem Add-In suchen, indem Sie das Feld Suchen verwenden. Wenn Sie ein Add-In gefunden haben, das Sie hinzufügen möchten, lesen Sie dessen Datenschutzrichtlinie.

    Für kostenlose Add-Ins verwenden Sie die Umschaltsteuerelemente, um die Add-Ins zu aktivieren oder zu deaktivieren. Für kostenpflichtige Add-Ins und kostenlose Testversionen wählen Abrufen aus, um den Kauf abzuschließen.

    Ein Screenshot der Seite "Add-Ins für Outlook", auf der die installierten Add-Ins angezeigt werden und Sie nach weiteren Add-Ins suchen und diese auswählen können.

  3. Wenn das Add-In installiert ist, wechseln Sie zu Datei > Verwalten-Add-ins oder Apps verwalten, um sicherzustellen, dass es eingeschaltet ist. Wenn Sie aufgefordert werden, melden Sie sich, geben Sie die e-Mail-Adresse und Ihr Kennwort ein, die Sie zum Anmelden bei Office-Programmen verwenden.

    Hinweis:  Wenn die Schaltfläche Add-Ins verwalten (bzw. Apps verwalten) nicht angezeigt wird, können Sie keine Add-Ins für Outlook abrufen. Um diese abzurufen, benötigen Sie Office 2013 oder Office 2016 und Exchange 2013 oder Exchange 2016, und der Administrator muss Add-Ins für Outlook aktivieren.

Verwenden eines Add-Ins für Outlook

Jedes Add-In, das Sie installiert haben, wird automatisch in der grauen Add-In-Leiste oben in der Nachricht angezeigt, wenn sich in der E-Mail Daten befinden, die mit dem Add-In verknüpft sind.

Beispielsweise, wenn Sie eine e-Mail-Nachricht, die eine Anschrift öffnen, sehen Sie, dass das Add-in Namen Bing Maps, in der Leiste-Add-in angezeigt wird.

Wählen Sie das Add-In aus, um auf die hiervor gebotenen Daten zuzugreifen.

Add-In Bing Maps

Wenn Sie eine neue E-Mail-Nachricht schreiben (Start > Neue E-Mail), können Sie über das Menüband Nachricht auf andere installierte Add-Ins zugreifen.

Ein Screenshot des Outlook-Menübands mit dem Fokus auf der Registerkarte "Nachricht", wobei der Cursor auf die Add-Ins ganz links zeigt. In diesem Beispiel sind die Add-Ins Office-Add-Ins, PayPal, Evernote, Yelp und Starbucks.

Wenn Sie im Hauptfenster von Outlook (ohne eine neue Nachricht geöffnet sein) sind, können Sie im Menüband die installierte Add-Ins zugreifen.

Hinweis: Wenn im Lesebereich (Ansicht > Lesebereich) festgelegt ist deaktiviert, werden alle Add-Ins deaktiviert angezeigt.

Verwalten Ihrer Add-Ins

Wechseln Sie in Outlook zu Datei > Add-Ins verwalten bzw. Apps verwalten. Wenn Sie dazu aufgefordert werden, melden Sie sich mit der E-Mail-Adresse und dem Kennwort an, die/das Sie für die Anmeldung bei den Office-Programmen verwenden.

Verwalten von Add-Ins in Outlook

Klicken Sie auf der Seite Verwalten-add-ins können Sie die folgenden Aktionen ausführen:

  • Sie können Weitere Add-Ins für Outlook erhalten Sie im Office Store auswählen, um zum Office Store zu gelangen.

  • Verwenden Sie die Optionen auf der Symbolleiste auf Weitere-Add-ins hinzufügen, ein Add-in deinstallieren oder aktualisieren die Seite, um eine Liste der neuesten-Add-ins anzuzeigen.

    Ein Screenshot der Optionen, die auf der Symbolleiste "Add-Ins verwalten" verfügbar sind. Dazu gehören "Hinzufügen", "Löschen" und "Aktualisieren". Die Auswahlmöglichkeiten in "Hinzufügen" werden angezeigt. Dazu gehören "Aus dem Office Store hinzufügen", "Aus einer URL hinzufügen" und "Aus einer Datei hinzufügen".
  • Aktivieren Sie oder deaktivieren Sie ein Add-in durch Aktivieren oder deaktivieren das Kontrollkästchen in der Spalte Turned auf .

  • Sie können ein Add-In auswählen, um weitere Informationen zu ihm im rechten Bereich der Seite anzuzeigen.

Tipp: Outlook Web App können Sie auch Ihre-add-ins verwalten. Wählen Sie auf der oberen rechten Ecke der Seite Einstellungen Einstellungen > Integration verwalten.

Installieren eines Add-Ins aus dem Office Store

  1. Klicken Sie in Outlook im Menüband auf Start > Store.

    Schaltfläche "Speichern" in Outlook

  2. Navigieren Sie auf der Seite Add-Ins für Outlook zu dem gewünschten Add-In, indem Sie lle auswählen und durch die Liste scrollen. Alternativ können Sie nach einem Add-In suchen, indem Sie das Feld Suchen verwenden. Wenn Sie ein Add-In gefunden haben, das Sie hinzufügen möchten, lesen Sie dessen Datenschutzrichtlinie.

    Für kostenlose Add-Ins verwenden Sie die Umschaltsteuerelemente, um die Add-Ins zu aktivieren oder zu deaktivieren. Für kostenpflichtige Add-Ins und kostenlose Testversionen wählen Abrufen aus, um den Kauf abzuschließen.

    Ein Screenshot der Seite "Add-Ins für Outlook", auf der die installierten Add-Ins angezeigt werden und Sie nach weiteren Add-Ins suchen und diese auswählen können.

Verwenden eines Add-Ins für Outlook

Die Add-Ins, die Sie automatisch installiert haben, werden auf dem Menüband angezeigt. Beispielsweise installiert diesen Benutzer die Translator für Outlook und Antworten mit eGift-add-ins. Sie angezeigt werden, auf dem Menüband rechts neben der Schaltfläche Speichern.

Beispiele für-add-ins im Menüband

Diese werden auch auf der Registerkarte Nachricht angezeigt, wenn Sie lesen oder eine e-Mail-Nachricht verfassen.

Klicken Sie auf der Registerkarte Nachricht Add-Ins

Verwalten Ihrer Add-Ins

Wählen Sie die Schaltfläche " Store " oder die Schaltfläche Verwalten-add-ins, klicken Sie auf der Leiste-add-ins.

Die Schaltfläche verwalten-add-ins wird immer auf Ihre Nachrichten angezeigt

Klicken Sie auf der Seite Office-add-ins können Sie die folgenden Aktionen ausführen:

  • Suchen Sie nach neuen-add-ins.

  • Verwenden Sie die Optionen auf der Symbolleiste auf Weitere-Add-ins hinzufügen, ein Add-in deinstallieren oder aktualisieren die Seite, um eine Liste der neuesten-Add-ins anzuzeigen.

    Ein Screenshot der Optionen, die auf der Symbolleiste "Add-Ins verwalten" verfügbar sind. Dazu gehören "Hinzufügen", "Löschen" und "Aktualisieren". Die Auswahlmöglichkeiten in "Hinzufügen" werden angezeigt. Dazu gehören "Aus dem Office Store hinzufügen", "Aus einer URL hinzufügen" und "Aus einer Datei hinzufügen".
  • Aktivieren Sie durch Verschieben der Schalter ist ein Add-in aktivieren oder deaktivieren.

  • Wählen Sie ein Add-in, um weitere Informationen anzuzeigen.

Tipp: Outlook Web App können Sie auch Ihre-add-ins verwalten. Wählen Sie auf der oberen rechten Ecke der Seite Einstellungen Einstellungen > Integration verwalten.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×