Anmelden

Ändern der Standardsprache für Office-Programme

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Microsoft Office mithilfe die Standardeingabesprache in Windows-Betriebssystems bestimmt die Standardsprache für Office-Programme. Ändern der Standardsprache in Office-Programmen umfasst zwei Schritte:

  1. Ändern Sie die Standardeingabesprache für das Windows-Betriebssystem an.

  2. Ändern Sie die Standardbearbeitungssprache für Office.

Beispielsweise ist die Standardeingabesprache für das Windows-Betriebssystem Japanisch, ist die Standardsprache für alle Office-Programme auch Japanisch.

Sie können jedoch nur Ändern der standardmäßigen bearbeiten, anzeigen, Hilfe und QuickInfo Sprache in eine andere Sprache, z. B. Französisch oder Englisch, in Office ohne Ändern der Standardsprache in Office.

Hinweis : Wenn Sie ein Office 365 Home, Personal oder University-Abonnement oder eine einmalige Erwerb von Office 2016 haben und die Sprache für Ihre Office-Installation dauerhaft ändern möchten, finden Sie unter auswählen oder Ändern der Sprache für Ihre Office-Installation eine andere Option.

1. ändern Sie die Standardeingabesprache für Windows

In Windows 8 und Windows-10 (gilt für Office 2007, 2010 und 2013 2016)

  1. Klicken Sie in der charmsleisteunter oder im Menü Startdenapps nach Systemsteuerung, und öffnen Sie die Systemsteuerung.

  2. Klicken Sie unter Zeit, Sprache und Region auf Eingabemethoden ändern.

    Hinweis : Wenn Sie Zeit, Sprache und Region nicht angezeigt werden, klicken Sie im Menü Ansicht, indem Sie am oberen Rand der Seite auf Kategorie.

  3. Optional: Klicken Sie auf Sprache hinzufügen, um eine neue Sprache hinzuzufügen. Wählen Sie die Sprache, die Sie hinzufügen möchten, und klicken Sie auf Hinzufügen.

  4. Wählen Sie Ihre Sprache aus, klicken Sie auf Optionen, und klicken Sie dann auf Eingabemethode hinzufügen, um die Eingabesprache hinzugefügt haben. Die Standardeingabesprache werden die erste Sprache in der Sprachenliste.

    Aktivieren Sie die sprachspezifischen Optionen für die Standardsprache in Microsoft Office, indem Sie den Anweisungen unter festlegen die Standardbearbeitungssprache in Office.

Unter Windows 7 (gilt für Office 2007, 2010 und 2013 2016)

  1. Klicken Sie auf Start > Systemsteuerung.

  2. Klicken Sie unter Zeit, Sprache und Region auf Tastaturen und Eingabemethoden ändern.

    Hinweis : Wenn Sie Zeit, Sprache und Region nicht angezeigt werden, klicken Sie im Menü Ansicht, indem Sie am oberen Rand der Seite auf Kategorie.

  3. Klicken Sie im Dialogfeld Region und Sprache auf der Registerkarte Tastaturen und Sprachen auf Tastaturen ändern.

  4. Klicken Sie im Dialogfeld Textdienste und Eingabesprachen unter Standardeingabesprache auf die Sprache, die Sie als Standardsprache verwenden möchten, und gehen Sie dann zum Abschnitt Festlegen der Standardbearbeitungssprache in Office.

    Wenn die von Ihnen gewünschte Standardeingabesprache nicht aufgeführt ist, führen Sie die Schritte 5 bis 8 durch.

  5. Klicken Sie unter Installierte Dienste auf Hinzufügen.

  6. Blenden Sie die Sprache ein, die Sie als Standardeingabesprache verwenden möchten, und blenden Sie anschließend Tastatur ein.

  7. Aktivieren Sie das Kontrollkästchen für die Tastatur oder den gewünschten Eingabemethoden-Editor (IME), und klicken Sie auf OK. Die Sprache wird der Liste Standardeingabesprache hinzugefügt.

    Für eine Vorschau auf das Tastaturlayout klicken Sie auf Vorschau.

  8. Klicken Sie unter Standardeingabesprache auf die Sprache, die Sie als Standardsprache verwenden möchten.

    Aktivieren Sie die sprachspezifischen Optionen für die Standardsprache in Microsoft Office, indem Sie den Anweisungen unter festlegen die Standardbearbeitungssprache in Office.

Seitenanfang

Unter Windows Vista (gilt für Office 2007 und 2010)

  1. Klicken Sie auf Start > Systemsteuerung.

  2. Klicken Sie unter Zeit, Sprache und Region auf Tastaturen und Eingabemethoden ändern.

    Hinweis : Doppelklicken Sie in der klassischen Ansicht auf Regions- und Sprachoptionen, und klicken Sie dann auf die Registerkarte Tastaturen und Sprachen.

  3. Klicken Sie im Dialogfeld Region und Sprache auf der Registerkarte Tastaturen und Sprachen auf Tastaturen ändern.

  4. Klicken Sie im Dialogfeld Textdienste und Eingabesprachen unter Standardeingabesprache auf die Sprache, die Sie als Standardsprache verwenden möchten, und gehen Sie dann zum Abschnitt Festlegen der Standardbearbeitungssprache in Office.

    Wenn die von Ihnen gewünschte Standardeingabesprache nicht aufgeführt ist, führen Sie die Schritte 5 bis 8 durch.

    Hinweis : Die von Ihnen gewählte Standardsprache wird auf alle Programme auf dem Computer angewendet, die diese Einstellung verwenden, einschließlich der Programme von anderen Herstellern.

  5. Klicken Sie unter Installierte Dienste auf Hinzufügen.

  6. Blenden Sie die Sprache ein, die Sie als Standardeingabesprache verwenden möchten, und blenden Sie anschließend Tastatur ein.

  7. Aktivieren Sie das Kontrollkästchen für die Tastatur oder den gewünschten Eingabemethoden-Editor (IME), und klicken Sie auf OK. Die Sprache wird der Liste Standardeingabesprache hinzugefügt.

    Für eine Vorschau auf das Tastaturlayout klicken Sie auf Vorschau.

  8. Klicken Sie unter Standardeingabesprache auf die Sprache, die Sie als Standardsprache verwenden möchten.

    Aktivieren Sie die sprachspezifischen Optionen für die Standardsprache in Microsoft Office, indem Sie den Anweisungen unter festlegen die Standardbearbeitungssprache in Office.

Seitenanfang

Unter Windows XP (gilt für Office 2007 und 2010)

  1. Klicken Sie auf Start > Einstellungen > Systemsteuerung.

  2. Klicken Sie auf Datums-, Zeit-, Sprach- und Regionaleinstellungen und dann auf Regions- und Sprachoptionen.

    Hinweis : Doppelklicken Sie in der klassischen Ansicht auf Regions- und Sprachoptionen.

  3. Klicken Sie im Dialogfeld Regions- und Sprachoptionen auf die Registerkarte Sprachen und dann unter Textdienste und Eingabesprachen auf Details.

  4. Klicken Sie im Dialogfeld Textdienste und Eingabesprachen unter Standardeingabesprache auf die Sprache, die als Standardsprache verwendet werden soll.

    Wenn die gewünschte Standardeingabesprache nicht aufgeführt ist, führen Sie die Schritte 5 bis 7 aus.

    Hinweis : Die von Ihnen gewählte Standardsprache wird auf alle Programme auf dem Computer angewendet, die diese Einstellung verwenden, einschließlich der Programme von anderen Herstellern.

  5. Klicken Sie unter Installierte Dienste auf Hinzufügen.

  6. Klicken Sie im Dialogfeld Eingabesprache hinzufügen in der Liste Eingabesprache auf die gewünschte Sprache, und klicken Sie dann auf OK.

  7. Klicken Sie unter Standardeingabesprache auf die Sprache, die Sie als Standardsprache verwenden möchten.

    Aktivieren Sie die sprachspezifischen Optionen für die Standardsprache in Microsoft Office, indem Sie den Anweisungen unter festlegen die Standardbearbeitungssprache in Office.

Seitenanfang

2 Legen Sie 2 die Standardbearbeitungssprache in Office

In Office 2010, 2013 und 2016

  1. Öffnen Sie ein Office-Programm wie z. B. Word.

  2. Klicken Sie auf Datei > Optionen > Sprache.

  3. Klicken Sie im Dialogfeld Office-Spracheinstellungen festlegen unter Bearbeitungssprachen auswählen wählen Sie die Bearbeitungssprache aus, die Sie verwenden, klicken Sie auf den Namen der Sprache, die Sie als Standardsprache werden möchten, und klicken Sie auf als Standard festlegen möchten.

  4. Nachdem Sie die Standardbearbeitungssprache geändert haben, müssen Sie alle Office-Programme schließen und anschließend neu öffnen, damit diese Änderung wirksam wird.

    Hinweise : 

    • Wenn Sie aus irgendeinem Grund Standardanzeige- oder Hilfesprache nicht verfügbar ist, verwendet Office die nächste Sprache in der Liste, die zur Verfügung.

    • Wenn die gewünschte Sprache nicht aufgeführt ist, müssen Sie möglicherweise weitere Sprachdienste hinzufügen, indem Sie auf Weitere Bearbeitungssprachen hinzufügen klicken.

In Office 2007

  1. Klicken Sie auf Start > Alle Programme > Microsoft Office > Microsoft Office Tools, und klicken Sie dann auf Microsoft Office 2007-Spracheinstellungen.

  2. Klicken Sie auf der Registerkarte Bearbeiten, klicken Sie im Dialogfeld Microsoft Office 2007-Spracheinstellungen.

  3. Klicken Sie in der Liste primäre Bearbeitungssprache auf die primäre Sprache, in der Sie arbeiten möchten.

    Hinweis : Wenn die gewünschte Sprache nicht in der Liste der primäre Bearbeitungssprache festgelegt ist, klicken Sie auf die Sprache aus der Liste Verfügbare Bearbeitungssprachen und Lizenz zur Liste Bearbeitungssprachen aktiviert, und klicken Sie in der Liste der primäre Bearbeitungssprache auf.

Seitenanfang

Siehe auch

Festlegen der Standardbearbeitungssprache in Office

Wechseln zwischen verschiedenen Sprachen bei der Eingabe

Aktivieren von Tastaturlayouts für mehrere Sprachen

Mac: Ändern der Standardsprache für Office

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.



War diese Information hilfreich?

Wie können wir es verbessern?

Wie können wir es verbessern?

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!