Ändern oder Festlegen der Standardschriftart

Wenn Sie eine Standardschriftart festlegen, werden die Schriftarteinstellungen, die Sie ausgewählt und als Standardeinstellungen festgelegt haben, in jedem neuen Dokument verwendet, das Sie öffnen. Die Standardschriftart wird auf neue Dokumente angewendet, die auf der aktiven Vorlage basieren, das ist in der Regel die Datei "Normal.dotm". Sie können verschiedene Vorlagen erstellen, um unterschiedliche Standardschriftarteinstellungen zu verwenden.

Hinweis: In Word können Sie auch ein gesamtes Dokument schnell und problemlos formatieren, um ihm ein professionelles und modernes Aussehen zu verleihen, indem Sie ein Dokumentdesign anwenden. Ein Dokumentdesign besteht aus mehreren Formatierungsoptionen, die ein Farbschema (einen Satz von Farben), ein Schriftartenschema (einen Satz von Schriftarten für Überschriften und Textkörper) und ein Effekteschema (einen Satz von Linien und Fülleffekten) umfassen können.

Festlegen der Standardschriftart

Beginnen Sie mit einem leeren Dokument. Aber wenn Ihr Dokument bereits Text enthält, der mit den gewünschten Eigenschaften formatiert ist, können Sie auch diesen Text markieren.

  1. Klicken Sie auf der Registerkarte Start auf das Startprogramm für das Dialogfeld Schriftart, und klicken Sie dann auf die Registerkarte Schriftart.

    Startprogramm für das Dialogfeld "Schriftart"

  2. Wählen Sie die Optionen aus, die Sie auf die Standardschriftart anwenden möchten, beispielsweise den Schriftschnitt und den Schriftgrad. Wenn Sie in Schritt 1 Text markiert haben, sind die Eigenschaften des markierten Texts im Dialogfeld festgelegt.

    Legen Sie die gewünschten Schriftartoptionen fest, und klicken Sie dann auf "Als Standard festlegen", um sie als Standard festzulegen.
  3. Klicken Sie auf Als Standard festlegen, und legen Sie den Umfang der Änderungen fest:

    • Wählen Sie Nur dieses Dokument? aus, wenn Ihre Änderungen nur für das aktuelle Dokument gelten sollen.

    • Wählen Sie Alle Dokumente basierend auf der Vorlage "Normal.dotm"? aus, wenn Ihre Änderungen auf alle auf der Standarddokumentvorlage basierende Dokumente angewendet werden sollen.

      Wählen Sie aus, in welchem Umfang diese Schriftart als Standardeinstellung verwendet werden soll.
  4. Klicken Sie auf OK, um die Änderungen anzuwenden.

  1. Klicken Sie auf Datei > Optionen > E-Mail > Briefpapier und Schriftarten.

  2. Auswählen der zu ändernden Schriftart

    • Zum Verfassen einer Nachricht – Hiermit wird die Standardschriftart für von Ihnen verfasste Originalnachrichten festgelegt.

    • Zum Antworten oder Weiterleiten einer Nachricht – Sie können für Nachrichten, die Sie weiterleiten oder beantworten, eine andere Schriftart verwenden. Diese Einstellung wird meistens für die beiden Kontrollkästchen verwendet, mit denen Sie Ihre Kommentare mit Ihrem Namen (oder anderem Text) oder mit einer anderen Textfarbe markieren können.

    • Erstellen und Lesen unformatierter Textnachrichten – Nur-Text-Nachrichten werden von der anderen Person mit einer Standardschriftart empfangen. Sie können aber beim Verfassen der Nachricht auch eine schönere Schriftart verwenden. Ihnen muss nur klar sein, dass diese Schriftart nicht mit der Nachricht gesendet wird.

  3. Wählen Sie die Optionen aus, die Sie auf die Standardschriftart anwenden möchten, beispielsweise den Schriftschnitt und den Schriftgrad.

  4. Klicken Sie schließlich auf OK, um Ihre Änderungen zu speichern.

Siehe auch

Das Ändern der Standardschriftart in einer Vorlage bedeutet, dass die Schriftart in jedem neuen Dokument verwendet wird, das auf dieser Vorlage basiert. Die Standardschriftart für neue leere Dokumente basiert beispielsweise auf der Vorlage "Normal.dot".

  1. Öffnen Sie die Vorlage oder ein auf der Vorlage basierendes Dokument, deren Standardeinstellungen Sie ändern möchten.

  2. Klicken Sie im Menü Format auf Schriftart, und klicken Sie dann auf die Registerkarte Schriftart.

  3. Nehmen Sie die gewünschten Änderungen vor, und klicken Sie dann auf Standard.

    Hinweis: Die meisten Formatvorlagen in Word basieren auf der Standardformatvorlage. Wenn Sie die Standardschriftart ändern, wird auch die Standardformatvorlage geändert. Dies wirkt sich auf alle anderen Formatvorlagen aus, die auf der Standardformatvorlage basieren.

Ändern des Standardzeichenabstands

Das Ändern des Standardzeichenabstands in einer Vorlage bedeutet, dass die Einstellungen für Maßstab, Abstand, Position, Kerning und andere typografische Features in jedem neuen Dokument verwendet werden, das auf dieser Vorlage basiert. Der Zeichenabstand für neue leere Dokumente basiert beispielsweise auf der Vorlage "Normal.dot".

  1. Öffnen Sie die Vorlage oder ein auf der Vorlage basierendes Dokument, deren Standardeinstellungen Sie ändern möchten.

  2. Klicken Sie im Menü Format auf Schriftart, und klicken Sie dann auf die Registerkarte Erweitert.

  3. Nehmen Sie die gewünschten Änderungen vor, und klicken Sie dann auf Standard.

Ändern der Standardseitenränder

Das Ändern der Standardränder in einer Vorlage bedeutet, dass die Einstellungen für Ränder in jedem neuen Dokument verwendet werden, das auf dieser Vorlage basiert. Die Ränder für neue leere Dokumente basieren beispielsweise auf der Vorlage "Normal.dot".

  1. Öffnen Sie die Vorlage oder ein auf der Vorlage basierendes Dokument, deren Standardeinstellungen Sie ändern möchten.

  2. Klicken Sie im Menü Format auf Dokument, und klicken Sie dann auf die Registerkarte Seitenränder.

  3. Nehmen Sie die gewünschten Änderungen vor, und klicken Sie dann auf Standard.

Ändern des Standardlayouts

Das Ändern des Standardlayouts in einer Vorlage bedeutet, dass die Abschnittsumbrüche, die Kopf- und Fußzeilen und die anderen Layoutattribute in jedem neuen Dokument verwendet werden, das auf dieser Vorlage basiert. Die Layoutattribute für neue leere Dokumente basieren beispielsweise auf der Vorlage "Normal.dot".

  1. Öffnen Sie die Vorlage oder ein auf der Vorlage basierendes Dokument, deren Standardeinstellungen Sie ändern möchten.

  2. Klicken Sie im Menü Format auf Dokument, und klicken Sie dann auf die Registerkarte Layout.

  3. Nehmen Sie die gewünschten Änderungen vor, und klicken Sie dann auf Standard.

Ändern weiterer Standardeinstellungen in der Vorlage "Normal.dot"

Sie können die Vorlage "Normal.dot" anpassen und die Standardeinstellungen für viele Aspekte eines Dokuments ändern, wie beispielsweise die Textformatierung, Absatzformatierung, Dokumentformatierung, Formatvorlagen, Text, Bilder, AutoText-Einträge und Tastenkombinationen. Wenn Sie Änderungen an der Datei "Normal.dotm" vornehmen möchten, müssen Sie die Datei in Word öffnen. Wenn Sie die Datei "Normal.dotm" über Finder öffnen, wird in Word ein neues leeres Dokument auf Grundlage dieser Vorlage erstellt.

  1. Klicken Sie im Menü Datei auf Öffnen.

  2. Blättern Sie im Dialogfeld Öffnen zu dem Ordner, der die Datei "Normal.dotm" enthält.

    • Wenn Sie Word 2016 für Mac verwenden, wechseln Sie zu "/Users/Benutzername/Library/Group Containers/UBF8T346G9.Office/User Content/Vorlagen"

    • Wenn Sie Word für Mac 2011 verwenden, wechseln Sie zu "/Users/Benutzername/Library/Application Support/Microsoft/Office/User Templates/Meine Vorlagen".

    Hinweis: Wenn Sie Mac OS X 10.7 (Lion) verwenden, ist der Bibliotheksordner standardmäßig ausgeblendet. Um vom Dialogfeld Öffnen zum Ordner "Library" zu wechseln, drücken Sie BEFEHL+UMSCHALT+G, und geben Sie dann im Feld Gehe zu Ordner die Zeichenfolge "~/Library" ein.

  3. Doppelklicken Sie auf "Normal.dotm". Die Vorlage "Normal.dot" wird geöffnet.

  4. Nehmen Sie in der Vorlage "Normal.dot" die gewünschten Änderungen vor.

  5. Speichern und schließen Sie die Vorlage "Normal.dot".

    Tipps: 

    • Wenn Sie umfangreiche Änderungen an der Vorlage "Normal.dot" vornehmen, empfiehlt es sich, die Datei regelmäßig zu sichern. Um die Vorlage "Normal.dot" zu sichern, kopieren Sie die Datei, und benennen Sie sie um, oder verschieben Sie sie an einen anderen Speicherort.

    • Sie können ein ganzes Dokument schnell und problemlos formatieren, um ihm ein professionelles und modernes Aussehen zu verleihen, indem Sie ein Dokumentdesign anwenden. Ein Dokumentdesign besteht aus mehreren Formatierungsoptionen, die ein Farbschema (einen Satz von Farben), ein Schriftartenschema (einen Satz von Schriftarten für Überschriften und Textkörper) und ein Effekteschema (einen Satz von Linien und Fülleffekten) umfassen können. So wenden Sie ein Design an:

      • Klicken Sie in Word 2016 für Mac auf der Registerkarte Entwurf auf Designs, und wählen Sie dann ein Design aus.

      • Klicken Sie in Word für Mac 2011 auf der Registerkarte Start unter Designs auf Designs, und wählen Sie dann das Design aus.

Siehe auch

Erstellen und Verwenden einer eigenen Vorlage

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×