Ändern des Papierformats

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

In Word für Mac können Sie eine vordefinierte Papiergröße aus einer Liste auswählen und Ändern des Papierformats für alle Seiten in einem Dokument, für eine bestimmte Seite oder für einen bestimmten Bereich. Sie können auch das Standard-Papierformat für neue Dokumente verwendet ändern.

Beim Erstellen eines neuen Dokuments wendet Word das Standardpapierformat und die Ränder an, die in einer Vorlage ("normal.dotm") gespeichert sind. Wenn Sie häufig ein Papierformat verwenden, das sich vom Standardpapierformat (z. B. A4) unterscheidet, können Sie neue Standardwerte festlegen, die Word dann bei der Erstellung von neuen Dokumenten verwendet. Wenn Ihr aktuelles Dokument beispielsweise mit den gewünschten Rändern eingerichtet wurde, können Sie dieses Dokument zum Festlegen von neuen Standardrandeinstellungen verwenden.

In Word 2016 für Mac Sie können auch eine benutzerdefinierte Papiergröße erstellen, und Sie können verschiedene als Papierquellen für Seiten in einem Dokument auswählen. Einzüge für verschiedene Papier auswählen, können Sie verschiedene Papier für die erste Seite verwenden, der eine andere Farbe oder einen stärkeren Stärke als die anderen Seiten werden konnte.

  1. Klicken Sie im Menü Datei auf Seite einrichten.

  2. Wählen Sie im Dialogfeld Seite einrichten in der Liste Papierformat ein Format aus.

    Wählen Sie ein Papierformat aus, indem Sie es aus der Liste "Papierformat" auswählen, oder erstellen Sie ein benutzerdefiniertes Format.

    Wenn Sie in der Liste den Eintrag Benutzerdefinierte Formate verwalten auswählen, können Sie ein benutzerdefiniertes Papierformat definieren. Klicken Sie auf das Pluszeichen, um eine neue Papierdefinition zu erstellen, und geben Sie dann Werte für die Breite, Höhe und den nicht druckbaren Bereich ein.

    Wählen Sie unter "Seite einrichten" die Option "Benutzerdefinierte Formate verwalten" aus, um benutzerdefinierte Papierformate zu erstellen.
  3. Wenn Sie das Papierformat auswählen abgeschlossen haben, klicken Sie auf OK.

  1. Markieren Sie den Text auf den Seiten, die Sie ändern möchten.

  2. Klicken Sie im Menü Format auf Dokument > Seite einrichten.

  3. In der Liste Papierformat das Papierformat aus, und klicken Sie dann auf OK.

  4. Klicken Sie auf der Seite Dokument in der Liste Übernehmen für klicken Sie auf markierten Text, und klicken Sie dann auf OK.

    Word fügt Abschnittsumbrüche Bedarf vor und hinter den Text, die Sie ausgewählt und das Papierformat für diesen Abschnitt ändert.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Wenn nicht druckbare Zeichen wie Absatzmarken (¶) angezeigt werden sollen, klicken Sie auf der Registerkarte Start auf Alle nicht druckbaren Zeichen anzeigen  Alle nicht druckbaren Zeichen anzeigen .

  3. Wählen Sie den Typ des Abschnittsumbruchs für den Abschnitt, den Sie ändern möchten.

  4. Zeigen Sie im Menü Format auf Dokument, und klicken Sie dann auf Seite einrichten.

  5. In der Liste Papierformat das Papierformat aus, und klicken Sie dann auf OK.

  6. Klicken Sie in der Liste Übernehmen für auf markierte Abschnitte.

  1. Klicken Sie im Menü Format auf Dokument.

  2. Klicken Sie auf Standard und dann auf Ja.

    Hinweis: Wenn Sie das bevorzugte Papierformat oder die Ränder in der Vorlage ändern, auf deren Basis Word neue Dokumente erstellt ("normal.dotm"), verwenden alle Dokumente, die auf der Vorlage "normal.dotm" basieren, zukünftig die neuen Einstellungen. Wenn Sie das bevorzugte Papierformat oder die Ränder für ein Dokument ändern, das auf einer anderen Vorlage basiert, verwenden nur neue Dokumente, die auf dieser Vorlage basieren, zukünftig die neuen Einstellungen.

Wählen Sie eine Papierquelle (Papierzufuhr) für die erste Seite des Dokuments und dann eine für alle nachfolgenden Seiten aus. Die Liste der verfügbaren Quellen wird vom Druckertreiber auf Ihrem Computer bereitgestellt. Die jeweils verfügbaren Quellen können sich von den hier angezeigten Quellen unterscheiden.

Wenn eine Seitenquelle Wählen Sie automatische festgelegt ist, wird Word automatisch wählen Sie eine Papierquelle ausgehend von der Größe der Seite und die Informationen zu den Papiergrößen von Ihrem Druckertreiber bereitgestellt.

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Wählen Sie im Dialogfeld Drucken die Option Papiereinzug aus.

    Zum Auswählen der Papierzufuhr wählen Sie im Dialogfeld "Drucken" die Option "Papiereinzug" aus.

    Word zeigt die Einstellungen für Papiereinzug an.

    Wenn Sie im Dialogfeld "Drucken" die Option "Papiereinzug" auswählen, können Sie die Papierzufuhr auswählen.
  3. Wählen Sie zum Angeben einer Papierquelle für die erste Seite Ihres Dokuments zuerst die Option Erste Seite aus und dann eine Quelle aus der Liste Erste Seite aus aus.

  4. Wenn Sie die Papierquelle für alle auf die erste Seite folgenden Seiten in Ihrem Dokument ändern möchten, wählen Sie eine Quelle aus der Liste für die anderen Seiten aus.

  5. Wenn Sie zum Drucken bereit sind, klicken Sie auf Drucken.

    Ändern Sie andernfalls die Option Papiereinzug in eine andere Kategorie der Einstellungen, um weitere Änderungen vorzunehmen.

  1. Klicken Sie im Menü Format auf Dokument.

  2. Klicken Sie auf Seite einrichten.

  3. Wählen Sie im Popupmenü Papierformat ein Papierformat aus.

  4. Klicken Sie auf OK.

  5. Klicken Sie im Popupmenü auf Übernehmen für, anschließend auf Gesamtes Dokument und dann auf OK.

  1. Markieren Sie den Text auf den Seiten, die Sie ändern möchten.

  2. Klicken Sie im Menü Format auf Dokument.

  3. Klicken Sie auf Seite einrichten.

  4. Wählen Sie im Popupmenü Papierformat ein Papierformat aus.

  5. Klicken Sie auf OK.

  6. Klicken Sie im Popupmenü auf Übernehmen für, anschließend auf Markierten Text und dann auf OK.

    Word fügt vor und hinter dem markierten Text einen Abschnittsumbruch ein und ändert das Papierformat für diesen Abschnitt.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Wenn nicht druckbare Zeichen wie Absatzmarken (¶) angezeigt werden sollen, klicken Sie auf der Standardsymbolleiste auf Alle nicht druckbaren Zeichen anzeigen  Alle nicht druckbaren Zeichen anzeigen .

  3. Wählen Sie den Abschnittsumbruch für die Abschnitte aus, die Sie ändern möchten.

  4. Zeigen Sie im Menü Format auf Dokument, und klicken Sie dann auf Seite einrichten.

  5. Wählen Sie im Popupmenü Papierformat ein Papierformat aus.

  6. Klicken Sie auf OK.

  7. Klicken Sie im Popupmenü auf Übernehmen für und anschließend auf Markierte Abschnitte.

  1. Klicken Sie im Menü Format auf Dokument.

  2. Klicken Sie auf Standard und dann auf Ja.

    Hinweis: Wenn Sie das bevorzugte Papierformat oder die Ränder in der Vorlage ändern, auf deren Basis Word neue Dokumente erstellt ("normal.dotm"), verwenden alle Dokumente, die auf der Vorlage "normal.dotm" basieren, zukünftig die neuen Einstellungen. Wenn Sie das bevorzugte Papierformat oder die Ränder für ein Dokument ändern, das auf einer anderen Vorlage basiert, verwenden nur neue Dokumente, die auf dieser Vorlage basieren, zukünftig die neuen Einstellungen.

Siehe auch

Drucken eines Dokuments

Einfügen, Löschen oder Ändern eines Abschnittsumbruchs

Verwenden von Kopf- und Fußzeilen

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×