Ändern der Sprache für Menüs und Korrekturhilfen in Office

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

In unserer heutigen multikulturellen Wirtschaft gibt es häufig Benutzer, die in anderen Sprachen arbeiten möchten. In diesem Artikel zeigen wir Ihnen, wie Sie Microsoft Word, PowerPoint oder andere Office-Apps so einstellen, dass sie in der oder den Sprachen arbeiten, die Sie benutzen möchten.

Es gibt drei grundlegende Bereiche in Microsoft Office, in der Sie die Sprache ändern können.

  • Bearbeiten ist die Sprache, in der Sie Ihre Inhalte eingeben und bearbeiten. In erster Linie wird dadurch die Sprache gesteuert, die für Ihre Tastatur festgelegt ist.

  • Die Korrekturhilfen überprüfen die Rechtschreibung und die Grammatik. Normalerweise legen Sie diese Sprache so fest, dass sie mit der Bearbeitungssprache übereinstimmt.

  • Benutzeroberfläche oder "User Interface, UI", die aus allen Schaltflächen, Menüs und Steuerelementen in Office besteht. Diese Sprache wird manchmal als "Anzeigesprache" bezeichnet.

Sie können sowohl die Benutzeroberfläche als auch die Bearbeitungssprache auf dieselbe Sprache festlegen, oder Sie können bei Bedarf andere Einstellungen verwenden. Möglicherweise möchten Sie die Schaltflächen und Steuerelemente in Französisch anzeigen, müssen Ihre Dokumente aber z. B. in Deutsch eingeben.

Hinweis: Wenn Sie Office vollständig und dauerhaft in eine andere Sprache ändern möchten, erzielen Sie die besten Ergebnisse, wenn Sie diese Sprache zuerst auch in Windows als Standardanzeigesprache festlegen. Weitere Informationen zur Vorgehensweise finden Sie in diesem Artikel für Windows 10 oder in diesem Artikel für Windows 7 oder Windows 8.

In Office 2016, Office 2013 und Office 2010 finden Sie die Sprachoptionen im Dialogfeld Office-Spracheinstellungen festlegen. Die Anzeige- und Hilfesprachen können unabhängig voneinander festgelegt werden. Sie können beispielsweise alles entsprechend der Sprache des Betriebssystems festlegen oder aber eine Kombination aus Sprachen für das Betriebssystem, zum Bearbeiten, zum Anzeigen und für die Hilfe verwenden.

Bearbeiten und Korrekturhilfen

  1. Wählen Sie in einer beliebigen Office-Anwendung Datei > Optionen > Sprache aus.

    Das Dialogfeld, in dem Sie die Sprache hinzufügen, auswählen oder entfernen können, die von Office für die Bearbeitungstools und Korrekturhilfen verwendet wird.
  2. Wenn Ihre Sprache bereits unter den Bearbeitungssprachen angezeigt wird, klicken Sie auf Als Standard festlegen. Wählen Sie andernfalls die Sprache aus der Liste Weitere Bearbeitungssprachen hinzufügen aus, und klicken Sie auf die Schaltfläche Hinzufügen. Die neue Sprache wird in der Liste der Bearbeitungssprachen angezeigt.

Wenn das Tastaturlayout als Aktiviert angezeigt wird, ist alles zur Bearbeitung bereit. Wenn in der Spalte Tastaturlayout der Eintrag Nicht aktiviert angezeigt wird, führen Sie die folgenden Schritte zur Aktivierung aus:

  1. Klicken Sie auf den Link Nicht aktiviert.

  2. Klicken Sie im Dialogfeld Sprachen hinzufügen auf Sprache hinzufügen, wählen Sie in der Liste Ihre Sprache aus, und klicken Sie anschließend auf Hinzufügen.

  3. Schließen Sie das Dialogfeld Sprachen hinzufügen. Für Ihre Sprache sollte unter Tastaturlayout im Abschnitt Bearbeitungssprachen auswählen die Option Aktiviert angezeigt werden.

Wenn Ihre Sprache unter Dokumentprüfung als Installiert angezeigt wird, ist diese bereits vorhanden. Klicken Sie andernfalls auf Nicht installiert; dann leitet Office Sie zu einer Seite, auf der Sie das erforderliche Language Accessory Pack für die betreffende Sprache herunterladen können. Befolgen Sie die Anweisungen auf dieser Seite, um das Paket herunterzuladen und zu installieren, und kehren Sie anschließend zum Dialogfeld "Office-Spracheinstellungen" zurück, um sicherzustellen, dass Ihre Sprache jetzt installiert ist.

Hinweis: Wenn Sie Office im Microsoft Store verwenden, gelangen Sie durch Klicken auf Nicht installiert zu den Windows-Spracheinstellungen, in denen Sie die gewünschte Sprache auswählen können. Der Download erfolgt ggf. automatisch.

Anzeige- und Hilfesprachen

Wählen Sie in einer beliebigen Office-Anwendung Datei > Optionen > Sprache aus.

Das Dialogfeld, in dem Sie die Sprache auswählen können, die von Office für Schaltflächen, Menüs und die Hilfe verwendet wird.

Wenn Sie Ihre Microsoft Windows-Anzeigesprache bereits als Anzeigesprache für Office festgelegt haben, können Sie diese Einstellung auf An Microsoft Windows anpassen belassen. Andernfalls wählen Sie Ihre Sprache aus, und klicken Sie auf Als Standard festlegen, um diese Sprache an den Anfang der Liste zu verschieben. Die Sprache, die als erste aufgeführt ist, wird von Office für die Menüs und Schaltflächen verwendet.

Hinweis: Wenn Sie Office im Microsoft Store verwenden und Ihre Standardanzeigesprache ändern möchten, wechseln Sie zu den Einstellungen für Region und Sprache in Windows 10. Klicken Sie auf die Sprache, die Sie als Standard festlegen möchten, und wählen Sie Als Standard festlegen aus.

Wiederholen Sie die Schritte, wenn Sie Ihre Sprache für die Hilfe konfigurieren möchten.

Wenn die gewünschte Sprache nicht verfügbar ist...

Laden Sie das richtige Language Accessory Pack für die gewünschte Sprache von dieser Seite herunter: Language Accessory Packs für Office. Das Language Accessory Pack enthält die Anzeige- und Dokumentprüfungstools für die meisten Sprachen, trotzdem können Sie sich dafür entscheiden, eine Sprache als Anzeigesprache und eine andere als Bearbeitungssprache zu verwenden.

Microsoft Office für Mac enthält bereits alle verfügbaren Sprachen, sodass Sie nichts herunterladen müssen. Führen Sie die folgenden Schritte aus, um Office für die Verwendung dieser Sprachen zu konfigurieren:

Graue Linie

Benutzeroberfläche – Die Anzeigesprache für Office für Mac folgt der Sprache, auf die Ihr Betriebssystem festgelegt ist.

Sie können dies unter OS X konfigurieren, indem Sie zum Menü Apple wechseln, Systemeinstellungen > Sprache und Region auswählen und die gewünschte Sprache als Primärsprache festlegen, indem Sie sie in der Liste Bevorzugte Sprachen ganz nach oben ziehen.

Wenn die gewünschte Sprache nicht angezeigt wird, klicken Sie auf das Pluszeichen +, und fügen Sie sie hinzu.

Graue Linie

Bearbeiten –  Zum Ändern der Bearbeitungssprache für diese Datei unter Office für Mac navigieren Sie zu Tools > Sprache, wählen Sie Ihre Sprache aus, und klicken Sie auf OK.

Office für Mac-Standardsprache

Um den Wert als Standardeinstellung für alle neuen Dokumente zu übernehmen, klicken Sie auf Standard.

Graue Linie

Benutzeroberfläche & Bearbeiten – Die Anzeige- und Tastatursprache für Office für Android ist dieselbe Sprache, auf die auch das Gerät festgelegt ist. Sie können diese Einstellungen über Einstellungen > Sprache und Eingabe konfigurieren.

Graue Linie

Korrekturhilfen – Unter Android können Sie die Sprache der Korrekturhilfen in Word ändern.

Tippen Sie in Word auf Ihrem Android-Smartphone oben auf dem Bildschirm auf das Symbol "Bearbeiten" Symbol "Bearbeiten" , und tippen Sie unter Überprüfen auf Korrekturhilfen und Sprache.

Wechseln Sie in Word auf Ihrem Android-Tablet zur Registerkarte Überprüfen. Hier können Sie die Sprache für die Korrekturhilfen im Menüband auswählen.

Graue Linie

Benutzeroberfläche & Bearbeiten – Die Anzeige- und Tastatursprache für Office für iOS ist dieselbe Sprache, auf die auch das Gerät festgelegt ist. Lesen Sie hierzu Ändern der Sprache auf dem iPhone oder iPad für weitere Anweisungen.

Graue Linie

Korrekturhilfen – Unter iOS können Sie die Sprache der Korrekturhilfen in Word ändern.

Tippen Sie in Word auf dem iPhone auf das Symbol "Bearbeiten"  Symbol "Bearbeiten" , tippen Sie auf Start > Überprüfen > Korrekturhilfen, und tippen Sie dann auf Korrekturhilfesprache.

Tippen Sie in Ihrem Dokument auf der Registerkarte Überprüfen auf das Symbol "Rechtschreibprüfung" Rechtschreibprüfung , und tippen Sie dann auf Korrekturhilfesprache.

Aktivieren der Rechtschreibprüfung

Graue Linie

Benutzeroberfläche & Bearbeiten – Die Anzeige- und Tastatursprache für Office für Windows Mobile ist dieselbe Sprache, auf die Windows festgelegt ist.

Graue Linie

Korrekturhilfen – Unter Windows Mobile können Sie die Korrekturhilfesprache in Word ändern.

In Ihrem Dokument können Sie auf der Registerkarte Überprüfen die Korrekturhilfesprache im Menüband auswählen.

Graue Linie

Benutzeroberfläche – Die beste Methode zum Festlegen der Anzeigesprache in Office Online besteht darin, die Sprache auf dem Host festzulegen, auf dem sich Ihre Dokumente befinden. Dies ist normalerweise OneDrive, SharePoint, Dropbox usw. Wenn Sie ein Dokument über eine dieser Websites öffnen, verwendet Office Online die Anzeigesprache, die Sie diesem Dienst festgelegt haben.

Graue Linie

Zum Festlegen der Sprache für Korrekturhilfen in Ihrer App wechseln Sie zu Überprüfen > Rechtschreibung und Grammatik > Korrekturhilfesprache festlegen.

Diese Änderung betrifft lediglich das aktuelle Dokument.

Klicken Sie auf der Registerkarte "Überprüfen" auf "Rechtschreibung" > "Sprache für die Korrekturhilfen festlegen".

Siehe auch

Rechtschreib- und Grammatikprüfung in einer anderen Sprache

Welche Sprachen werden in Office unterstützt?

Übersetzen von Wörtern und Dokumente in einer anderen Sprache

Entfernen nicht verwendeter Sprachen und Schriftarten

Features von Rechts-nach-links-Sprachen

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×