Überprüfen Sie den Fortschritt des Terminplans

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Im Verlauf des Projekts können Sie überprüfen, wie die Arbeit an den Vorgängen das gesamte Projekt Terminplan auswirkt.

Was möchten Sie tun?

Überprüfen Terminplan Unterschiede

Anzeigen der Projektarbeit über einen Zeitraum

Identifizieren von Aufgaben, die hinter dem Zeitplan sind

Suchen von Pufferzeit im Terminplan

Überprüfen Terminplan Unterschiede

Überwachen des Fortschritts des Projekts Sie können überprüfen Sie die Unterschiede zwischen geplanter, geplant, und Ist-Arbeit. Auf diese Weise können Sie bewerten, ob die Arbeit am Projekt erwartungsgemäß voranschreitet. Sie können die Werte für die Arbeit für Vorgänge als Ganzes oder für Ressourcen und deren einzelnen Zuordnungen vergleichen.

Die einfachste Möglichkeit zum Vergleichen Arbeitsumfang mit dem ursprünglichen Plan ist das Anwenden von der Tabelle Arbeit zu einer Ansicht Blatt, wie etwa die Ansicht Gantt-Diagramm oder die Ansicht Ressource: Einsatz . Der Wert im Feld Arbeit stellt den aktuellen geplanten Arbeitswert, zeigt die gesamte aktuelle und verbleibende Arbeit für Vorgänge, die begonnen haben, und die neuesten geplanten Arbeitswert für Aufgaben, die noch nicht begonnen haben.

Wenn Sie einen Basisplan gespeichert haben, werden der ursprünglich geplanten Arbeitsumfang im Feld Basisplan gespeichert. Mit diesem Feld können Sie die Werte für die Arbeit im ursprünglichen Plan mit dem aktuell berechneten Arbeitsumfang vergleichen. Das Feld Abweichung zeigt die berechneten Varianz zwischen der geplanten und der berechneten Arbeit, d. h., die Differenz zwischen den Feldern Basisplan und Arbeit .

Sie können auch den aktuellen Arbeitsumfang in den Feldern aktuell überprüfen. Für abgeschlossene Aufgaben enthalten die Felder Arbeit und aktuell identische Werte.

Vergleichen...

Beschreibung

Vorgehensweise

Aktuelle Arbeit an Vorgängen mit dem ursprünglichen plan

Sie können überprüfen, ob Ihre Vorgänge mehr oder weniger als die geplante Arbeit im Gantt-Diagramm mit der Tabelle für die Arbeit mit angewendet.

Klicken Sie auf der Registerkarte Ansicht auf Gantt-Diagramm. Klicken Sie auf den Pfeil neben Tabellenin der Gruppe Daten , und klicken Sie dann auf Arbeit. Vergleichen Sie die Werte in den Feldern Arbeit und Basisplan an.

Zum Anzeigen der Abweichung zwischen Felder für die GeplanteArbeit und überprüfen Sie das Feld Abweichung . Für beendete Vorgänge stellt diese Abweichung die Differenz zwischen der aktuellen und der geplanten Arbeit dar. Bei derzeit bearbeiteten Vorgängen ist das Feld Arbeit die Summe der ist-Arbeit und verbleibende Arbeit. Für Vorgänge, die noch nicht gestartet werden das Feld Arbeit wird der aktuelle Projektion, und ist oft mit dem Basisplan identisch.

Das Feld Abweichung vergleicht nur die Feldern Arbeit und Basisplan ; andere Felder Geplante (z. B. Geplante Arbeit1, Basisplan 2 usw.) werden nicht verglichen.

Aktuelle Vorgangs- und Arbeiten mit dem ursprünglichen plan

Sie können überprüfen, ob für Vorgänge und die zugeordneten Ressourcen mehr oder weniger als die geplante Arbeit mithilfe der Vorgang: Einsatz zusammen mit der Arbeitstabelle anzeigen.

Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten auf Vorgang: Einsatz. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Daten klicken Sie auf den Pfeil neben Tabellen, und klicken Sie dann auf Arbeit.

Überprüfen Sie die Gesamtarbeitswerte in den Tabellenbereich der Ansicht. Sowie das Feld Vorgangsname werden in der Tabelle der Arbeit, Basisplan, Abweichung, Basis: Taggenau, Verbleibendeund % Arbeit abgeschl. (Prozentsatz der abgeschlossenen Arbeit) (Felder). Die Hauptzeilen anzeigen die Gesamtarbeitswerte für jeden Vorgang, während die kursiv formatierten Einträge die einzelnen Arbeitsstunden für jede Zuordnung anzeigen.

Überprüfen Sie die Zeitphasenwerte für jeden Vorgang und die Zuordnung in der Arbeitszeittabelle der Ansicht unter jedem Zeitraum Arbeit.

Aktuelle Ressource und zur Zuordnung arbeiten mit dem ursprünglichen plan

Sie können überprüfen, ob Ressourcen und Zuordnungen mehr oder weniger als die geplante Arbeit mithilfe der Ansicht Ressource: Einsatz zusammen mit der Tabelle Arbeit verwendet werden.

Klicken Sie auf der Registerkarte Ansicht auf Ressource: Einsatz hinzu. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Daten klicken Sie auf den Pfeil neben Tabellen, und klicken Sie dann auf Arbeit.

Überprüfen Sie die Gesamtarbeitswerte in den Tabellenbereich der Ansicht. Zusätzlich zum Feld Ressourcenname werden in der Tabelle % der Artikel (Prozent abgeschlossen), Arbeit, Überstunden, Basisplan, Abweichung, Basis: Taggenausowie die Verbleibende Felder. Die Hauptzeilen anzeigen die Gesamtarbeitswerte für die einzelnen Ressourcen, während die kursiv formatierten Einträge die einzelnen Arbeitsstunden für jede Zuordnung anzeigen.

Überprüfen Sie die Zeitphasenwerte für die Ressource und die Zuordnung in der Arbeitszeittabelle der Ansicht unter jedem Zeitraum Arbeit.

Hinweis: Ressourcendaten ist auf Projektebene als Grundlage verwendet. Daher können Ressourcendaten stark eine Reihe von Faktoren abhängig. Beispielsweise müssen Sie ein Projekt mit vielen Vorgängen und viele Ressourcen, die diesen Vorgängen zugeordnet sind. Wenn Sie einen Basisplan speichern, werden die Zuteilung Ressourcendaten auf Projektebene erfasst. Wenn Sie das Hinzufügen eines Vorgangs zu einem späteren Zeitpunkt und der neue Aufgabe Konfigurieren auf Projektebene zugeschlagen, wird der geplante Ressource Zuteilung nicht geändert werden.

Seitenanfang

Anzeigen der Projektarbeit über einen Zeitraum

Anzeige der Arbeit, die nach Zeitraum aufgeschlüsselt, sehen Sie Arbeit in Zeiträumen von einer Minute bis hin zu einem Jahr.

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten klicken Sie auf Vorgang: Einsatz hinzu, oder klicken Sie in der Gruppe Ressourcenansichten auf Ressource: Einsatz hinzu.

  2. Klicken Sie in der Gruppe Zoom auf den Pfeil unter Zeitskala. Klicken Sie in der Liste Wählen Sie die Zeitskala, und klicken Sie dann auf die Registerkarte Obere Leiste, Mittlere Leisteoder Untere Leiste .

    Hinweis: Klicken Sie auf eine der Optionen in der Liste Zeitskala an die Ende der Zeitskala festlegen.

  3. Klicken Sie auf die Zeiteinheit, die Sie verwenden möchten, klicken Sie auf der Registerkarte für die angezeigte Zeitskala im Feld Einheiten .

    Beispielsweise gewünschte finden Sie unter unterbrochen Arbeit nach Wochen, und klicken Sie dann auf nach Tagen, Wochen in den Einheiten Feld auf der Registerkarte Obere Leiste und dann auf Tage im Feld Einheiten auf der Registerkarte Mittlere Ebene .

    Hinweis: Wählen Sie Wenn Sie weniger als drei Zeitskalen anzeigen möchten, klicken Sie unter Zeitskala Optionen Zeitskalen, die in der Liste Anzeigen angezeigt werden soll.

  4. Wenn Sie um die Darstellung der Zeitskala zu formatieren, geben Sie die Werte, die Sie in den Feldern Beschriftung, Ausrichtungund Anzahl verwenden möchten. Wählen Sie aus, oder deaktivieren Sie das Kontrollkästchen Geschäftsjahr verwenden und Teilstriche , und klicken Sie dann auf OK.

  5. Wählen Sie auf der Registerkarte Format in der Gruppe DetailsArbeit, tatsächlicheArbeit, Kumulierte Arbeit, Überlastung, Kostenoder Verbleibende Verfügbarkeitaus.

Hinweise: 

  • Zum Hinzufügen oder weitere Optionen anzuzeigen, klicken Sie auf Einzelheiten hinzufügen. Das Dialogfeld ' Einzelheitenarten ' wird angezeigt. Wählen Sie auf der Registerkarte Verwendungsdetails in Verfügbare Felderdie Felder, die Sie möchten. Klicken Sie auf Anzeigen. Umgekehrt, um Optionen zu entfernen, Sie können Felder in diese Felder anzeigen, klicken Sie auf Ausblenden , um Optionen zu entfernen. Verwenden Sie die Verschieben -Pfeile zum Ändern der Reihenfolge, in der Felder angezeigt werden. Klicken Sie auf OK.

  • Sie können auch die Arbeit mit einem ausgewählten Vorgang mit einer geteilten Ansicht, auch als eine Ansichtskombination bezeichnet verbundene anzeigen. Um eine geteilte Ansicht erstellen möchten, wählen Sie die Ansicht, die auf der obersten Bereich der Ansicht angezeigt werden soll, und wählen Sie dann auf der Registerkarte Ansicht in der Gruppe Geteilte AnsichtDetails. Wählen Sie in der Liste die gewünschte Ansicht. Die Ansicht im unteren Bereich enthält ausführliche Informationen zu den Vorgängen oder Ressourcen in der Bereichsansicht im oberen. Wenn Sie eine beliebige Vorgangsansicht im oberen Bereich und der Ansicht Ressource: Einsatz im unteren Bereich anzeigen, zeigt die Ansicht im unteren Bereich beispielsweise Ressourcen, die mit Informationen zu diesen Ressourcen im oberen Bereich ausgewählten Vorgängen zugeordnet sind. Informationen zur Ressource dargestellt bezieht sich auf alle zugeordneten Vorgänge für jede Ressource, nicht nur auf die Aufgaben, die im oberen Bereich ausgewählt ist.

Seitenanfang

Identifizieren von Aufgaben, die hinter dem Zeitplan sind

Wenn Sie einen Basisplan für Ihr Projekt festgelegt haben, können Sie sehen, wie Vorgänge über die Zeit und finden Sie unter den Fortschritt, ob ihre Anfangs- und Endtermine verzögern. Sie können Überwachen des Fortschritts durch Vergleich der geplanten und berechneten oder aktuellen Anfangs- und Endtermine.

  1. Klicken Sie auf der Registerkarte Ansicht klicken Sie auf den Pfeil neben Gantt-Diagramm, und wählen Sie dann Balkendiagramm: Überwachung.

  2. Klicken Sie auf den Pfeil neben Tabellenin der Gruppe Daten , und wählen Sie dann auf Abweichung.

    Wenn die Abweichung nicht sichtbar sind, passen Sie die Teilerleiste anzeigen, oder drücken Sie TAB, um durch die Felder zu wechseln, um sie anzuzeigen.

Die Ansicht Balkendiagramm: Überwachung werden zwei Vorgangsbalken übereinander, für jeden Vorgang angezeigt. Der untere Balken zeigt die geplanten Anfangs- und Endtermine und die obere Leiste werden berechnete Anfangs- und Endtermine, damit Sie den Unterschied zwischen dem Plan und dem aktuellen Terminplan sehen können. Klicken Sie auf der Registerkarte Format Gantt-Diagramm können Sie darüber hinaus Geplante Diagramm Basislinien anzeigen klicken.

Sie können auch feststellen, ob die Anfangs- und Endtermine für vorgangszuordnungen verzögerte sind, verwenden den Filter Verzögerte Zuordnungen . Mit diesem Filter werden Ressourcen, die Vorgängen zugeordnet sind, die nicht noch nicht abgeschlossen sind und vom Endtermin ausgehend von den Basisplan verzögert wurden. Um diesen Filter verwenden zu können, müssen Sie einen Basisplan gespeichert haben.

  1. Klicken Sie auf der Registerkarte Ansicht auf Ressource: Einsatz hinzu.

  2. Wählen Sie in der Gruppe Daten in der Liste FilternWeitere Filterein.

  3. Wählen Sie in der Liste Weitere Filter neben dem Feld FilterRessourcenein. Klicken Sie in der Liste auf Verzögerte Zuordnungen.

  4. Wenn Sie nur diesen Zuordnungen anzeigen, die verzögerte werden möchten, klicken Sie auf Übernehmen. Wenn Sie alle Aufgaben mit einem farbigen Hervorhebungen die synchronen Arbeitsaufträge anzeigen möchten, klicken Sie auf Hervorheben.

Seitenanfang

Suchen von Pufferzeit im Terminplan

Die Menge des Pufferzeit in Ihrem Terminplan gibt an, wie viel Aufgaben vor anderen Vorgängen verzögert werden kann, oder Endtermin des Projekts beeinflusst.

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten klicken Sie auf den Pfeil neben Gantt-Diagramm, und aktivieren Sie Weitere Ansichten.

  2. Das Dialogfeld ' Weitere Ansichten ' wird angezeigt. Klicken Sie in der Liste Ansichten auf Balkendiagramm: Einzelheiten, und klicken Sie dann auf Übernehmen.

  3. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Daten klicken Sie auf den Pfeil neben Tabellen, und klicken Sie dann auf Terminplan.

    Im Diagrammbereich der Ansicht wird Pufferzeit als dünne Balken rechts neben Vorgängen angezeigt. Die Pufferwerte werden neben den regulären Vorgangsbalken angezeigt.

    Drücken Sie TAB, um in die Felder Freie Pufferzeit und Gesamtpufferzeit zu verschieben, wenn sie nicht in den Tabellenbereich der Ansicht sichtbar sind.

    Hinweise: 

    • Wenn Sie wissen, wo Pufferzeit im Terminplan vorhanden ist, können Sie Vorgänge verschieben, wenn bestimmte Phasen des Terminplans keine Pufferzeiten haben und andere Phasen zu viel haben.

    • Pufferwerte können auch auf eine Terminplaninkonsistenz hinweisen. Beispielsweise tritt eine negative Pufferzeit auf, wenn für einen Vorgang eine Ende-Anfang-Abhängigkeit mit einem Nachfolgervorgang besteht und für den Nachfolgervorgang eine Einschränkung "Muss anfangen am" vorliegt, die vor dem Ende des ersten Vorgangs liegt. Negative Pufferzeit kann auch auftreten, wenn das Ende eines Vorgangs nach dem Stichtag geplant ist.

Seitenanfang

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×