Überprüfen Sie den Fortschritt des Terminplans

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Im Verlauf des Projekts können Sie prüfen, wie die Arbeit an den Vorgängen das gesamte Projekt schedule auswirkt.

Was möchten Sie tun?

Überprüfen Terminplan Unterschiede

Anzeigen der Projektarbeit über einen Zeitraum

Identifizieren von Aufgaben, die hinter dem Zeitplan sind

Suchen von Pufferzeit im Terminplan

Überprüfen von Terminplanunterschieden

Überwachen des Fortschritts des Projekts Sie können überprüfen Sie die Unterschiede zwischen geplanter, geplant, und actual work. Auf diese Weise können Sie bewerten, ob die Arbeit am Projekt erwartungsgemäß voranschreitet. Sie können die Werte für die Arbeit für Vorgänge als Ganzes oder für resources und deren einzelnen Zuordnungen vergleichen.

Die einfachste Möglichkeit zum Vergleichen Arbeitsumfang mit dem ursprünglichen Plan ist das Anwenden von der Tabelle Arbeit zu einer Ansicht sheet, wie etwa die Ansicht Gantt-Diagramm oder die Ansicht Ressource: Einsatz. Der Wert im Feld Arbeit stellt den aktuellen geplanten Arbeitswert, zeigt die gesamte aktuelle und verbleibende Arbeit für Vorgänge, die begonnen haben, und die neuesten geplanten Arbeitswert für Aufgaben, die noch nicht begonnen haben.

Wenn Sie einen Basisplan gespeichert haben, werden der ursprünglich geplanten Arbeitsumfang im Feld Basisplan gespeichert. Mit diesem Feld können Sie die Werte für die Arbeit im ursprünglichen Plan mit dem aktuell berechneten Arbeitsumfang vergleichen. Das Feld Abweichung zeigt die berechneten variance zwischen der geplanten und der berechneten Arbeit, d. h., die Differenz zwischen den Feldern Basisplan und Arbeit.

Sie können auch Ist-Arbeitsmengen in den Feldern Aktuell vergleichen. Für abgeschlossene Vorgänge enthalten die Felder Arbeit und Aktuell den gleichen Wert.

Vergleich

Beschreibung

So wird's gemacht

Aktuelle Vorgangsarbeit mit dem ursprünglichen Plan

Sie können mithilfe der Ansicht Balkendiagramm (Gantt) mit angewendeter Tabelle Arbeit untersuchen, ob für die Vorgänge mehr oder weniger Arbeit als geplant verwendet wird.

Klicken Sie auf der Registerkarte Ansicht auf Balkendiagramm (Gantt). Klicken Sie in der Gruppe Daten auf den Pfeil neben Tabellen und dann auf Arbeit. Vergleichen Sie die Werte in den Feldern Arbeit und Basisplan.

Überprüfen Sie das Feld Abweichung, um die Abweichung zwischen den Feldern Arbeit und Basisplan zu sehen. Bei beendeten Vorgängen stellt diese Abweichung die Differenz zwischen Ist- und geplanter Arbeit dar. Bei zurzeit laufenden Vorgängen entspricht das Feld Arbeit der Summe von Ist-Arbeit und Restarbeit. Bei noch nicht angefangenen Vorgängen entspricht das Feld Arbeit der aktuellen Erwartung und ist oft mit dem Basisplan identisch.

Im Feld Abweichung werden nur die Felder Arbeit und Basisplan verglichen; andere Basisplanfelder (z. B. Basisplan1, Basisplan2 usw.) werden nicht verglichen.

Aktuelle Vorgangsarbeit und Zuordnung mit dem ursprünglichen Plan

Sie können mithilfe der Ansicht Vorgang: Einsatz mit angewendeter Tabelle Arbeit untersuchen, ob für Vorgänge und die zugeordneten Ressourcen mehr oder weniger Arbeit als geplant verwendet wird.

Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten auf Vorgang: Einsatz. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Daten auf den Pfeil neben Tabellen und dann auf Arbeit.

Überprüfen Sie die Gesamtarbeitswerte im Tabellenbereich der Ansicht. Zusätzlich zum Feld Vorgangsname werden in der Tabelle die Felder Arbeit, Basisplan, Abweichung, Aktuell, Verbleibend und % Arbeit abgeschl. (Prozentsatz der abgeschlossenen Arbeit) angezeigt. In den Sammelvorgangszeilen werden die Gesamtarbeitswerte für die einzelnen Vorgänge angezeigt, während die kursiv formatierten Einträge die einzelnen Arbeitswerte für die einzelnen Zuordnungen anzeigen.

Überprüfen Sie die Zeitphasenwerte der Arbeit für die einzelnen Vorgänge und Zuordnungen im Arbeitszeittabellenbereich der Ansicht unter den einzelnen Zeiträumen.

Aktuelle Ressourcenarbeit und Zuordnung mit dem ursprünglichen Plan

Sie können mithilfe der Ansicht Ressource: Einsatz mit angewendeter Tabelle Arbeit untersuchen, ob für Ressourcen und Zuordnungen mehr oder weniger Arbeit als geplant verwendet wird.

Klicken Sie auf der Registerkarte Ansicht auf Ressource: Einsatz. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Daten auf den Pfeil neben Tabelle und dann auf Arbeit.

Überprüfen Sie die Gesamtarbeitswerte im Tabellenbereich der Ansicht. Zusätzlich zum Feld Ressourcenname werden in der Tabelle die Felder % Arbeit abgeschl. (Prozentsatz der abgeschlossenen Arbeit), Arbeit, Überstunden, Basisplan, Abweichung, Aktuell und Verbleibend angezeigt. In den Sammelvorgangszeilen werden die Gesamtarbeitswerte für die einzelnen Ressourcen angezeigt, während die kursiv formatierten Einträge die einzelnen Arbeitswerte für die einzelnen Zuordnungen anzeigen.

Überprüfen Sie die Zeitphasenwerte der Arbeit für die einzelnen Ressourcen und Zuordnungen im Arbeitszeittabellenbereich der Ansicht unter den einzelnen Zeiträumen.

Hinweis : Ressourcendaten werden auf Projektebene geplant. Daher können geplante Ressourcendaten abhängig von einer Reihe von Faktoren stark variieren. Beispiel: Sie haben ein Projekt mit vielen Vorgängen, denen viele Ressourcen zugeordnet sind. Wenn Sie einen Basisplan speichern, wird die Ressourcenzuordnung auf Projektebene erfasst. Wenn Sie später einen Vorgang hinzufügen und ein Rollup für den neuen Vorgang auf Projektebene erstellen, wird der Basisplan für die Ressourcenzuordnung nicht geändert.

Seitenanfang

Anzeigen der Projektarbeit über einen Zeitraum

Durch das Anzeigen von Arbeit, die nach Zeitraum unterteilt ist, können Sie sich Arbeit in Zeiträumen von einer Minute bis zu einem Jahr anschauen.

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten klicken Sie auf Vorgang: Einsatz hinzu, oder klicken Sie in der Gruppe Ressourcenansichten auf Ressource: Einsatz hinzu.

  2. Klicken Sie in der Gruppe Zoom auf den Pfeil unter Zeitskala. Wählen Sie in der Liste Zeitskala aus, und klicken Sie dann auf die Registerkarte Obere Leiste, Mittlere Leiste oder Untere Leiste.

    Hinweis : Klicken Sie auf eine der Optionen in der Liste Zeitskala an die Ende der Zeitskala festlegen.

  3. Klicken Sie auf der Registerkarte für die angezeigte Zeitskalenebene im Feld Einheiten auf die gewünschte Zeiteinheit.

    Wenn Sie z. B. Arbeit nach Wochen und dann nach Tagen unterteilt sehen möchten, klicken Sie auf Wochen im Feld Einheiten auf der Registerkarte Obere Leiste, und klicken Sie dann auf Tage im Feld Einheiten auf der Registerkarte Mittlere Leiste.

    Hinweis : Wenn Sie weniger als drei Zeitskalen anzeigen möchten, wählen Sie unter Zeitskalaoptionen die Zeitskalen aus, die in der Liste Anzeigen angezeigt werden sollen.

  4. Zum Formatieren der Darstellung der Zeitskala geben Sie die gewünschten Werte in die Felder Beschriftung, Ausrichtung und Zählen ein. Aktivieren oder deaktivieren Sie die Kontrollkästchen Geschäftsjahr verwenden und Teilstriche, und klicken Sie dann auf OK.

  5. Wählen Sie auf der Registerkarte Format in der Gruppe DetailsArbeit, tatsächlicheArbeit, Kumulierte Arbeit, Überlastung, Kosten oder Verbleibende Verfügbarkeit aus.

Hinweis : Zum Hinzufügen oder weitere Optionen anzuzeigen, klicken Sie auf Einzelheiten hinzufügen. Das Dialogfeld ' Einzelheitenarten ' wird angezeigt. Wählen Sie auf der Registerkarte Verwendungsdetails in Verfügbare Felder die Felder, die gewünschte. Klicken Sie auf Einblenden. Umgekehrt, um Optionen entfernen möchten, Sie können Felder in diese Felder anzeigen auswählen und dann auf Ausblenden, um Optionen zu entfernen. Verwenden Sie den Pfeil zum Ändern der Reihenfolge, in der Felder angezeigt werden. Klicken Sie auf OK.

Hinweis : Sie können auch die Arbeit mit einem ausgewählten Vorgang mit einer geteilten Ansicht, auch als eine combination view bezeichnet verbundene anzeigen. Um eine geteilte Ansicht erstellen möchten, wählen Sie die Ansicht, die auf der obersten pane der Ansicht angezeigt werden soll, und wählen Sie dann auf der Registerkarte Ansicht in der Gruppe Geteilte AnsichtDetails. Wählen Sie in der Liste die gewünschte Ansicht. Die Ansicht im unteren Bereich enthält ausführliche Informationen zu den Vorgängen oder Ressourcen in der Bereichsansicht klicken Sie im oberen. Wenn Sie eine beliebige Vorgangsansicht im oberen Bereich und der Ansicht Ressource: Einsatz im unteren Bereich anzeigen, zeigt die Ansicht im unteren Bereich beispielsweise Ressourcen, die mit Informationen zu diesen Ressourcen im oberen Bereich ausgewählten Vorgängen zugeordnet sind. Informationen zur Ressource dargestellt bezieht sich auf alle zugeordneten Vorgänge für jede Ressource, nicht nur auf die Aufgaben, die im oberen Bereich ausgewählt ist.

Seitenanfang

Identifizieren von Vorgängen, die gegenüber dem Terminplan zurückliegen

Wenn Sie einen Basisplan für Ihr Projekt festgelegt haben, können Sie sehen, wie Vorgänge über die Zeit und finden Sie unter den Fortschritt, ob ihre Anfangs- und Endtermine verzögern. Sie können Überwachen des Fortschritts durch Vergleich der geplanten und berechneten oder aktuellen Anfangs- und Endtermine.

  1. Klicken Sie im Menü Ansicht auf den Pfeil neben Balkendiagramm (Gantt), und wählen Sie Balkendiagramm: Überwachung aus.

  2. Klicken Sie in der Gruppe Daten auf den Pfeil neben Tabellen, und wählen Sie Abweichung aus.

    Wenn die Abweichungsfelder nicht sichtbar sind, passen Sie die Ansichtsteilung an, oder drücken Sie TAB, um durch die Felder zu wechseln und sie dadurch anzuzeigen.

In der Ansicht Balkendiagramm: Überwachung werden für jeden Vorgang zwei Vorgangsleisten übereinander angezeigt. Auf der unteren Leiste werden geplante Anfangs- und Endtermine angezeigt, und auf der oberen Leiste werden berechnete Anfangs- und Endtermine angezeigt, sodass Sie den Unterschied zwischen dem Plan und dem aktuellen Terminplan sehen können. Darüber hinaus können Sie auf der Registerkarte mit dem Format für die Gantt-Diagrammtools auf Basisplan klicken, um die Basispläne des Diagramms anzuzeigen.

Mithilfe des Filters Überfällige Zuordnungen können Sie auch sehen, ob die Anfangs- und Endtermine für Vorgangszuordnungen überfällig sind. Mit diesem Filter werden Ressourcen angezeigt, die noch nicht abgeschlossenen Vorgängen zugeordnet sind und die sich gegenüber dem Endtermin des Basisplans verzögern. Zum Verwenden dieses Filters müssen Sie einen Basisplan gespeichert haben.

  1. Klicken Sie auf der Registerkarte Ansicht auf Ressource: Einsatz.

  2. Wählen Sie in der Gruppe Daten in der Liste Filter den Eintrag Weitere Filter aus.

  3. Wählen Sie in der Liste Weitere Filter neben Filter den Eintrag Ressourcen aus. Klicken Sie in der Liste auf Überfällige Zuordnungen.

  4. Wenn nur die überfälligen Zuordnungen angezeigt werden sollen, klicken Sie auf Anwenden. Wenn alle Zuordnungen mit einer farbigen Hervorhebung für die überfälligen Zuordnungen angezeigt werden sollen, klicken Sie auf Hervorheben.

Seitenanfang

Suchen von Pufferzeit im Terminplan

Die Menge der slack im Terminplan gibt an, wie lange Vorgänge verzögert werden können, bevor sich dies auf andere Vorgänge oder den Endtermin des Projekts auswirkt.

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten auf den Pfeil neben Balkendiagramm (Gantt), und wählen Sie Weitere Ansichten aus.

  2. Das Dialogfeld Weitere Ansichten wird angezeigt. Klicken Sie in der Liste Ansichten auf Balkendiagramm: Einzelheiten und dann auf Übernehmen.

  3. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Daten auf den Pfeil neben Tabelle und dann auf Zeitplan.

    Im Diagrammbereich der Ansicht wird Pufferzeit als dünne Balken rechts neben Vorgängen angezeigt. Die Pufferwerte werden neben den regulären Vorgangsbalken angezeigt.

    Drücken Sie TAB, um zu den Feldern Freie Pufferzeit und Gesamte Pufferzeit zu wechseln, wenn diese nicht im Tabellenbereich der Ansicht sichtbar sind.

Hinweis : 

  • Wenn Sie wissen, wo im Terminplan Pufferzeit vorhanden ist, können Sie Vorgänge verschieben, wenn bestimmte Phasen des Terminplans keine Pufferzeit enthalten und andere Phasen über zu viel Pufferzeit verfügen.

  • Pufferwerte können auch auf eine Terminplaninkonsistenz hinweisen. Beispielsweise tritt eine negative Pufferzeit auf, wenn für einen Vorgang eine Ende-Anfang-Abhängigkeit mit einem Nachfolgervorgang besteht und für den Nachfolgervorgang eine Einschränkung Muss anfangen am vorliegt, die früher ist als das Ende des ersten Vorgangs. Negative Pufferzeit kann auch auftreten, wenn das Ende eines Vorgangs nach dem Stichtag geplant ist.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×