Überprüfen Sie den Fortschritt des Terminplans

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Während des Projektverlaufs können Sie überprüfen, wie sich die Arbeit an Ihren Vorgängen auf die Gesamtprojekt Terminplan auswirkt.

Inhalt dieses Artikels

Überprüfen von Terminplanunterschieden

Anzeigen der Projektarbeit über einen Zeitraum

Ermitteln von Vorgängen, die sich hinter dem Zeitplan befinden

Suchen nach Pufferzeit in meinem Terminplan

Überprüfen von Terminplanunterschieden

Während Sie den Projektfortschritt überwachen, können Sie die Unterschiede zwischen geplanter, geplanter und Ist-Arbeit überprüfen. So können Sie beurteilen, ob die Arbeit an Ihrem Projekt wie erwartet voranschreitet. Sie können die Arbeits Beträge für Vorgänge als Ganzes oder für Ressourcen und ihre einzelnen Zuordnungen vergleichen.

Am einfachsten können Sie die Arbeits Beträge mit dem ursprünglichen Plan vergleichen, indem Sie die Arbeitstabelle auf eine Blatt-Ansicht anwenden, beispielsweise auf die Ansicht " Balkendiagramm " oder " Ressource: Einsatz ". Der Wert im Feld "Arbeit" stellt den aktuellen Wert für "berechnete Arbeit" dar und zeigt die Gesamtsumme der tatsächlichen und verbleibenden Arbeit für Vorgänge an, die begonnen haben, und zeigt den letzten voraussichtlichen Arbeitswert für Vorgänge an, die noch nicht begonnen haben.

Wenn Sie einen Basisplan gespeichert haben, werden die ursprünglichen geplanten Arbeits Beträge im Feld Basisplan gespeichert. In diesem Feld können Sie die Arbeits Beträge in Ihrem ursprünglichen Plan mit den aktuell berechneten Arbeits Beträgen vergleichen. Das Feld Abweichung zeigt den berechneten Varianz zwischen geplanter und geplanter Arbeit, also der Differenz zwischen dem Basisplan und den Arbeits Feldern.

Sie können auch die tatsächlichen Arbeits Beträge in den tatsächlichen Feldern überprüfen. Für abgeschlossene Aufgaben enthalten die Felder Arbeit und ist denselben Wert.

Vergleich...

Beschreibung

Wie?

Aktuelle Aufgabe mit dem ursprünglichen Plan arbeiten

Mithilfe des Gantt-Diagramms, auf das die Arbeitstabelle angewendet wurde, können Sie überprüfen, ob Ihre Vorgänge mehr oder weniger Arbeit als geplant verwenden.

Klicken Sie auf der Registerkarte Ansicht auf Gantt-Diagramm. Klicken Sie in der Gruppe Daten auf den Pfeil auf Tabellen, und klicken Sie dann auf Arbeit. Vergleichen Sie die Werte in den Feldern Arbeit und Basisplan .

Wenn Sie die Varianz zwischen den Feldern Arbeit und Basisplan anzeigen möchten, überprüfen Sie das Feld Abweichung . Für abgeschlossene Aufgaben stellt diese Abweichung den Unterschied zwischen der tatsächlichen und der geplanten Arbeit dar. Für Vorgänge, die derzeit ausgeführt werden, ist das Feld " Arbeit " die Summe der tatsächlichen Arbeit und der verbleibenden Arbeit. Für Vorgänge, die noch nicht begonnen wurden, ist das Feld Arbeit die aktuelle Projektion und ist häufig mit dem Basisplan identisch.

Das Feld " Abweichung " vergleicht nur die Felder " Arbeit " und " Basisplan "; andere Baseline-Felder (wie Basisplan1, Basisplan2 usw.) werden nicht verglichen.

Aktuelle Aufgabe und Zuordnung arbeiten mit dem ursprünglichen Plan

Sie können überprüfen, ob Aufgaben und deren zugeordnete Ressourcen mehr oder weniger Arbeit als geplant verwenden, indem Sie die Ansicht " Vorgang: Einsatz " mit der angewendeten Arbeitstabelle verwenden.

Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten auf Vorgang: Einsatz. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Daten auf den Pfeil auf Tabellen, und klicken Sie dann auf Arbeit.

Überprüfen Sie die gesamten Arbeitswerte im Tabellenbereich der Ansicht. Zusätzlich zum Feld Vorgangs Name werden in der Tabelle die Arbeit, die Baseline, die Varianz, ist-, verbleibendeund % W. comp angezeigt. (Prozent Arbeit abgeschlossen) Felder aus. In den Zusammenfassungszeilen werden die Gesamtarbeitswerte für die einzelnen Vorgänge angezeigt, während die kursiven Einträge die einzelnen Arbeitswerte für die einzelnen Aufgaben anzeigen.

Überprüfen Sie die Zeitphasenwerte der Arbeit für jeden Vorgang und jede Zuordnung im Arbeitszeittabellen-Teil der Ansicht unter jedem Zeitraum.

Aktuelle Ressource und Zuordnung arbeiten mit dem ursprünglichen Plan

Mit der Ansicht "Ressource: Einsatz", auf die die Arbeitstabelle angewendet wurde, können Sie überprüfen, ob Ressourcen und Zuordnungen mehr oder weniger Arbeit als geplant verwenden.

Klicken Sie auf der Registerkarte Ansicht auf Ressource: Einsatz. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Daten auf den Pfeil auf Tabellen, und klicken Sie dann auf Arbeit.

Überprüfen Sie die gesamten Arbeitswerte im Tabellenbereich der Ansicht. Zusätzlich zum Feld Ressourcen Name wird in der Tabelle % Comp angezeigt. (Prozent abgeschlossen), Arbeit, über Stunden, Baseline, Abweichung, ist-und verbleibende Felder. In den Zusammenfassungszeilen werden die gesamten Arbeitswerte für die einzelnen Ressourcen angezeigt, während die kursiven Einträge die einzelnen Arbeitswerte für jede Zuordnung anzeigen.

Überprüfen Sie die Zeitphasenwerte der Arbeit für jede Ressource und Zuordnung im Arbeitszeittabellen-Teil der Ansicht unter jedem Zeitraum.

Hinweis: Ressourcendaten werden auf Projektebene geplant. Infolgedessen können sich die Daten der geplanten Ressource in Abhängigkeit von einer Reihe von Faktoren stark unterscheiden. Angenommen, Sie verfügen über ein Projekt mit vielen Vorgängen und viele Ressourcen, die diesen Vorgängen zugeordnet sind. Wenn Sie einen Basisplan speichern, werden die Ressourcen Zuordnungsdaten auf Projektebene erfasst. Wenn Sie einen Vorgang zu einem späteren Zeitpunkt hinzufügen und den neuen Vorgang so konfigurieren, dass ein Rollup auf der Projektebene durchgeführt wird, ändert sich der Ressourcen Zuordnungs Basisplan nicht.

Seitenanfang

Anzeigen der Projektarbeit über einen Zeitraum

Wenn Sie Arbeit anzeigen, die nach Zeitraum aufgeschlüsselt ist, können Sie die Arbeit innerhalb von einer Minute bis zu einem Jahr sehen.

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten auf Vorgang: Einsatz, oder klicken Sie in der Gruppe Ressourcenansichten auf Ressource: Einsatz.

  2. Klicken Sie in der Gruppe Zoom auf den Pfeil unter Zeitskala. Wählen Sie in der Liste Zeitskalaaus, und klicken Sie dann auf die Registerkarte oberste Ebene, mittlere Ebeneoder untere Ebene .

    Hinweis: Sie können auf eine der Optionen in der zeitskalaliste klicken, um die untere Zeitskalenebene einzustellen.

  3. Klicken Sie auf der Registerkarte für die angezeigte Zeitskala-Ebene im Feld Einheiten auf die Zeiteinheit, die Sie verwenden möchten.

    Wenn Sie beispielsweise die Arbeit nach Wochen und dann nach Tagen aufgeschlüsselt sehen möchten, klicken Sie auf der Registerkarte oberste Ebene im Feld Einheiten auf Wochen , und klicken Sie dann auf der Registerkarte mittlere Ebene im Feld Einheiten auf Tage .

    Hinweis: Wenn Sie weniger als drei Zeitskalen anzeigen möchten, wählen Sie unter Zeitskala- Optionen die Zeitskalen aus, die in der Liste anzeigen angezeigt werden sollen.

  4. Wenn Sie die Darstellung der Zeitskala formatieren möchten, geben Sie die Werte ein, die Sie in den Feldern Beschriftung, Ausrichtenund Anzahl verwenden möchten. Aktivieren oder deaktivieren Sie die Kontrollkästchen Geschäftsjahr und Teil Striche verwenden, und klicken Sie dann auf OK.

  5. Wählen Sie auf der Registerkarte Format in der Gruppe Details die Option Arbeit, ist-Arbeit, Kumulierte Arbeit, Überlastung, Kostenoder verbleibende Verfügbarkeitaus.

Hinweise: 

  • Wenn Sie weitere Optionen hinzufügen oder anzeigen möchten, klicken Sie auf Details hinzufügen. Das Dialogfeld " Detail Formatvorlagen " wird angezeigt. Wählen Sie auf der Registerkarte Verwendungs Details in Verfügbare Felderdie gewünschten Felder aus. Klicken Sie auf anzeigen. Umgekehrt können Sie zum Entfernen von Optionen Felder in diesen Feldern anzeigenauswählen und dann auf Ausblenden klicken, um Optionen zu entfernen. Verwenden Sie die Pfeile zum verschieben , um die Reihenfolge zu ändern, in der die Felder angezeigt werden. Klicken Sie auf OK.

  • Sie können auch die Arbeit anzeigen, die einem ausgewählten Vorgang zugeordnet ist, und zwar mithilfe einer geteilten Ansicht, die manchmal als Ansichtskombination bezeichnet wird. Wenn Sie eine geteilte Ansicht erstellen möchten, wählen Sie die Ansicht aus, die im oberen Bereich der Ansicht angezeigt werden soll, und wählen Sie dann auf der Registerkarte Ansicht in der Gruppe geteilte Ansicht die Option Detailsaus. Wählen Sie in der Liste die gewünschte Ansicht aus. Im unteren Bereich der Ansicht werden detaillierte Informationen zu den Vorgängen oder Ressourcen in der Ansicht des oberen Bereichs angezeigt. Wenn Sie beispielsweise eine Vorgangsansicht im oberen Bereich und die Ansicht " Ressource: Einsatz " im unteren Bereich anzeigen, werden in der Ansicht im unteren Bereich die Ressourcen angezeigt, die den im oberen Bereich ausgewählten Vorgängen zugeordnet sind, mit Informationen zu diesen Ressourcen. Die angezeigten Ressourceninformationen beziehen sich auf alle zugeordneten Vorgänge für jede Ressource, nicht nur auf die im oberen Bereich ausgewählten Aufgaben.

Seitenanfang

Ermitteln von Vorgängen, die sich hinter dem Zeitplan befinden

Wenn Sie einen Basisplan für Ihr Projekt festgesetzt haben, können Sie sehen, wie sich Vorgänge im Laufe der Zeit fortsetzen und feststellen, ob die Anfangs-und Endtermine abrutschen. Sie können den Fortschritt nachverfolgen, indem Sie den Basisplan sowie geplante oder tatsächliche Anfangs-und Endtermine vergleichen.

  1. Klicken Sie auf der Registerkarte Ansicht auf den Pfeil auf Gantt-Diagramm, und wählen Sie dann Nachverfolgen des Gantt-Diagramms aus.

  2. Klicken Sie in der Gruppe Daten auf den Pfeil auf Tabellen, und wählen Sie dann Abweichungaus.

    Wenn die Abweichungs Felder nicht angezeigt werden, passen Sie den Ansicht-Splitter an, oder drücken Sie die TAB-Taste, um die Felder zu durchlaufen, um Sie anzuzeigen.

In der Ansicht " Balkendiagramm Nachverfolgung " werden für jeden Vorgang zwei Vorgangsbalken angezeigt, eine über dem anderen. Die untere Leiste zeigt geplante Anfangs-und Endtermine an, und die obere Leiste zeigt berechnete Anfangs-und Endtermine an, sodass Sie den Unterschied zwischen Ihrem Plan und dem aktuellen Terminplan sehen können. Darüber hinaus können Sie auf der Registerkarte Gantt-Diagramm Tools Format auf Basisplan klicken, um die Diagrammbasis Linien anzuzeigen.

Sie können auch sehen, ob die Anfangs-und Endtermine für Vorgangszuordnungen mit dem Filter " Schlupf Zuweisungen " abrutschen. Dieser Filter zeigt Ressourcen an, die Vorgängen zugeordnet sind, die noch nicht abgeschlossen sind und die vom Endtermin des Basisplans verzögert wurden. Um diesen Filter verwenden zu können, müssen Sie einen Basisplan gespeichert haben.

  1. Klicken Sie auf der Registerkarte Ansicht auf Ressource: Einsatz.

  2. Wählen Sie in der Gruppe Daten in der Liste Filter die Option Weitere Filteraus.

  3. Wählen Sie in der Liste Weitere Filter neben Filterdie Option Ressourceaus. Klicken Sie in der Liste auf gleitEnde Aufgaben.

  4. Wenn Sie nur die Aufgaben anzeigen möchten, die abrutschen, klicken Sie auf über nehmen. Wenn Sie alle Aufgaben mit einer farbigen Hervorhebung der Verschiebe Aufgaben anzeigen möchten, klicken Sie auf hervorheben.

Seitenanfang

Suchen nach Pufferzeit in meinem Terminplan

Die Anzahl der Pufferzeit in Ihrem Terminplan zeigt Ihnen, wie viel Sie Aufgaben verzögern können, bevor andere Vorgänge oder der Endtermin des Projekts betroffen sind.

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten auf den Pfeil auf Gantt-Diagramm, und wählen Sie Weitere Ansichtenaus.

  2. Das Dialogfeld Weitere Ansichten wird angezeigt. Klicken Sie in der Liste Ansichten auf Balkendiagramm: Einzelheiten, und klicken Sie dann auf Übernehmen.

  3. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Daten auf den Pfeil auf Tabellen, und klicken Sie dann auf Zeitplan.

    Im Diagrammbereich der Ansicht wird Pufferzeit als dünne Balken rechts neben Vorgängen angezeigt. Die Pufferwerte werden neben den regulären Vorgangsbalken angezeigt.

    Drücken Sie die TAB-Taste, um zu den Feldern freie Puffer Zeit und gesamte Puffer Zeit zu wechseln, wenn diese nicht im Tabellenbereich der Ansicht angezeigt werden.

    Hinweise: 

    • Wenn Sie wissen, wo Pufferzeit in Ihrem Terminplan vorhanden ist, können Sie Vorgänge verschieben, wenn bestimmte Phasen des Zeitplans keine Pufferzeit aufweisen und andere Phasen zu viel sind.

    • Pufferwerte können auch auf eine Terminplaninkonsistenz hinweisen. Beispielsweise tritt eine negative Pufferzeit auf, wenn für einen Vorgang eine Ende-Anfang-Abhängigkeit mit einem Nachfolgervorgang besteht und für den Nachfolgervorgang eine Einschränkung "Muss anfangen am" vorliegt, die vor dem Ende des ersten Vorgangs liegt. Negative Pufferzeit kann auch auftreten, wenn das Ende eines Vorgangs nach dem Stichtag geplant ist.

Seitenanfang

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×