Öffnen und Schließen von Outlook-Datendateien (PST)

Öffnen und Schließen von Outlook-Datendateien (PST)

Die Verwendung von Outlook ist Teil Ihrer täglichen Routine. Sie verwenden die Anwendung zum Senden von E-Mail-Nachrichten, zum Einrichten von Kalenderereignissen sowie zum Erstellen von Aufgaben und anderen Elementen. Aber fragen Sie sich, wie und wo alle diese Elemente gespeichert werden? In der Regel werden die Elemente automatisch in einer Outlook-Datendatei (PST) archiviert und gespeichert. Und mit Outlook können Sie eine Outlook-Datendatei (PST) öffnen und schließen und verwalten, wie und wo Elemente archiviert werden.

  1. Öffnen Sie Outlook, und wählen Sie auf der Registerkarte Datei die Optionen Öffnen und exportieren > Outlook-Datendatei öffnen aus.

    Öffnen einer Outlook-Datendatei

    Hinweis : Je nachdem, wie Outlook eingerichtet ist, wird der Ordner, in dem die PST-Datei gespeichert wird, wahrscheinlich automatisch geöffnet. Wenn das nicht der Fall ist, navigieren Sie zum Speicherort der Datei. Wenn Sie nicht genau wissen, wo sich Ihre Outlook-Datendatei befindet, lesen Sie Speicherorte der Outlook-Datendateien.

  2. Wählen Sie zuerst die Outlook-Datendatei (PST) und dann Öffnen aus.

  3. Wählen Sie im Ordner Outlook-Datendatei, der sich in der Regel unten im Ordnerbereich befindet, den Ordner aus, den Sie öffnen möchten.

    Um die Outlook-Datendatei zu öffnen, wählen Sie den Pfeil daneben aus.

Sie können eine Outlook-Datendatei aus dem Ordnerbereich entfernen, indem Sie die Datei schließen. Dadurch wird die Datei jedoch nicht von Ihrem Computer entfernt.

  • Klicken Sie im Ordnerbereich mit der rechten Maustaste auf Outlook-Datendatei, und wählen Sie dann "Outlook-Datendatei" schließen aus.

Was möchten Sie tun?

Wenn Sie eine Outlook-Datendatei (PST) erstellt haben, die im Navigationsbereich nicht angezeigt wird, können Sie sie hinzufügen, um mit den Elementen in der Datendatei arbeiten zu können.

  1. Klicken Sie auf der Registerkarte Datei auf Kontoeinstellungen > Kontoeinstellungen.

    Kontoeinstellungen in der Backstage-Ansicht

  2. Klicken Sie auf der Registerkarte Datendateien auf Hinzufügen.

  3. Klicken Sie auf die zu öffnende Outlook-Datendatei (PST) und dann auf OK.

Eine mit Outlook 2010 erstellte Outlook-Datendatei (PST) wird auf dem Computer im Ordner "Dokumente\Outlook-Dateien" gespeichert. Wenn Sie Windows XP verwenden, werden diese Dateien im Ordner "Eigene Dokumente\Outlook-Dateien" erstellt.

In früheren Versionen von Outlook erstellte Dateien werden an einem anderen Speicherort in einem ausgeblendeten Ordner gespeichert.

  • Windows 7 und Windows Vista
    Laufwerk:\Benutzer\Benutzer\AppData\Local\Microsoft\Outlook

  • Windows XP
    Laufwerk:\Dokumente und Einstellungen\Benutzer\Lokale Einstellungen\Anwendungsdaten\Microsoft\Outlook

Tipp :  Informationen zu ausgeblendeten Ordnern unter Windows finden Sie in Windows unter "Hilfe und Support".

Der Dateiname, den Sie für eine Outlook-Datendatei (PST) angeben, wird im Navigationsbereich angezeigt. In Versionen vor Outlook 2010 lautete der standardmäßige Anzeigename für Outlook-Datendatei (PST)Persönliche Ordner. Dies kann verwirrend sein, wenn Sie mit mehreren Outlook-Datendateien (PST) arbeiten, die in früheren Versionen von Outlook erstellt wurden. Es wird empfohlen, für jede Outlook-Datendatei (PST) einen beschreibenden Anzeigenamen zu verwenden.

  1. Klicken Sie auf der Registerkarte Datei auf Kontoeinstellungen > Kontoeinstellungen.

  2. Klicken Sie auf der Registerkarte Datendateien auf die Outlook-Datendatei (PST) und dann auf Einstellungen.

  3. Geben Sie im Feld Name einen aussagekräftigen Namen für die Outlook-Datendatei (PST) ein.

    Dialogfeld 'Outlook-Datendatei'

    Hinweis : Beim Ändern des Anzeigenamens wird die Datei nicht umbenannt. Es wird lediglich der im Navigationsbereich angezeigte Name geändert.

Wenn Sie auf eine Outlook-Datendatei (PST) nicht mehr häufig zugreifen müssen, können Sie diese schließen. Eine geschlossene Datei wird nicht mehr im Navigationsbereich angezeigt, sie wird aber nicht von Ihrem Computer gelöscht.

  • Klicken Sie mit der rechten Maustaste auf den Namen der Outlook-Datendatei (PST), die Sie aus dem Navigationsbereich entfernen möchten, und klicken Sie dann auf Name schließen.

    Befehl zum Schließen einer Outlook-Datendatei (PST)

Achtung : Ist der Befehl Schließen nicht verfügbar, versuchen Sie wahrscheinlich, die standardmäßige Outlook-Datendatei (PST) zu entfernen, die zum Speichern Ihrer neuen Nachrichten verwendet wird. Würde diese Datendatei entfernt, könnten neue Nachrichten nicht mehr gespeichert werden.

Wenn Sie eine PST-Datei erstellt haben, diese aber im Navigationsbereich nicht angezeigt wird, fügen Sie die PST-Datei zu Outlook hinzu, sodass Sie mit den darin enthaltenen Elementen arbeiten können.

  1. Zeigen Sie im Menü Datei auf Öffnen, und klicken Sie dann auf Outlook-Datendatei.

  2. Klicken Sie auf die zu öffnende PST-Datei und dann auf OK.

    Hinweis : Der Name des Ordners, der mit der Datendatei verknüpft ist, wird in der Ordnerliste angezeigt. Zum Anzeigen der Ordnerliste klicken Sie im Menü Wechseln zu auf Ordnerliste. Der Name des Ordners lautet standardmäßig Persönliche Ordner.

In der folgenden Liste werden die Speicherorte von Outlook-Datendateien auf Ihrem Computer aufgeführt. Einige der Ordner sind möglicherweise ausgeblendet. Gehen Sie wie folgt vor, um sie anzuzeigen:

  1. Klicken Sie auf die Schaltfläche Start, und klicken Sie dann auf Systemsteuerung.

  2. Klicken Sie auf Ordneroptionen.

    Dialogfeld 'Ordneroptionen'

  3. Klicken Sie auf die Registerkarte Ansicht, und klicken Sie dann auf die Option Versteckte Dateien und Ordner anzeigen.

Dateispeicherorte unter Windows Vista

Outlook-Datendateien (PST)    Laufwerk:\Benutzer\Benutzername\Lokale Einstellungen\Anwendungsdaten\Microsoft\Outlook

Offlineordnerdateien (OST)    Laufwerk:\Benutzer\Benutzername\Lokale Einstellungen\Anwendungsdaten\Microsoft\Outlook

Dateispeicherorte unter Windows XP

Outlook-Datendateien (PST)    Laufwerk:\Dokumente und Einstellungen\Benutzer\Lokale Einstellungen\Anwendungsdaten\Microsoft\Outlook

Offlineordnerdateien (OST)    Laufwerk:\Dokumente und Einstellungen\Benutzer\Lokale Einstellungen\Anwendungsdaten\Microsoft\Outlook

Beachten Sie diese Punkte:

  • Sie können eine Datendatei (mit Ausnahme der Datei, die als Standard-Nachrichtenübermittlungsort verwendet wird) an einer anderen Position auf der Festplatte oder in einer Dateifreigabe im Netzwerk speichern oder sie dorthin kopieren oder verschieben. Denken Sie daran, dass Sie Lese-/Schreibberechtigungen benötigen, um eine Persönliche Ordner-Datei (PST) aus einer Netzwerkfreigabe zu öffnen.

  • Wenn Sie auf eine Datendatei zugreifen müssen, die auf einer Netzwerkfreigabe oder einem anderen Computer gespeichert ist, schließen Sie alle Programme, die die Datei möglicherweise verwenden. Auf eine Datendatei kann jeweils nur ein Benutzer oder ein Programm zugreifen.

  • Die PST-Datendatei unterstützt keine schreibgeschützten Medien wie CDs und DVDs.

Wenn Sie ein Microsoft Exchange-Konto verwenden, werden Ihre E-Mail-Nachrichten, Kalender, Kontakte und anderen Elemente üblicherweise an Ihr Postfach auf dem Server übermittelt und dort gespeichert. Wenn Sie Outlook auf einem neuen Computer installieren und ein Exchange-Konto konfigurieren, stehen Ihnen alle Elemente auf dem Server wieder zur Verfügung. Die weiteren Informationen in diesem Artikel sind für Sie dann nicht von Belang, es sei denn, Sie haben lokale Datendateien archiviert oder festgelegt, dass Ihre E-Mail-Nachrichten von Exchange an eine lokale Datendatei übermittelt werden.

Wenn Sie ein POP3-E-Mail-Konto verwenden (einer der am häufigsten verwendeten Typen privater E-Mail-Konten), werden Ihre E-Mail-Nachrichten vom POP3-E-Mail-Server Ihres Internetdienstanbieters (Internet Service Provider, ISP) auf Ihren Computer heruntergeladen und an eine Persönliche Ordner-Datei (PST) namens "Outlook.pst" (Standardname der Datendatei) übermittelt und dort lokal gespeichert. "Outlook.pst" ist im Ordner "Laufwerk:\Dokumente und Einstellungen\Benutzer\Lokale Einstellungen\Anwendungsdaten\Microsoft\Outlook" gespeichert.

Hinweise : Der Standardspeicherort der PST-Datei ist ein ausgeblendeter Ordner. Um mit Windows-Explorer zu diesem Ordner navigieren zu können, müssen Sie zuerst das Anzeigen von versteckten Ordnern aktivieren.

  • Klicken Sie in Windows-Explorer im Menü Extras auf Ordneroptionen.

  • Klicken Sie auf der Registerkarte Ansicht unter Erweitert, unter Dateien und Ordner und unter Versteckte Dateien und Ordner auf Alle Dateien und Ordner anzeigen.

  • Wenn alle Dateierweiterungen angezeigt werden sollen, deaktivieren Sie unter Dateien und Ordner das Kontrollkästchen Erweiterungen bei bekannten Dateitypen ausblenden.

    Versteckte Ordner werden abgeblendet angezeigt, um zu kennzeichnen, dass sie keine normalen Ordner sind.

Sie können jede Outlook-PST-Datei an jeden beliebigen Speicherort auf Ihrem Computer verschieben. Mache Leute haben ihre Outlook-Datendateien gerne auf Laufwerk D oder unter "Eigene Dokumente", damit das Erstellen von Sicherungsdateien einfacher ist.

Bevor Sie die PST-Datei verschieben, können Sie den Anzeigenamen von "Persönliche Ordner" in etwas Aussagekräftigeres ändern. Wenn Sie mit mehreren PST-Dateien arbeiten, ist ein anderer Name nützlich, um zwischen den verschiedenen Outlook-Datendateien unterscheiden zu können.

  1. Klicken Sie im Navigationsbereich mit der rechten Maustaste auf Persönliche Ordner, und klicken Sie dann auf Eigenschaften für "Persönliche Ordner".

    Persönliche Ordner (Kontextmenü)

    Persönliche Ordner ist in E-Mail immer ein übergeordneter Ordner im Navigationsbereich.

    Persönliche Ordner (Eigenschaften-Dialogfeld)

  2. Klicken Sie auf Erweitert.

  3. Geben Sie im Feld Name einen Namen ein, den Sie leicht wiedererkennen können, z. B. Christianes Outlook-Daten.

    Persönliche Ordner (Dialogfeld)

  4. Klicken Sie zweimal auf OK.

Jetzt können Sie damit beginnen, Outlook-Datendateien an einem anderen Speicherort auf Ihrem Computer zu verschieben.

  1. Notieren Sie den in Outlook angezeigten Speicherort und Namen.

    • Klicken Sie im Navigationsbereich mit der rechten Maustaste auf Persönliche Ordner oder auf den Namen, die für Ihre PST-Datei angezeigt wird, und klicken Sie dann auf Eigenschaften für Ordnernamen.

    • Klicken Sie auf Erweitert.

    • Notieren Sie sich den vollständigen Pfad und Namen der PST-Dateidatei im Textfeld Dateiname.

  2. Beenden Sie Outlook, und verschieben Sie die Datei.

    • Verwenden Sie Windows Explorer, um jede PST-Datei von ihrem Standardspeicherort "Laufwerk:\Dokumente und Einstellungen\Benutzer\Lokale Einstellungen\Anwendungsdaten\Microsoft\Outlook" in einen anderen Ordner Ihrer Wahl auf Ihrem Computer zu kopieren.

      Hinweise : Der Standardspeicherort ist ein ausgeblendeter Ordner. Um mit Windows-Explorer zu diesem Ordner navigieren zu können, müssen Sie zuerst das Anzeigen von versteckten Ordnern aktivieren.

      • Klicken Sie in Windows-Explorer im Menü Extras auf Ordneroptionen.

      • Klicken Sie auf der Registerkarte Ansicht unter Erweitert, unter Dateien und Ordner und unter Versteckte Dateien und Ordner auf Alle Dateien und Ordner anzeigen.

      • Wenn alle Dateierweiterungen angezeigt werden sollen, deaktivieren Sie unter Dateien und Ordner das Kontrollkästchen Erweiterungen bei bekannten Dateitypen ausblenden.

        Versteckte Ordner werden abgeblendet angezeigt, um zu kennzeichnen, dass sie keine normalen Ordner sind.

  3. Klicken Sie in der Systemsteuerung auf Benutzerkonten und dann auf Mail.

    Hinweis : Wenn Sie die klassische Ansicht der Systemsteuerung verwenden, doppelklicken Sie auf Mail.

  4. Klicken Sie auf Profile anzeigen, und wählen Sie dann das Profil, das die PST-Datei enthält.

  5. Klicken Sie auf Eigenschaften, und klicken Sie dann auf Datendateien.

  6. Wählen Sie die Datendatei aus der Liste aus, und klicken Sie dann auf Einstellungen.

  7. Wenn eine Meldung angezeigt wird, dass die Datendatei am alten Speicherort nicht gefunden wurde, klicken Sie auf OK.

  8. Navigieren Sie zum neuen Ordner, wählen Sie die Datendatei aus, und klicken Sie dann auf Öffnen.

  9. Klicken Sie auf OK und dann zweimal auf Schließen.

  10. Klicken Sie auf OK, und starten Sie Outlook neu.

Wenn Sie offline mit Outlook arbeiten oder Exchange mit Exchange-Cache-Modus verwenden, können Sie den Speicherort der lokalen Offlineordnerdatei (OST) ändern, indem Sie einen anderen Ordner oder eine andere Festplatte angeben.

  1. Beenden Sie Outlook.

  2. Klicken Sie im Menü Start auf Systemsteuerung.

  3. Doppelklicken Sie auf Mail, und klicken Sie dann auf E-Mail-Konten.

  4. Klicken Sie auf Profile anzeigen, und wählen Sie dann das Profil aus, das die PST-Datei enthält.

  5. Klicken Sie auf Eigenschaften, und klicken Sie dann auf Datendateien.

  6. Wählen Sie das Exchange-Konto aus, und klicken Sie dann auf Einstellungen.

  7. Deaktivieren Sie auf der Registerkarte Erweitert das Kontrollkästchen Exchange-Cache-Modus verwenden.

    Hinweis : Wenn diese Meldung angezeigt wird: Outlook muss neu gestartet werden, damit die aktuellen Änderungen übernommen werden, klicken Sie auf OK.

  8. Klicken Sie auf Einstellungen und auf der Registerkarte Erweitert auf Einstellungen für Offlineordnerdatei.

  9. Klicken Sie auf Offlineverwendung sperren, und klicken Sie im nun angezeigten Dialogfeld auf Ja.

  10. Klicken Sie auf Einstellungen für Offlineordnerdatei.

  11. Klicken Sie auf Durchsuchen, wechseln Sie zu dem Speicherort, an dem Ihre OST-Datei gespeichert werden soll, geben Sie einen Namen im Feld Dateiname ein, und klicken Sie dann auf Öffnen.

  12. Klicken Sie auf OK, und aktivieren Sie dann das Kontrollkästchen Exchange-Cache-Modus verwenden.

  13. Klicken Sie auf OK. Wenn diese Meldung angezeigt wird: Outlook muss neu gestartet werden, damit die aktuellen Änderungen übernommen werden, klicken Sie auf OK.

  14. Klicken Sie auf Schließen.

    Beim nächsten Start von Outlook wird die neue OST-Datei mit Ihrem Postfach auf dem Exchange-Server synchronisiert.

Derzeit gibt es keine Möglichkeit, Outlook beim Start mit einem Kennwort schützen oder Outlook zu sperren, wenn Sie sich kurz von Ihrem Computer entfernen müssen. Die einzigen Möglichkeiten bestehen darin, Ihr Kennwort für die Anmeldung bei Microsoft Windows oder speziell für den Kennwortschutz von Outlook entwickelte Drittanbietersoftware zu verwenden. Allerdings können Sie ein Kennwort für Ihre Persönliche Ordner-Datei (PST) festlegen. Wenn Sie in Outlook ein Internet-E-Mail-Konto verwenden, z. B. ein POP3- oder HTTP-Konto, werden Ihre E-Mails in eine PST-Datendatei auf der Festplatte Ihres Computers übermittelt. Sie können ein Kennwort in Ihre PST-Datei verwenden, um unbeabsichtigte Zugriffe von anderen Personen zu vermeiden, mit denen Sie Ihren Computer teilen.

  1. Klicken Sie im Menü Gehe zu auf Ordnerliste.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Wenn Sie über ein POP3-E-Mail-Konto verfügen, klicken Sie mit der rechten Maustaste auf Persönliche Ordner, und klicken Sie dann im Kontextmenü auf Eigenschaften für "Persönliche Ordner".

      Hinweis : Wenn Sie einen benutzerdefinierten Anzeigenamen für die Datendatei angegeben haben, ersetzen Sie Persönliche Ordner durch diesen Namen.

    • Wenn Sie ein IMAP- oder HTTP-E-Mail-Konto verwenden, z. B. Microsoft Windows Live Mail, klicken Sie mit der rechten Maustaste auf den Namen des Kontos, und klicken Sie dann im Kontextmenü auf Eigenschaften für Kontonamen.

  3. Klicken Sie auf der Registerkarte Allgemein auf Erweitert.

  4. Klicken Sie auf Kennwort ändern.

  5. Geben Sie im Dialogfeld Kennwort ändern das neue Kennwort – mit bis zu 15 Zeichen – ein, und bestätigen Sie es, indem Sie es erneut eingeben.

    Hinweise : 

    • Verwenden Sie sichere Kennwörter, bei denen Groß- und Kleinbuchstaben, Zahlen und Symbole kombiniert sind. Unsichere Kennwörter weisen nicht diese Mischung auf. Beispiel für ein sicheres Kennwort: Y6dh!et5. Beispiel für ein unsicheres Kennwort: Haus27. Kennwörter sollten mindestens acht Zeichen umfassen. Ein Pass-Ausdruck mit mindestens 14 Zeichen ist besser geeignet. Weitere Informationen finden Sie unter Erstellen und Schützen von sicheren Kennwörtern.

    • Es ist ganz wichtig, dass Sie sich Ihr Kennwort merken. Wenn Sie das Kennwort vergessen, kann es von Microsoft nicht wieder bereitgestellt werden. Bewahren Sie die Kennwörter, die Sie sich notiert haben, an einem sicheren Ort getrennt von den anderen Informationen auf, die mit dem Kennwort geschützt werden sollen.

  6. Stellen Sie sicher, dass das Kontrollkästchen Dieses Kennwort in der Kennwortliste speichern deaktiviert ist. Dadurch wird verhindert, dass das Kennwort im Cache gespeichert wird. Daher müssen Sie das Kennwort bei jeder Ausführung von Outlook eingeben. Vergessen Sie das Kennwort nicht.

    Wichtig : Weder Microsoft noch Ihr Internetdienstanbieter (Internet Service Provider, ISP) oder E-Mail-Administrator haben Zugriff auf Ihr Kennwort. Sollten Sie das Kennwort vergessen, kann der Inhalt der PST-Datei nicht wiederhergestellt werden.

  7. Klicken Sie dreimal auf OK.

Wenn Sie auf den Ordner für Ihr E-Mail-Konto klicken, werden Sie aufgefordert, Ihr Kennwort anzugeben. Danach müssen Sie das Kennwort für diese Sitzung nicht erneut eingeben. Wenn Sie Outlook beenden und dann neu starten, werden Sie beim Klicken auf den Ordner für Ihr E-Mail-Konto wieder zur Eingabe des Kennworts aufgefordert.

Wichtig : Das PST-Kennwort ist nicht als Schutz vor Hackern angelegt. Es ist nur eine Möglichkeit, unbeabsichtigte Zugriffe von anderen Personen zu verhindern, denen Sie vertrauen und mit denen Sie Ihren Computer teilen, z. B. zu Hause mit der Familie. Besser lassen sich Ihre Daten auf einem Computer, den Sie mit anderen Personen teilen, schützen, indem Sie ein kennwortgeschütztes Windows-Benutzerkonto für die einzelnen Benutzer des Computers erstellen.

Der standardmäßige Anzeigename der Persönliche Ordner-Datei (PST) lautet Persönliche Ordner. Dies kann verwirrend sein, wenn Sie mit mehreren PST-Dateien arbeiten, die alle den gleichen Namen aufweisen. Es empfiehlt sich, den Anzeigenamen anzupassen.

  1. Klicken Sie im Navigationsbereich mit der rechten Maustaste auf Persönliche Ordner, und klicken Sie dann auf Eigenschaften für "Persönliche Ordner".

    Persönliche Ordner (Eigenschaften-Dialogfeld)

  2. Klicken Sie auf Erweitert.

    Persönliche Ordner (Dialogfeld)

  3. Geben Sie im Feld Name einen Namen ein, den Sie leicht wiedererkennen können, z. B. Christianes Outlook-Daten.

  4. Klicken Sie zweimal auf OK.

Im Navigationsbereich wird ein Ordner der obersten Ebene mit dem Namen angezeigt, den Sie eingegeben haben. Jetzt können Sie die Datendatei schnell von anderen unterscheiden.

Tipp : Benutzerdefinierte Dateinamen sind auch dann hilfreich, wenn Sie mehrere PST-Archivdateien verwenden. Wenn Sie beispielsweise jeden Monat eine PST-Datei erstellen, in der Sie die gesendeten Elemente für diesen Monat speichern, können Sie den Anzeigenamen von "Persönliche Ordner" in einen aussagekräftigeren Namen umbenennen, z. B. Archiv für gesendete E-Mails – Dezember 2007.

Auch wenn Sie die Tendenz haben, E-Mails zu horten, möchten Sie vielleicht etwas Ordnung im Navigationsbereich schaffen. Möglicherweise benötigen Sie nicht immer sofort Zugriff auf eine PST-Archivdatei. Sie können eine Outlook-Datendatei aus dem Navigationsbereich entfernen, ohne die Datei von Ihrem Computer zu löschen.

  • Klicken Sie mit der rechten Maustaste auf die Persönliche Ordner-Datei, die Sie aus dem Navigationsbereich entfernen möchten, und klicken Sie dann auf "Persönliche Ordner" schließen.

Wenn die Option "Persönliche Ordner" schließen nicht verfügbar ist, versuchen Sie wahrscheinlich, die PST-Datei zu entfernen, die Outlook zum Speichern Ihrer neuen Nachrichten verwendet. Wenn Sie diese Datendatei entfernen, gibt es keinen Ort mehr, an dem neue Nachrichten gespeichert werden können.

Tipp : Sie befürchten, beim Löschen einer Datei Ihre Daten zu verlieren? Wenn Sie eine PST-Datei schließen, wird weder die Datei noch irgendeines der darin enthaltenen Elemente gelöscht. Die Datei wird nur nicht mehr im Navigationsbereich angezeigt. Sie können eine PST-Datei aber jederzeit wieder zur Anzeige hinzufügen. Dazu gehen Sie folgendermaßen vor:

  1. Zeigen Sie im Menü Datei auf Öffnen, und klicken Sie dann auf Outlook-Datendatei.

  2. Klicken Sie auf die zu öffnende PST-Datei und dann auf OK.

Weitere Informationen zu Outlook-Datendateien

Weitere Informationen zu Outlook-Datendateien finden Sie unter den folgenden Themen:

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×