Ändern von Enterprise-Ansichten, -Kalendern und anderen Enterprise-Elementen

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Enterprise-global-Projektvorlage ist eine Sammlung von Standardeinstellungen, wie Ansichten, Tabellen, Makros und benutzerdefinierte Felder, die alle Projekte in der gesamten Organisation verwendet werden. Diese Einstellungen in einem bestimmten Projekt auf Microsoft Office Project Server vorhanden und aller Projekte der Organisation verwendet werden. Enterprise-global-Projektvorlage wird sichergestellt, dass alle Projekte in einer Organisation Standards für, wie beispielsweise eine gemeinsame Nutzung von Ansichten, Tabellen und benutzerdefinierte Enterprise-Felder halten.

Sie können die in der Enterprise-Global-Projektvorlage verwendeten Einstellungen ändern, um organisationsweit neue und aktualisierte Projektvorgaben bereitzustellen.

Zum Bearbeiten der Enterprise-Global-Projektvorlage müssen Sie diese aus Project Server auschecken.

Hinweis : Nur Benutzer mit der Berechtigung Enterprise-Global speichern, auf dem Server kann öffnen und Elemente in der Enterprise-global-Projektvorlage ändern.

  1. Zeigen Sie im Menü Extras auf Enterprise-Optionen, und klicken Sie dann auf Enterprise-Global öffnen.

    Die Enterprise-Global-Projektvorlage wird ausgecheckt und als neues (leeres) Projekt mit der Ansicht Balkendiagramm (Gantt) angezeigt.

    Hinweis : Der Name auf der Project-Titelleiste lautet Ausgecheckte Enterprise-Global.

  2. Nehmen Sie die Änderungen in der Vorlage auf gleiche Weise wie bei einem regulären Projekt vor.

    Beispielsweise können Sie der Enterprise-Global-Projektvorlage eine neue Symbolleiste hinzufügen. Klicken Sie im Menü Ansicht auf Symbolleisten, und klicken Sie dann auf Anpassen. Fügen Sie im Dialogfeld Anpassen die neue Symbolleiste hinzu.

  3. Wenn Sie mit den Änderungen fertig sind, klicken Sie im Menü Datei auf Schließen, und checken Sie dann die Datei ein.

    Hinweise : 

    • Wenn Sie Änderungen vorgenommen und noch nicht gespeichert haben, werden Sie gefragt, ob Sie die Änderungen speichern möchten.

    • Sie können der Enterprise-Global-Projektvorlage keine Ressourcen und Vorgänge hinzufügen. Wenn Sie diese hinzufügen, werden sie nicht gespeichert, wenn die Enterprise-Global-Projektvorlage wieder eingecheckt wird.

    • Starten Sie Project neu, um die Auswirkungen der an der Enterprise-Global-Projektvorlage vorgenommenen Änderungen zu sehen.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×