Ändern einer Vorgangsverknüpfung

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wenn Sie zwei Vorgänge verknüpfen, Project eine Ende-Anfang -Abhängigkeit dazwischen standardmäßig erstellt – die zweite Aufgabe kann nicht gestartet werden, bis der erste Vorgang abgeschlossen ist. Aber das ist nicht nur die Option. Project unterstützt vier Arten von anordnungsbeziehungen, die meisten Projekte oder Vorgänger / Nachfolger Beziehungen bedecken. Hier ist eine Verknüpfungsart zu ändern:

  1. Klicken Sie auf Ansicht > Gantt-Diagramm.

  2. Doppelklicken Sie auf die Verknüpfungslinie zwischen den beiden Vorgängen.

Verknüpfungslinie zwischen zwei Vorgangsbalken

Hinweis:  Wenn es sich bei der Verknüpfung um einen externen Vorgang handelt, öffnet Project die Datei, in der er enthalten ist.

  1. Suchen Sie in der Liste Typ einen Abhängigkeitstyp aus.

  2. Wenn Sie die Verknüpfung ganz entfernen möchten, wählen Sie in der Liste Typ den Eintrag (Keine) aus.

Projektmanagement-Tipp    Ändern einer vorgangsverknüpfung ändern nicht, wo die Aufgaben in der Hierarchie (Gliederung) liegen. Zum Ändern der Hierarchie Herunterstufen und Heraufstufen von Vorgängen, um Teilvorgänge und Sammelvorgänge zu erstellen.

Weitere Möglichkeiten zum Ändern von Verknüpfungen

Ändern von mehreren vorgangsverknüpfungen

Ausblenden von vorgangsverknüpfungen

Anordnungsbeziehungen im Vergleich zu vorgangseinschränkungen

Ändern von mehreren Vorgangsverknüpfungen

Einige Vorgänge werden mehrere Abhängigkeiten. Angenommen, Sie möglicherweise nicht zu einen Nachfolgervorgang starten, bis zwei oder mehr Vorgänger Vorgänge eingegeben haben. Sie können ändern oder löschen Sie alle entsprechenden Hyperlinks im Dialogfeld Informationen zum Vorgang:

  1. Klicken Sie auf Ansicht > Gantt-Diagramm.

  2. Doppelklicken Sie auf das Feld Aufgabenname für den Vorgang, den Sie ändern möchten.

  3. Klicken Sie auf die Registerkarte Vorgänger.

Registerkarte 'Vorgänger' im Dialogfeld 'Informationen zum Vorgang'

  1. Zum Ändern einer Verknüpfung wählen Sie in der Spalte Typ eine Verknüpfungsart für diese Verknüpfung aus.

  2. Zum Löschen einer Verknüpfung wählen Sie in der Spalte Typ den Eintrag (Keine) aus.

  3. Zum Hinzufügen einer Verknüpfung klicken Sie in der ersten leeren Zeile auf das Feld Aufgabenname, und wählen Sie aus der Vorgangsliste aus.

Seitenanfang

Ausblenden von Vorgangsverknüpfungen

Bei mehreren Vorgängen mit mehreren Abhängigkeiten sieht Ihr Gantt-Diagramm möglicherweise nicht mehr wie ein Plan, sondern eher wie ein verhedderter Knoten aus. Sie können diese Ansicht bereinigen, indem Sie die Verknüpfungslinien ausblenden.

Hinweis: Durch diesen Trick werden nicht die Abhängigkeiten zwischen den Vorgängen entfernt. Nur die Linien sind nicht mehr sichtbar.

  1. Klicken Sie auf Ansicht > Gantt-Diagramm.

  2. Klicken Sie auf Format > Layout.

  3. Klicken Sie im Abschnitt Verknüpfungen auf die Option links (die Option ohne Verknüpfungslinien) und dann auf OK.

Dialogfeld 'Layout'

Seitenanfang

Anordnungsbeziehungen und Vorgangseinschränkungen

Der Begriff Anordnungsbeziehungen (Verknüpfungen, die eine Beziehung zwischen Vorgängen zeigen) kann leicht mit dem Begriff Vorgangseinschränkungen (Einschränkungen am Anfang oder Ende eines Vorgangs) verwechselt werden.

Wenn Sie ausführliche Informationen über Einschränkungen gefunden haben, finden Sie unter Festlegen eines Anfangs- oder Endtermins.

Seitenanfang

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×