Ändern des Datumsformats

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

In Project gibt es 21 unterschiedliche Datumsformate, die an beliebiger Stelle im Projekt auftreten (Spalten, Kalender, Zeitpläne, Balkendiagramme, Berichte usw.). Im Dialogfeld Project-Optionen können Sie das Datumsformat ändern:

  1. Wählen Sie Datei > Optionen aus.

  2. Wählen Sie Allgemein aus.

  3. Wählen Sie unter Project-Ansicht in der Liste Datumsformat eine Option aus.

    Liste 'Datumsformat' im Dialogfeld 'Project-Optionen'

(Klicken Sie in Project 2007 auf der > Optionen > Ansicht, und wählen Sie dann eine Option aus der Liste Datumsformat aus.)

Ändern des Datumsformats für eine bestimmte Tabelle

  1. Wählen Sie auf der Registerkarte Ansicht die Option Tabellen > Weitere Tabellen aus.

    (Wählen Sie in Project 2007 die Option View > Table > more Tables aus.)

  2. Wählen Sie in der Liste Tabellen die Option Vorgang oder Ressource aus, wählen Sie die Tabelle aus, für die Sie das Datum formatieren möchten, und klicken Sie dann auf Bearbeiten.

  3. Wählen Sie in der Liste Datumsformat das Datumsformat aus, das Sie verwenden möchten, wählen Sie OK aus, und wählen Sie dann über nehmen aus.

Verwenden eines fremdländischen Datumsformats

Alle Standardoptionen für das Datumsformat richten sich nach demselben Muster, d. h. nach der Schreibweise, die in Ihrem Land für Datumsangaben üblich ist. Wenn Sie ein anderes regionales oder nationales Datumsformat (z. B. das Format eines bestimmten europäischen oder außereuropäischen Landes) verwenden möchten, müssen Sie in der Systemsteuerung die Region ändern.

  1. Wählen Sie in der Systemsteuerung die Option Clock, Language und Region > Ändern des Datums-, Uhrzeit-oder Zahlenformats aus.

  2. Wählen Sie im Dialogfeld Region und Sprache die Registerkarte Format aus.

  3. Ändern Sie das Format:

    • Wählen Sie in der Liste Datum (kurz) und Datum (lang) neue Formate aus.

      ODER

    • Wählen Sie in der Liste Format eine andere Region aus. Denken Sie daran, dass sich durch die Auswahl ggf. auch die Anzeige der Uhrzeit in Windows ändert.

  4. Öffnen Sie Project, und wählen Sie im Dialogfeld Project-Optionen (siehe oben) ein Datumsformat aus.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×