Ändern des Zeilenabstands in Word für Mac

Sie können den vertikalen Abstand zwischen den Textzeilen in einem Dokument steuern, indem Sie den Zeilenabstand festlegen. Sie können auch den vertikalen Abstand zwischen Absätzen in einem Dokument ändern, indem Sie den Abstand vor oder nach Absätzen festlegen. Ferner können Sie sich entscheiden, Textzeilen oder Absätze auf einer Seite zusammenzuhalten.

Ändern des Zeilenabstand in einem gesamten Dokument

  1. Klicken Sie auf Entwurf > Absatzabstand.
    Auf der Registerkarte "Entwurf" ist "Absatzabstand" hervorgehoben

  2. Klicken Sie auf die gewünschte Option. Wenn Sie einen einzeiligen Abstand für das Dokument festlegen möchten, wählen Sie Kein Absatzabstand aus.

Dadurch werden die Einstellungen der gerade verwendeten Formatvorlage überschrieben. Wenn Sie später beschließen, zu den Originaleinstellungen zurückzukehren, klicken Sie auf Entwurf > Absatzabstand, und wählen Sie die Option unter Formatvorlagensatz aus. Diese Option kann Standard lauten, wie oben zu sehen ist, oder es wird der Name der gerade verwendeten Formatvorlage angezeigt.

Ändern des Zeilenabstands in einem Teil des Dokuments

So ändern Sie den Zeilenabstand von nur einem Teil eines Dokuments

  1. Markieren Sie die Absätze, die Sie ändern möchten.

  2. Klicken Sie auf der Registerkarte Start auf die Schaltfläche Zeilen- und Absatzabstand.
    Auf der Registerkarte "Start" ist "Zeilenabstand" hervorgehoben

  3. Wählen Sie die gewünschte Anzahl Leerzeilen aus, oder klicken Sie unten im Menü auf Zeilenabstandsoptionen, und wählen Sie dann die gewünschten Optionen im Dialogfeld Absatz unter Abstand aus.
    Im Dialogfeld "Absatz" ist der Abschnitt "Abstand" hervorgehoben
    Wenn Sie den Abstand vor oder nach den jeweils markierten Absätzen im Text ändern möchten, klicken Sie auf den Pfeil neben Vor bzw. Nach, und geben Sie den gewünschten Abstand ein.

Zeilen- und Absatzabstand

Legende 1 Zeilenabstand

Legende 2 Ändern des Abstands zwischen Absätzen

Ändern des Abstands zwischen Zeilen

  1. Markieren Sie den Text, dessen Zeilenabstand Sie ändern möchten.

  2. Klicken Sie auf der Registerkarte Start unter Absatz auf Zeilenabstand Schaltfläche "Zeilenabstand" und dann auf den gewünschten Zeilenabstand.

Ändern des Abstands zwischen Absätzen

  1. Markieren Sie die Absätze, dessen Absatzabstand Sie ändern möchten.

    Hinweis : Markieren Sie die zu formatierende Aufzählung.

  2. Klicken Sie auf der Registerkarte Start unter Absatz auf Zeilenabstand Schaltfläche "Zeilenabstand" und dann auf Zeilenabstandsoptionen.

  3. Geben Sie unter Abstand im Feld Vor oder Nach den gewünschten Absatzabstand ein.

Ändern des Zeilen- oder Absatzabstands für alle neuen Dokumente

Wenn Sie ein neues Dokument erstellen, ermittelt Word anhand der Standarddokumentvorlage die Einstellungen, z. B. den Zeilen- und den Absatzabstand. Wenn Sie die Einstellungen in dieser Vorlage ändern, werden in allen neu erstellten Dokumenten die neuen Einstellungen verwendet.

  1. Klicken Sie im Menü Datei auf Öffnen, und doppelklicken Sie dann auf "/Benutzer/Benutzername/Library/Application Support/Microsoft/Office/User Templates/Normal.dotm".

    Tipp : Wenn Sie Mac OS X 10.7 (Lion) verwenden, ist der Bibliotheksordner standardmäßig ausgeblendet. Um vom Dialogfeld Öffnen zum Ordner "Library" zu wechseln, drücken Sie BEFEHL+UMSCHALT+G, und geben Sie dann im Feld Gehe zu Ordner die Zeichenfolge "~/Library" ein.

  2. Doppelklicken Sie auf "Normal.dotm".

    Die Vorlage "Normal.dot" wird geöffnet.

  3. Klicken Sie auf der Registerkarte Start unter Absatz auf Zeilenabstand Schaltfläche "Zeilenabstand" und führen Sie dann eine der folgenden Aktionen aus:

    Ziel

    Aktion

    Ändern des Abstands zwischen Zeilen

    Klicken Sie auf den gewünschten Zeilenabstand.

    Ändern des Abstands zwischen Absätzen

    Klicken Sie auf Zeilenabstandsoptionen, und geben Sie dann unter Abstand im Feld Vor oder Nach den gewünschten Absatzabstand ein.

  4. Speichern und schließen Sie die Vorlage "Normal.dot".

Weitere Aufgaben zum Zeilenabstand

  1. Klicken Sie auf den Absatz, dessen Zeilen zusammengehalten werden sollen.

  2. Klicken Sie im Menü Format auf Absatz, und klicken Sie dann auf die Registerkarte Zeilen- und Seitenumbruch.

  3. Aktivieren Sie das Kontrollkästchen Zeilen nicht trennen.

  1. Klicken Sie auf den ersten der zwei Absätze, die Sie auf einer Seite zusammenhalten möchten.

    Tipp : Wenn Sie mehr als zwei Absätze zusammenhalten möchten, wählen Sie alle bis auf den letzten Absatz aus.

  2. Klicken Sie im Menü Format auf Absatz, und klicken Sie dann auf die Registerkarte Zeilen- und Seitenumbruch.

  3. Aktivieren Sie das Kontrollkästchen Nicht vom nächsten Absatz trennen.

Siehe auch

Formatieren einer Aufzählung oder einer nummerierten Liste

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×