Ändern des Standardadressbuchs

Wenn Sie eine E-Mail senden, sollen beim Auswählen der Empfänger normalerweise Ihre am häufigsten verwendeten Kontakte angezeigt werden. Um dies sicherzustellen, können Sie Ihr Standardadressbuch ändern.

  1. Klicken Sie auf der Registerkarte Start in der Gruppe Suchen auf Adressbuch.

    Das Adressbuch befindet sich auf der Registerkarte "Start" auf der rechten Seite des Menübands.
  2. Klicken Sie in dem daraufhin geöffneten Dialogfeld Adressbuch auf Tools > Optionen.

    Das Menü "Extras"
  3. Wählen Sie unter Beim Öffnen des Adressbuchs diese Adressliste zuerst anzeigen den Namen des Adressbuchs aus, das Sie standardmäßig verwenden möchten.

    Sie können den Namen des Adressbuchs auswählen, auf das Sie zuerst zugreifen möchten.
  4. Klicken Sie auf OK, und schließen Sie das Dialogfeld.

Ändern der Reihenfolge, in der Outlook Ihre Adresslisten überprüft

Wenn Sie mehrere Adressbücher verwenden, z. B. ein Adressbuch für private Zwecke und ein anderes für eine Gruppe im Zusammenhang mit Ihrem Hobby, können Sie die Reihenfolge ändern, in der Outlook diese Adressbücher überprüft. Wenn Sie dann mit der Eingabe eines Kontaktnamens im Adressfeld einer E-Mail beginnen, schlägt Outlook die am ehesten zutreffenden Kontakte zuerst vor.

  1. Klicken Sie auf der Registerkarte Start in der Gruppe Suchen auf Adressbuch.

  2. Klicken Sie auf Tools > Optionen, und wählen Sie Benutzerdefiniert aus.

  3. Klicken Sie neben der Liste auf den Aufwärtspfeil  Aufwärtspfeil und Abwärtspfeil  Abwärtspfeil , um Ihre Adressbücher zu verschieben.

    Sie können mithilfe der Pfeile die Reihenfolge definieren, in der Outlook auf Ihre Adressbücher zugreift.
  4. Klicken Sie auf OK.

Siehe auch

Erstellen eines Adressbuchs

Festlegen des Standardkalenders

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×