Ändern des Datumsformats

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Project hat 21 unterschiedliche Datumsformate für die Stelle, an der Sie in Ihrem Projekt angezeigt werden (Spalten, Kalender, Zeitpläne, Vorgangsbalken, Berichte). Sie können das Datumsformat im Dialogfeld Projektoptionen ändern:

  1. Wählen Sie Datei > Optionen aus.

  2. Wählen Sie Allgemein aus.

  3. Wählen Sie unter Projektansichteine Option aus der Liste Datumsformat aus.

    Liste 'Datumsformat' im Dialogfeld 'Project-Optionen'

Ändern des Datumsformats für eine bestimmte Tabelle

  1. Wählen Sie auf der Registerkarte Ansicht die Option Tabellen > Weitere Tabellenaus.

  2. Wählen Sie in der Liste Tabellen die Option Vorgang oder Ressourceaus, wählen Sie die Tabelle aus, für die Sie das Datum formatieren möchten, und klicken Sie dann auf Bearbeiten.

  3. Wählen Sie in der Liste Datumsformat das Datumsformat aus, das Sie verwenden möchten, wählen Sie OKaus, und wählen Sie dann über nehmenaus.

Verwenden eines Datumsformats aus einem anderen Land

Alle standardmäßigen Datumsformatoptionen folgen dem gleichen Muster, wie Personen in der Regel Datumsangaben in Ihrem Land schreiben. Wenn Sie zu einem anderen regionalen oder nationalen Datumsformat wechseln möchten (beispielsweise ein europäisches oder ein bestimmtes europäisches Land), müssen Sie Ihre Region in der Systemsteuerung ändern.

  1. Wählen Sie in der Systemsteuerung die Option Uhrzeit, Sprache und Region > Ändern Sie das Datum, die Uhrzeit oder das Zahlenformataus.

  2. Wählen Sie im Dialogfeld Region und Sprache die Registerkarte Format aus.

  3. Ändern Sie das Format:

    • Suchen Sie in den Listen " kurzes Datum " und " langes Datum " nach neuen Formaten.

      ODER

    • Auswählen einer Region aus der Liste " Format " Vergessen Sie nicht, dass dadurch auch die Anzeigedauer von Windows geändert wird.

  4. Öffnen Sie Project, und wählen Sie im Dialogfeld Projektoptionen ein Datumsformat aus (siehe oben).

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×