Ändern der Vorgangsbalkenarten in der Kalenderansicht

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Die Kalenderansicht ähnelt dem Kalender in Ihrem Office. keine zwei sind gleich. Sie können die Aufgaben so ändern, wie Sie in der Kalenderansicht angezeigt werden, um bestimmte Aufgaben hervorzuheben oder die Übersichtlichkeit zu verringern.

Hinweis: In diesem Thema wird erläutert, wie Sie die Vorgangsbalken in der Kalenderansicht ändern. Es wird nicht erläutert, wie Ressourcen-oder Vorgangskalender geändert werden, die zum Planen der Projektarbeit verwendet werden.

Inhalt dieses Artikels

Ändern des Balkentyps, des Musters oder der Farbe aller Balken in der Kalenderansicht

Anzeigen bestimmter Vorgangsbalken in der Kalenderansicht

AnOrdnen von Vorgangsbalken in der Kalenderansicht

Ändern des Balkentyps, des Musters oder der Farbe aller Balken in der Kalenderansicht

Um auf alle Vorgänge eines bestimmten Typs aufmerksam zu machen, können Sie das Format der Balken ändern, die diesen Aufgabentyp in der Kalenderansicht darstellen. Sie können Ihren Vorgangsbalken auch bestimmte Projektinformationen hinzufügen, z. b. Vorgangsnamen, Ressourcennamen, Fertigstellungsprozentsatz und Dauer.

  1. Wählen Sie Ansicht > Kalender aus.

  2. Wählen Sie auf der Registerkarte Format den Eintrag Balkenarten aus.

    (Klicken Sie in Project 2007 im Menü Format auf Balkenarten.)

  3. Wählen Sie in der Liste Vorgangstyp den Task Leistentyp aus, für den Sie die Formatierung ändern möchten.

  4. Wählen Sie unter Balkenform einen Balkentyp, ein Muster, eine Farbe und ein geteilte Muster für die Vorgangsart aus.

    • Wenn Sie einen Schatteneffekt hinter dem Balken hinzufügen möchten, aktivieren Sie das Kontrollkästchen Schatten.

    • Wenn Sie die Vorgangsleiste bis zum nächsten vollen Tag verlängern (oder aufrunden) möchten, aktivieren Sie das Kontrollkästchen Balken Rundung.

  5. Geben Sie im Feld Felder das Feld ein, das in der Leiste angezeigt werden soll, oder wählen Sie es aus.

    Wenn Sie möchten, dass mehr als ein Feld an einer Stelle auf der Taskleiste angezeigt wird, geben Sie ein Komma (,) nach einem Feldname ein, und geben Sie dann einen anderen Feldnamen ein, oder wählen Sie ihn aus.

  6. Seelct Sie im Feld Ausrichten die Ausrichtung, die Sie zum Positionieren des Texts verwenden möchten.

  7. Wenn der Text in einer anderen Zeile fortgesetzt werden soll, aktivieren Sie das Kontrollkästchen Text in Balken umbrechen.

Tipp: Unter Beispiel können Sie die von Ihnen vorgenommenen Änderungen an Balkentyp, Muster, Farbe und Schatten überprüfen.

Anzeigen bestimmter Vorgangsbalken in der Kalenderansicht

Es kann nur eine begrenzte Anzahl von Vorgangsbalken an einem einzelnen Tag in der Kalenderansicht angezeigt oder gedruckt werden (die Anzahl der angezeigten Vorgänge hängt von der Zeilenhöhe ab). Eine Möglichkeit zum Steuern, welche Aufgaben angezeigt werden, ist das Filtern nach bestimmten Aufgaben.

  1. Wählen Sie Ansicht > Kalender aus.

  2. Wählen Sie auf der Registerkarte Ansicht in der Gruppe Daten die Filter Liste aus, und wählen Sie den Filter aus, den Sie anwenden möchten.

    (Zeigen Sie in Project 2007 im Menü Projekt auf gefiltert nach, und wählen Sie den Filter aus, den Sie anwenden möchten.)

    Wenn Sie die Arbeit einer bestimmten Ressource in der Kalenderansicht anzeigen möchten, wählen Sie Ressourcen verwenden aus, und wählen Sie dann in der Liste Aufgaben anzeigen mithilfe die Ressource aus, deren Aufgaben Sie in der Kalenderansicht anzeigen möchten.

Sie können auch die Typen von Aufgaben, die angezeigt werden, mit Ausnahme bestimmter Aufgabenkategorien priorisieren.

  1. Wählen Sie Ansicht > Kalender aus.

  2. Wählen Sie auf der Registerkarte Format den Eintrag Balkenarten aus.

    (Klicken Sie in Project 2007 im Menü Format auf Balkenarten.)

  3. Wählen Sie in der Liste Vorgangstyp die Aufgabenkategorie aus, die nicht angezeigt werden soll, und wählen Sie dann in der Liste Balkentyp die Option keine aus.

    WiederHolen Sie diesen Schritt für jede Aufgabenkategorie, die nicht angezeigt werden soll.

    Hinweise: 

    • Sie können einzelne Vorgangsbalken ausblenden, indem Sie die Vorgangsleiste auswählen, die Sie ausblenden möchten, und dann auf der Registerkarte Format (Vorgangsinformationen Schaltflächensymbol in Project 2007) die Registerkarte " Allgemein " auswählen und dann das Kontrollkästchen " Balken ausblenden ".

    • Sie können weitere Kalender Zeilen (oder Wochen) in einem kleineren Format anzeigen, um eine Übersicht über Ihr Projekt anzuzeigen oder um weniger Zeilen in einem größeren Format anzuzeigen, indem Sie sich auf einen bestimmten Teil des Projekts konzentrieren. Ziehen Sie die horizontale Linie zwischen zwei beliebigen Zeilen nach oben oder unten, um die Zeilenhöhe zu verkleinern oder zu vergrößern. Wenn Sie die Höhe so anpassen möchten, dass die größte Anzahl von Aufgaben an einem einzelnen Tag geplant wird, doppelklicken Sie auf die horizontale Linie, die eine Zeile von einer anderen trennt.

AnOrdnen von Vorgangsbalken in der Kalenderansicht

Sie können die vertikale Reihenfolge ändern, in der Aufgaben in einer Wochenzeile in der Kalenderansicht angezeigt werden.

  1. Wählen Sie Ansicht > Kalender aus.

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Layout auf das Startprogramm für das Dialogfeld Dialogfeld-Schaltfläche .

    (Wählen Sie in Project 2007 im Menü Format die Option Layout aus.)

  3. Zum Anordnen von Vorgängen in der aktuellen Sortierreihenfolge wählen Sie unter Methode die Option aktuelle Sortierreihenfolge verwenden aus.

    Wenn Sie so viele Aufgaben wie möglich in einer Zeile ohne sich überlappende Vorgangsbalken anzeigen möchten, wählen Sie unter Methode den Eintrag Versuch aus, so viele Aufgaben wie möglich einzupassen.

  4. Wenn Sie unterbrochene Vorgänge in den Vorgangsbalken anzeigen möchten, aktivieren Sie das Kontrollkästchen Balken Trennungen anzeigen.

  5. Wenn Sie beim Hinzufügen oder Löschen von Vorgängen das Aufgaben Layout automatisch anpassen möchten, aktivieren Sie das Kontrollkästchen Automatisches Layout.

    Wenn Sie das Kontrollkästchen Automatisches Layout nicht aktiviert haben, wählen Sie auf der Register Karte Format (MenüFormat in Project 2007) jetzt Layout aus, um die Vorgangsbalken neu anzuordnen.

Hinweis: Sie können festlegen, welche Aufgaben am oberen und unteren Rand der Woche angezeigt werden sollen, indem Sie die Aufgaben sortieren. Wählen Sie auf der Registerkarte Ansicht in der Gruppe Daten die Option Sortieren aus (in Project 2007, wählen Sie Projekt > Sortieren aus), und wählen Sie dann einen Sortierbefehl aus, oder wählen Sie Sortieren nach aus, um weitere Optionen anzuzeigen.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×