Ändern der Standardschriftart in PowerPoint

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Anstatt die Schriftarten in Ihren Folien nacheinander zu ändern, können Sie die Standardschriftarten für Ihre gesamte Präsentation ändern. Die Schriftart Kopplung (Header Schriftart, Textkörper Schriftart) ist eine wichtige Entwurfsentscheidung in PowerPoint.

  1. Klicken Sie auf Ansicht > Folienmaster.

    Die Schaltfläche "Folien Master" befindet sich auf der Registerkarte "Ansicht" im Menüband.
  2. Klicken Sie auf der Registerkarte Folienmaster auf das Dropdownmenü Schriftarten. Wählen Sie die Schriftart aus, die Sie für alle Folien der Präsentation verwenden möchten.

    Im Dropdownmenü "Schriftarten" können Sie die gewünschte Schriftart auswählen.

    Hinweis: Alle Änderungen, die Sie in der Folienmasteransicht vornehmen, wirken sich auf alle Folien aus, die den Master verwenden.

  3. Klicken Sie auf Master Ansicht schließen. Der Text in der gesamten Präsentation wird automatisch auf die neue Schriftart aktualisiert.

Erstellen einer Vorlage zum Speichern der Standardschriftart

Sie können die vorstehenden Standardschriftart Updates speichern, indem Sie eine PowerPoint -Vorlage erstellen. Diese Vorlage speichert Ihre Schriftart Updates und kann in zukünftigen Präsentationen verwendet werden.

  1. Klicken Sie auf Datei > Speichern unter.

  2. Klicken Sie auf Computer > Durchsuchen.

  3. Navigieren Sie zu C:\Users\<your username>\Documents\Custom Office-Vorlagen.

  4. Geben Sie den Namen der Vorlage in das Feld Dateiname ein. Klicken Sie auf das Dropdownmenü Dateityp, und klicken Sie dann auf PowerPoint-Vorlage.

    Wählen Sie im Feld "Dateityp" die Option PowerPoint-Vorlage aus.
  5. Klicken Sie auf Speichern.

    Hinweis: Sie können beim Erstellen einer neuen Präsentation auf die Vorlage zugreifen. Klicken Sie auf Datei > neu, und klicken Sie auf Benutzerdefiniert > benutzerdefinierte Office-Vorlagen , um Ihre Vorlage zu finden.

    Wählen Sie auf der Seite Datei neu die Option Benutzerdefiniert aus, um auf die erstellte Vorlage zuzugreifen.

Seitenanfang

Siehe auch

Ändern der Schriftarten

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×