Ändern der Anzeige von einem 3D-Diagramm

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

In einem 3D-Diagramm wie 3D-Säulen, 3D-Linie oder 3D-Oberflächendiagramm stellen) einfacher zu lesen, Sie können die 3D ändern Format, Drehung und Skalierung des Diagramms.

Für Diagramme, die Diagrammelemente in 3D angezeigt werden, ohne eine dritte, Tiefenachse (wie etwa einen Kreis in 3D, Balken 3D- oder gestapelte Bereich 3D-Diagramm), können Sie die 3D-Format 3D-Diagramm Elemente ändern. 3D-Drehung und Skalierungsoptionen sind jedoch nicht für die einzelnen Diagrammelemente verfügbar – Sie können die 3D-Drehung und dieselbe Skalierung für das gesamte Diagramm nur ändern.

3-D chart that displays a horizontal, vertical, and depth axis

Wenn kleinere Datenpunkte hinter größeren in einem 3D-Diagramm ausgeblendet sind, Sie können Umkehren der Reihenfolge der Datenreihen, die im Diagramm gezeichnet werden, oder können Sie zur Verbesserung der Sichtbarkeit für alle Datenpunkte Transparenz.

Die hier aufgeführten Beispiele sind Excel 2016, obwohl Diagramme als auch in Outlook, PowerPoint und Word zur Verfügung stehen. Wenn Sie eine der folgenden Programm verwenden, die Features sind gleich, aber möglicherweise geringfügig Unterschiede bei der anfänglichen Diagramme aufrufen.

  1. Wählen Sie auf dem Arbeitsblatt die Zellen, die die Daten enthalten, die Sie für das Diagramm verwenden möchten.

  2. Klicken Sie auf der Registerkarte Einfügen auf Diagramme, wenn Sie nur das Symbol sehen, oder klicken Sie auf ein Diagramm, das Sie verwenden möchten.

    Schaltflächen für Excel-Diagrammen

Sie können auch der finden Sie unter alle Diagramme-Symbol in der rechten unteren Ecke des Abschnitts Diagramme klicken. Daraufhin wird im Dialogfeld Diagramm, in dem Sie einen Diagrammtyp auswählen können. Jede Kategorie in der Regel 2D und 3D anzeigen. Wählen Sie aus.

  1. Klicken Sie in einem 3D-Diagramm klicken Sie auf das Diagrammelement, z. B. Balken oder Linien, die Sie der 3D-Format ändern möchten, oder gehen Sie wie folgt vor, um das Diagrammelement aus einer Liste von Diagrammelementen auszuwählen.

    1. Klicken Sie auf ein Diagramm.
      Dies zeigt die Diagrammtools, die Registerkarten Entwurf und Format hinzufügen.

    2. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf den Pfeil neben dem Feld Diagrammelemente und dann auf das gewünschte Diagrammelement.

      Aktuelle Auswahlbereich mit hervorgehobenem Elementauswahl

  2. Tastenkombination Sie können, klicken Sie stattdessen auf das Diagrammelement, für die Sie die 3D-Format ändern möchten, und drücken Sie dann STRG + 1. Fahren Sie mit Schritt 3 fort.

  3. Klicken Sie in der Gruppe Aktuelle Auswahl auf Formatauswahl.

  4. Klicken Sie auf Effekte auf 3D formatieren, und wählen Sie dann eine oder mehrere der folgenden Optionen.

    Schaltfläche ' Diagramm-Effekte '

    1. Klicken Sie auf Abschrägung oberen oder unteren Abschrägung, und klicken Sie dann auf die Abschrägung-Format, das Sie verwenden möchten.

      Wählen Sie in den Feldern Höhe und Breite die Punktgröße den Wert, die Sie verwenden möchten.

    2. Klicken Sie auf Material, und klicken Sie dann auf den Effekt, den Sie verwenden möchten.

    3D-Format Einstellungen

    Hinweis: Verfügbarkeit dieser Optionen hängt das Diagrammelement aus, das Sie ausgewählt haben. Einige Optionen, die angezeigt werden, wird in diesem Dialogfeld sind nicht für alle Diagramme verfügbar.

    Die Einstellungen in diesem Dialogfeld ausgeführt werden, klicken Sie auf das Diagrammelement, die, das Sie auswählen. Wenn Sie das gesamte Diagramm auswählen, wird der Rahmen, erstellt, wenn Sie eine Datenreihe ausgewählt haben, funktioniert nur auf die Elemente in dieser Reihe.

Sie können die Diagrammtiefe in 3D-Diagrammen, die Achsen, die Lücke Tiefe in 3D Perspektive Diagramme und die Lücke Breite in 3D-Balken verfügen, oder Säulendiagramme ändern.

  1. Klicken Sie auf das 3D-Diagramm, das Sie ändern möchten.

  2. Klicken Sie im Menü Format auf Markierte Datenreihen.

  3. Klicken Sie auf der Registerkarte Datenreihen formatieren klicken Sie auf Serie Optionen, und wählen Sie dann die Optionen Tiefe und Breite, die Sie verwenden möchten.

    Festlegen der Reihe Lücke Tiefe und Breite Dateneigenschaften

Hinweis: Verfügbarkeit dieser Optionen hängt das Diagrammelement aus, das Sie ausgewählt haben. Einige Optionen, die angezeigt werden, wird in diesem Dialogfeld sind nicht verfügbar für Diagramme.

  1. Klicken Sie auf den Diagrammbereich des 3D-Diagramm, das Sie drehen möchten, oder wählen Sie aus der Liste der Diagrammelemente unter aktuelle Auswahl auf der Registerkarte Format Diagrammbereich aus.

  2. Tastenkombination können Sie stattdessen, klicken Sie auf den Diagrammbereich, und drücken STRG + 1. Fahren Sie mit Schritt 3 fort.

  3. Klicken Sie auf der Registerkarte Diagrammbereich formatieren klicken Sie auf Effekte, und klicken Sie dann auf 3D-Drehung.

    Schaltfläche ' Diagramm-Effekte '

  4. Führen Sie eine oder mehrere der folgenden Aktionen aus:

    3D-Drehung Eigenschaften

    1. Um die Drehung zu ändern, klicken Sie auf die in den Feldern X-Drehung "und" Y-Drehung die gewünschte Gradzahl.

      Hinweis: Diagramme können um die horizontalen und vertikalen Achsen aber nie um der Tiefenachse gedreht werden soll. Sie können keine daher eine Gradzahl für die Drehung im Feld Z angeben.

    2. Zum Ändern der Sicht des Felds klicken Sie auf das Diagramm klicken Sie auf das Ausmaß der Perspektive, die Sie im Feld Perspektive aus, oder klicken Sie auf die Schaltflächen schmale Sicht oder Blickfeld, bis Sie das Ergebnis erreicht haben, das gewünschte.

      Ansichtsschaltflächen des Felds zurück

      Hinweis: Einige Optionen, die angezeigt werden, wird in diesem Dialogfeld sind nicht verfügbar für Diagramme. Die Optionen, die Sie in den vorherigen Einstellungen geändert haben, kann nicht zurückgesetzt werden.

Sie können die Skalierung der einem 3D-Diagramm durch Angabe von Höhe und Tiefe als Prozentsatz der Basis des Diagramms ändern.

  1. Klicken Sie auf den Diagrammbereich des 3D-Diagramm, das Sie ändern möchten, oder wählen Sie aus der Liste der Diagrammelemente unter aktuelle Auswahl auf der Registerkarte Format Diagrammbereich aus.

  2. Tastenkombination können Sie stattdessen, klicken Sie auf den Diagrammbereich, und drücken STRG + 1. Fahren Sie mit Schritt 3 fort.

  3. Klicken Sie auf 3D-Drehung, klicken Sie im Dialogfeld Diagrammbereich formatieren.

    3D-Drehung Eigenschaften

  4. Führen Sie in den Eigenschaften 3D-Drehung eine der folgenden Aktionen aus:

    1. Um die Tiefe des Diagramms zu ändern, geben Sie den Prozentsatz der Tiefe im Feld Tiefe (% der Basis) ein.

    2. Um die Tiefe und die Höhe des Diagramms zu ändern, deaktivieren Sie das Kontrollkästchen automatisch skalieren, und geben Sie den Prozentsatz der Tiefe und Sie die gewünschte Höhe in der Tiefenachse (% der Basis) und den Feldern Höhe (% der Basis).

    3. Um eine Ansicht Rechtwinklige Achsen verwenden möchten, aktivieren Sie das Kontrollkästchen Rechtwinklige Achsen, und geben Sie den Prozentsatz der Tiefe, die Sie im Feld Tiefe (% der Basis) aus.

Sie können die Plotter-Reihenfolge von Datenreihen ändern, sodass große 3D Datenpunkte kleinere nicht blockiert werden.

In umgekehrter Reihenfolge angezeigtes 3D-Diagramm

  1. Klicken Sie in einem Diagramm auf der Tiefenachse, oder wählen Sie aus der Liste der Diagrammelemente unter aktuelle Auswahl auf der Registerkarte Format Tiefenachse aus.

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf Formatauswahl.

  3. Wählen Sie in der Kategorie Achsenoptionen unter Achsenoptionen das Kontrollkästchen Datenreihen in umgekehrter Reihenfolge.

    3D-Serie umgekehrter Reihenfolge option

Obwohl Transparenz in 3D und 2D-Diagrammen verwendet werden kann, ist es in 3D-Diagrammen, in dem größeren Datenpunkte kleinere verdecken können, besonders hilfreich.

  1. Klicken Sie in einem 3D-Diagramm klicken Sie auf die Datenreihe oder einen Datenpunkt, die Sie transparent zu machen möchten, oder markieren Sie eine Datenreihe aus der Liste der Diagrammelemente unter aktuelle Auswahl auf der Registerkarte Format.

  2. Tastenkombination Sie können, klicken Sie stattdessen auf das Diagrammelement, für die Sie die 3D-Format ändern möchten, und drücken Sie dann STRG + 1. Fahren Sie mit Schritt 3 fort.

  3. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf Formatauswahl.

  4. Klicken Sie auf Füllung und Linie, klicken Sie auf Ausfüllen, und klicken Sie dann auf einfarbige Füllung, Farbverlauf oder Bild-oder texturfüllung.

    Eigenschaften Füllung und Linie

  5. Klicken Sie auf, und wählen Sie eine Farbe aus, wenn Sie die Farben des Elements ändern möchten.

  6. Klicken Sie auf den Ziehpunkt auf den Schieberegler Transparenz, und ziehen Sie es in den Prozentsatz der Transparenz, die Sie verwenden möchten.

  1. Wählen Sie auf dem Arbeitsblatt die Zellen, die die Daten enthalten, die Sie für das Diagramm verwenden möchten.

  2. Führen Sie auf der Registerkarte Einfügen in der Gruppe Diagramme eine der folgenden Aktionen aus:

    Abbildung des Excel-Menübands

    • Zum Erstellen einer 3D-Säulendiagramm, klicken Sie auf Spalte, und klicken Sie dann unter 3D-Säulen auf 3D-Säulen.

    • Um ein 3D-Zylinderdiagramm erstellen möchten, klicken Sie auf Spalte, und klicken Sie dann unter auf, klicken Sie auf 3D Zylinder-.

    • Um ein 3D-Kegeldiagramm erstellen möchten, klicken Sie auf Spalte, und klicken Sie dann unter Kegeldiagrammtypen, auf 3D Kegel-.

    • Um ein 3D-Pyramiden-Diagramm erstellen möchten, klicken Sie auf Spalte, und klicken Sie dann unter Pyramide, auf 3D Pyramide.

    • Zum Erstellen eines Liniendiagramms 3D klicken Sie auf Linie, und klicken Sie dann unter 3D-Linie auf 3D-Linie.

    • Zum Erstellen eines Diagramms 3D-Fläche klicken Sie auf Bereich, und klicken Sie dann unter 3D-Fläche auf 3D-Fläche.

    • Um ein Oberflächendiagramm (3D) erstellen möchten, klicken Sie auf Andere Diagramme, und klicken Sie dann unter Fläche auf 3D-Oberfläche oder 3D-Oberfläche (Drahtmodell).

      Tipp: Wenn Sie mit dem Mauszeiger auf einen Diagrammtyp oder Diagrammuntertyp zeigen, wird eine QuickInfo mit dem Namen des Diagrammtyps eingeblendet. Weitere Informationen zu den Diagrammtypen, die Sie verwenden können, finden Sie unter Verfügbare Diagrammtypen.

  1. Klicken Sie in einem 3D-Diagramm klicken Sie auf das Diagrammelement, für das Sie die 3D-Format ändern möchten, oder gehen Sie wie folgt vor, um das Diagrammelement aus einer Liste von Diagrammelementen auszuwählen.

    1. Klicken Sie auf ein Diagramm.
      Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

    2. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf den Pfeil neben dem Feld Diagrammelemente und dann auf das gewünschte Diagrammelement.

      excel ribbon image

  2. Tastenkombination Sie können, klicken Sie stattdessen auf das Diagrammelement, für die Sie die 3D-Format ändern möchten, und drücken Sie dann STRG + 1. Fahren Sie mit Schritt 3 fort.

  3. Klicken Sie auf der Registerkarte Layout in der Gruppe Aktuelle Auswahl auf Formatauswahl.

  4. Klicken Sie auf 3D formatieren, und wählen Sie dann eine oder mehrere der folgenden Optionen aus.

    1. Klicken Sie unter Abschrägung klicken Sie auf oben und unten, und klicken Sie dann auf die Abschrägung-Format, das Sie verwenden möchten. Wählen Sie in den Feldern Höhe und Breite die Punktgröße den Wert, die Sie verwenden möchten.

    2. Klicken Sie auf Material, und klicken Sie dann auf den Effekt, den Sie verwenden möchten, klicken Sie unter Fläche.

      Hinweis: Verfügbarkeit dieser Optionen hängt das Diagrammelement aus, das Sie ausgewählt haben. Einige Optionen, die angezeigt werden, wird in diesem Dialogfeld sind nicht verfügbar für Diagramme.

Tipp: Dieses Verfahren können Sie auch die 3D-Format von Diagrammelementen in einem 2D-Diagramm ändern.

Sie können die Diagrammtiefe in 3D-Diagrammen, die Achsen, die Lücke Tiefe in 3D Perspektive Diagramme und die Lücke Breite in 3D-Balken verfügen, oder Säulendiagramme ändern.

  1. Klicken Sie auf das 3D-Diagramm, das Sie ändern möchten.

  2. Klicken Sie im Menü Format auf Markierte Datenreihen.

  3. Wählen Sie die Tiefe und Breite Optionen, die Sie verwenden möchten, klicken Sie auf der Registerkarte Optionen.

  1. Klicken Sie auf den Diagrammbereich des 3D-Diagramm, das Sie drehen möchten, oder gehen Sie wie folgt vor, um den Diagrammbereich aus einer Liste von Diagrammelementen auszuwählen:

    1. Klicken Sie auf ein Diagramm.
      Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

    2. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf den Pfeil neben dem Feld Diagrammelemente und dann auf das gewünschte Diagrammelement.

      excel ribbon image

  2. Tastenkombination können Sie stattdessen, klicken Sie auf den Diagrammbereich, und drücken STRG + 1. Fahren Sie mit Schritt 3 fort.

  3. Klicken Sie auf der Registerkarte Layout in der Gruppe Hintergrund auf 3D-Drehung.

    Abbildung des Excel-Menübands

  4. Führen Sie in der Kategorie 3D-Drehung unter Drehung eine oder mehrere der folgenden Aktionen aus:

    1. Um die Drehung zu ändern, klicken Sie auf die in den Feldern X und Y die gewünschte Gradzahl.

      Hinweis: Diagramme können um die horizontalen und vertikalen Achsen aber nie um der Tiefenachse gedreht werden soll. Sie können keine daher eine Gradzahl für die Drehung im Feld Z angeben.

    2. Zum Ändern der Sicht des Felds klicken Sie auf das Diagramm klicken Sie auf das Ausmaß der Perspektive, die Sie im Feld Perspektive aus, oder klicken Sie auf die Schaltflächen schmale Sicht oder Blickfeld, bis Sie das Ergebnis erreicht haben, das gewünschte.

      Hinweis: Einige Optionen, die angezeigt werden, wird in diesem Dialogfeld sind nicht verfügbar für Diagramme. Die Optionen, die Sie in den vorherigen Einstellungen geändert haben, kann nicht zurückgesetzt werden.

Sie können die Skalierung der einem 3D-Diagramm durch Angabe von Höhe und Tiefe als Prozentsatz der Basis des Diagramms ändern.

  1. Klicken Sie auf den Diagrammbereich des 3D-Diagramm, das Sie ändern möchten, oder gehen Sie wie folgt vor, um das Diagrammelement aus einer Liste von Diagrammelementen auszuwählen:

    1. Klicken Sie auf ein Diagramm.
      Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

    2. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf den Pfeil neben dem Feld Diagrammelemente und dann auf das gewünschte Diagrammelement.

      excel ribbon image

  2. Tastenkombination können Sie stattdessen, klicken Sie auf den Diagrammbereich, und drücken STRG + 1. Fahren Sie mit Schritt 3 fort.

  3. Klicken Sie auf der Registerkarte Layout in der Gruppe Hintergrund auf 3D-Drehung.

    Abbildung des Excel-Menübands

  4. Führen Sie in der Kategorie 3D-Drehung unter Skalieren Diagramm eine der folgenden Aktionen aus:

    1. Um die Tiefe des Diagramms zu ändern, geben Sie den Prozentsatz der Tiefe im Feld Tiefe (% der Basis) ein.

    2. Um die Tiefe und die Höhe des Diagramms zu ändern, deaktivieren Sie das Kontrollkästchen automatisch skalieren, und geben Sie den Prozentsatz der Tiefe und Sie die gewünschte Höhe in der Tiefenachse (% der Basis) und den Feldern Höhe (% der Basis).

    3. Um eine Ansicht Rechtwinklige Achsen verwenden möchten, aktivieren Sie das Kontrollkästchen Rechtwinklige Achsen, und geben Sie den Prozentsatz der Tiefe, die Sie im Feld Tiefe (% der Basis) aus.

Sie können die Plotter-Reihenfolge von Datenreihen ändern, sodass große 3D Datenpunkte kleinere nicht blockiert werden.

In umgekehrter Reihenfolge angezeigtes 3D-Diagramm

  1. Klicken Sie in einem Diagramm klicken Sie auf der Tiefenachse, oder gehen Sie wie folgt vor, um das Diagrammelement aus einer Liste von Diagrammelementen auszuwählen:

    1. Klicken Sie auf ein Diagramm.
      Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

    2. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf den Pfeil neben dem Feld Diagrammelemente und dann auf das gewünschte Diagrammelement.

      excel ribbon image

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf Formatauswahl.

  3. Wählen Sie in der Kategorie Achsenoptionen unter Achsenoptionen das Kontrollkästchen Datenreihen in umgekehrter Reihenfolge.

Obwohl Transparenz in 3D und 2D-Diagrammen verwendet werden kann, ist es in 3D-Diagrammen, in dem größeren Datenpunkte kleinere verdecken können, besonders hilfreich.

  1. Klicken Sie in einem 3D-Diagramm klicken Sie auf die Datenreihe oder einen Datenpunkt, die Sie transparent zu machen möchten, oder gehen Sie wie folgt vor, um das Diagrammelement aus einer Liste von Diagrammelementen auszuwählen:

    1. Klicken Sie auf ein Diagramm.
      Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

    2. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf den Pfeil neben dem Feld Diagrammelemente und dann auf das gewünschte Diagrammelement.

      excel ribbon image

  2. Tastenkombination Sie können, klicken Sie stattdessen auf das Diagrammelement, für die Sie die 3D-Format ändern möchten, und drücken Sie dann STRG + 1. Fahren Sie mit Schritt 3 fort.

  3. Klicken Sie auf der Registerkarte Layout in der Gruppe Aktuelle Auswahl auf Formatauswahl.

  4. Klicken Sie auf Ausfüllen, und klicken Sie dann auf einfarbige Füllung, Farbverlauf oder Bild-oder texturfüllung.

  5. Klicken Sie auf den Ziehpunkt auf den Schieberegler Transparenz, und ziehen Sie den Ziehpunkt nach den Prozentsatz der Transparenz, die Sie verwenden möchten.

Erfahren Sie, wie Sie die Drehung oder eine Perspektive von einem 3D-Diagramm in Word 2016 für Mac, 2016 von PowerPoint für Mac und Excel 2016 für Mac ändern können

Hinweis: Die Screenshots haben in Excel geöffnet wird, obwohl die Funktionalität in Word und PowerPoint gleich ist.

  1. Klicken Sie auf das Diagramm, und klicken Sie dann auf der Registerkarte Format auf dem Menüband.

  2. Klicken Sie auf Formeffekte, und klicken Sie auf 3D-Drehung und dann auf 3D-Drehungsoptionen.

    3D-Drehungsoptionen
  3. Im Bereich ' Diagrammbereich formatieren ' im Abschnitt 3D-Drehung folgendermaßen Sie vor:

    Bereich ' Diagrammbereich formatieren '
    1. Geben Sie zum Ändern der Drehung, in den Feldern X-Drehung "und" Y-Drehung Gradzahl für die Drehung ein.

    2. Geben Sie zum Ändern der im Feld Perspektive der Perspektive, der das Ausmaß der Perspektive gewünschten. Sie können auch die Pfeile Symbol schmale Feld der anzeigen und Verbreitern Sie Symbol Feld der anzeigen zum Einschränken oder Erweitern der Sicht des verwenden.

Erfahren Sie, wie Sie die Drehung oder eine Perspektive von einem 3D-Diagramm in Word für Mac 2011, PowerPoint für Mac 2011 und Excel für Mac 2011 ändern können.

Sie können die Drehung oder Perspektive eines 3D-Diagramms ändern, um die Lesbarkeit zu verbessern oder die gewünschte Darstellung zu erzielen. Beispiele für 3D-Diagramme sind 3D-Säulen-, 3D-Kreis- und 3D-Oberflächendiagramme.

  1. Klicken Sie auf das Diagramm, und klicken Sie dann auf die Registerkarte Diagrammlayout.

  2. Führen Sie unter 3D-Drehung eine der folgenden Aktionen aus:

    Registerkarte "Diagrammlayout", Gruppe "3D-Drehung"

Ziel

Aktion

Ändern der Drehung

Geben Sie den gewünschten Grad der Drehung in die Felder X und Y ein, und drücken Sie dann die EINGABETASTE.

Ändern der Perspektive

Geben Sie den gewünschten Grad der Perspektive in das Feld Perspektive ein, und drücken Sie dann die EINGABETASTE. Bei einer 3D-Perspektive handelt es sich nicht um ein echtes 3D-Diagramm, weil keine dritte Größenachse (Tiefenachse) verwendet wird.

Wenn "Perspektive" nicht verfügbar ist

Klicken Sie unter 3D-Drehung auf 3D-Drehung, und deaktivieren Sie dann unter Diagrammskalierung das Kontrollkästchen Rechtwinklige Achsen.

Hinweis: Zum Anpassen der Skalierung des Diagrammbereichs klicken Sie unter 3D-Drehung auf 3D-Drehung, und nehmen Sie dann unter Diagrammskalierung die gewünschten Änderungen vor.

Sie können die Drehung oder Perspektive eines 3D-Diagramms ändern, um die Lesbarkeit zu verbessern oder die gewünschte Darstellung zu erzielen. Beispiele für 3D-Diagramme sind 3D-Säulen-, 3D-Kreis- und 3D-Oberflächendiagramme.

  1. Klicken Sie auf das Diagramm, und klicken Sie dann auf die Registerkarte Diagrammlayout.

  2. Führen Sie unter 3D-Drehung eine der folgenden Aktionen aus:

    Registerkarte "Diagrammlayout", Gruppe "3D-Drehung"

Ziel

Aktion

Ändern der Drehung

Geben Sie den gewünschten Grad der Drehung in die Felder X und Y ein, und drücken Sie dann die EINGABETASTE.

Ändern der Perspektive

Geben Sie den gewünschten Grad der Perspektive in das Feld Perspektive ein, und drücken Sie dann die EINGABETASTE. Bei einer 3D-Perspektive handelt es sich nicht um ein echtes 3D-Diagramm, weil keine dritte Größenachse (Tiefenachse) verwendet wird.

Wenn "Perspektive" nicht verfügbar ist

Klicken Sie unter 3D-Drehung auf 3D-Drehung, und deaktivieren Sie dann unter Diagrammskalierung das Kontrollkästchen Rechtwinklige Achsen.

Hinweis: Zum Anpassen der Skalierung des Diagrammbereichs klicken Sie unter 3D-Drehung auf 3D-Drehung, und nehmen Sie dann unter Diagrammskalierung die gewünschten Änderungen vor.

Sie können die Drehung oder Perspektive eines 3D-Diagramms ändern, um die Lesbarkeit zu verbessern oder die gewünschte Darstellung zu erzielen. Beispiele für 3D-Diagramme sind 3D-Säulen-, 3D-Kreis- und 3D-Oberflächendiagramme.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf das Diagramm, und klicken Sie dann auf die Registerkarte Diagrammlayout.

  3. Führen Sie unter 3D-Drehung eine der folgenden Aktionen aus:

    Registerkarte "Diagrammlayout", Gruppe "3D-Drehung"

Ziel

Aktion

Ändern der Drehung

Geben Sie den gewünschten Grad der Drehung in die Felder X und Y ein, und drücken Sie dann die EINGABETASTE.

Ändern der Perspektive

Geben Sie den gewünschten Grad der Perspektive in das Feld Perspektive ein, und drücken Sie dann die EINGABETASTE. Bei einer 3D-Perspektive handelt es sich nicht um ein echtes 3D-Diagramm, weil keine dritte Größenachse (Tiefenachse) verwendet wird.

Wenn "Perspektive" nicht verfügbar ist

Klicken Sie unter 3D-Drehung auf 3D-Drehung, und deaktivieren Sie dann unter Diagrammskalierung das Kontrollkästchen Rechtwinklige Achsen.

Hinweis: Zum Anpassen der Skalierung des Diagrammbereichs klicken Sie unter 3D-Drehung auf 3D-Drehung, und nehmen Sie dann unter Diagrammskalierung die gewünschten Änderungen vor.

Siehe auch

Aktualisieren der Daten in ein vorhandenes Diagramm

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×