Ändern der Vorgangsbalkenarten in der Kalenderansicht

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Die Kalenderansicht ist mit dem Kalender im Büro vergleichbar: keine zwei sind gleich. Sie können die Vorgänge in der Kalenderansicht neu anordnen, um bestimmte Aufgaben hervorzuheben oder übersichtlicher zu machen.

Hinweis : In diesem Thema wird erörtert, wie die Vorgangsbalken in der Kalenderansicht geändert werden. Es wird nicht erörtert, wie Ressourcen- oder Vorgangskalender geändert werden, die zum Planen der Projektarbeit verwendet werden.

Inhalt dieses Artikels

Ändern der Leiste für häufig verwendete Typ, Muster oder Farbe aller Balken in der Kalenderansicht

Zeigen Sie bestimmter Vorgangsbalken in der Kalenderansicht an

Anordnen von Vorgangsbalken in der Kalenderansicht

Ändern der Art, des Musters oder der Farbe aller Balken in der Kalenderansicht

Um die Aufmerksamkeit auf alle Vorgänge eines bestimmten Typs anrufen möchten, können Sie das Format der Balken ändern, die in der Kalenderansicht Vorgangstyp darstellen. Sie können auch bestimmte Projektinformationen, wie Vorgangsnamen, Ressourcennamen, Prozentwerte der Fertigstellung und Dauer der Vorgangsbalken hinzufügen.

  1. Klicken Sie im Menü Ansicht auf Kalender.

  2. Klicken Sie im Menü Format auf Balkenarten.

  3. Klicken Sie in der Liste Vorgangsart auf die Vorgangsbalkenart, deren Formatierung Sie ändern möchten.

  4. Klicken Sie unter Balken auf eine Balkenart, ein Muster, eine Farbe und ein Unterbrechungsmuster für die Vorgangsart.

    • Wenn der Balken mit einem Schatten hinterlegt sein soll, aktivieren Sie das Kontrollkästchen Schatten.

    • Wenn die Länge des Vorgangsbalkens auf den ganzen Tag gerundet werden soll, aktivieren Sie das Kontrollkästchen Rundung der Balkenlänge auf ganze Tage.

  5. Geben Sie in der Dropdownliste Feld(er) das Feld an, das in dem Balken angezeigt werden soll, bzw. wählen Sie es aus.

    Wenn mehrere Felder an einer Stelle des Vorgangsbalkens angezeigt werden sollen, geben Sie nach dem ersten Feldnamen ein Komma (,) ein und geben einen weiteren Feldnamen ein bzw. wählen ihn aus.

  6. Klicken Sie im Feld Ausrichtung auf die Ausrichtung, die für die Platzierung des Texts verwendet werden soll.

  7. Soll der Text auf einer weiteren Zeile fortgesetzt werden, aktivieren Sie das Kontrollkästchen Textumbruch in Balken.

Tipp : Unter Beispiel können die vorgenommenen Änderungen der Balkenart, des Musters, der Farbe und des Schattens überprüft werden.

Seitenanfang

Anzeigen bestimmter Vorgangsbalken in der Kalenderansicht

Für jeden Tag in der Kalenderansicht kann nur eine begrenzte Anzahl von Vorgangsbalken angezeigt oder gedruckt werden (die Anzahl der angezeigten Vorgänge ist von der Zeilenhöhe abhängig). Eine Möglichkeit zum Steuern der Anzeige von Vorgängen ist das Filtern bestimmter Vorgänge.

  1. Klicken Sie im Menü Ansicht auf Kalender.

  2. Zeigen Sie im Menü Projekt auf Filter.

  3. Klicken Sie auf den Filter, den Sie anwenden möchten.

    Wenn Sie die Arbeit einer bestimmten Ressource in der Kalenderansicht sehen möchten, klicken Sie auf Benutzt Ressource, und klicken Sie dann im Feld Anzeige der Vorgänge mit auf die Ressource, deren Vorgänge in der Kalenderansicht angezeigt werden sollen.

Sie können auch die angezeigten Vorgangstypen priorisieren, indem Sie bestimmte Vorgangskategorien ausschließen.

  1. Klicken Sie im Menü Ansicht auf Kalender.

  2. Klicken Sie im Menü Format auf Balkenarten.

  3. Klicken Sie in der Liste Vorgangsart auf die Vorgangskategorie, die nicht angezeigt werden soll, und klicken Sie dann im Feld Art auf Keinen.

    Wiederholen Sie diesen Schritt für jede Vorgangskategorie, deren Balken nicht angezeigt werden sollen.

    Hinweise : 

    • Sie können einzelne Vorgangsbalken ausblenden, indem Sie markieren der Taskleiste aus, die Sie ausblenden möchten, Vorgangsinformationen Schaltflächensymbol , auf der Registerkarte Allgemein, und klicken Sie dann das Kontrollkästchen Vorgangsbalken ausblenden auswählen.

    • Sie können mehr Kalenderzeilen (oder Wochen) in einem kleineren Format anzeigen, um eine Übersicht für das Projekt anzuzeigen, oder um weniger Zeilen in einem größeren Format anzuzeigen, indem Sie sich auf einen bestimmten Teil des Projekts konzentrieren. Ziehen Sie die horizontale Linie zwischen zwei beliebigen Zeilen nach oben oder nach unten, um die Höhe der Zeilen zu verkleinern oder zu vergrößern. Um die Zeilenhöhe an die größte Anzahl von Vorgängen anzupassen, die an einem einzelnen Tag geplant sind, doppelklicken Sie auf die horizontale Trennlinie zwischen zwei Zeilen.

Seitenanfang

Anordnen von Vorgangsbalken in der Kalenderansicht

Sie können die vertikale Reihenfolge ändern, in der Vorgänge in der Kalenderansicht in einer Wochenzeile angezeigt werden.

  1. Klicken Sie im Menü Ansicht auf Kalender.

  2. Klicken Sie im Menü Format auf Layout.

  3. Um die Vorgänge in der aktuellen Sortierreihenfolge anzuordnen, klicken Sie unter Methode auf Aktuelle Sortierreihenfolge verwenden.

    Wenn Sie so viele Vorgänge wie möglich in einer Zeile anzeigen möchten, ohne dass sich die Vorgangsbalken überlappen, klicken Sie unter Methode auf So viele Vorgänge wie möglich einpassen.

  4. Um unterbrochene Vorgänge in den Vorgangsbalken darzustellen, aktivieren Sie das Kontrollkästchen Balkenunterbrechungen anzeigen.

  5. Um das Vorgangslayout beim Hinzufügen oder Löschen von Vorgängen automatisch anzupassen, aktivieren Sie das Kontrollkästchen Automatisches Layout.

    Wenn Sie das Kontrollkästchen Automatisches Layout nicht aktiviert haben, müssen Sie nach dem Hinzufügen oder Löschen von Vorgängen im Menü Format auf Layout anwenden klicken, um die Vorgangsbalken neu anzuordnen.

Hinweis : Durch Sortieren der Vorgänge können Sie angeben, welche Vorgänge am oberen Rand und welche am unteren Rand jeder Woche angezeigt werden. Zeigen Sie im Menü Projekt auf Sortieren, und klicken Sie dann auf einen Sortierbefehl, oder klicken Sie auf Sortieren nach, um im Dialogfeld Sortieren aus mehr Optionen auszuwählen.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×