Ändern der Vorgangsbalken in der Kalenderansicht

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Die Kalenderansicht ist wie der Kalender in Ihrem Büro; keine zwei sind gleich. Sie können die Aufgaben so ändern, wie Sie in der Kalenderansicht angezeigt werden, um bestimmte Aufgaben hervorzuheben oder die Unordnung zu verringern.

Hinweis: In diesem Thema wird erläutert, wie Sie die Vorgangsbalken in der Kalenderansicht ändern. Es wird nicht erläutert, wie Ressourcen-oder Vorgangskalender geändert werden, die zum Planen Ihrer Projektarbeit verwendet werden.

Inhalt dieses Artikels

Ändern des Balkentyps, des Musters oder der Farbe aller Balken in der Kalenderansicht

Anzeigen bestimmter Vorgangsbalken in der Kalenderansicht

AnOrdnen von Vorgangsbalken in der Kalenderansicht

Ändern des Balkentyps, des Musters oder der Farbe aller Balken in der Kalenderansicht

Wenn Sie auf alle Aufgaben eines bestimmten Typs achten möchten, können Sie das Format der Balken, die diesen Aufgabentyp darstellen, in der Kalenderansicht ändern. Sie können Ihren Vorgangsbalken auch bestimmte Projektinformationen wie Vorgangsnamen, Ressourcennamen, Fertigstellungs Prozentsätze und Dauer hinzufügen.

  1. Wählen Sie Ansicht > Kalender aus.

  2. Klicken Sie auf der Registerkarte Format auf Balkenarten.

    (Klicken Sie in Project 2007 im Menü Format auf Balkenarten.)

  3. Wählen Sie in der Liste Vorgangstyp den Task Leistentyp aus, für den Sie die Formatierung ändern möchten.

  4. Wählen Sie unter Balken-Shapeeinen Balkentyp, ein Muster, eine Farbe und ein geteiltes Muster für den Vorgangstyp aus.

    • Wenn Sie einen Schatteneffekt hinter der Leiste hinzufügen möchten, aktivieren Sie das Kontrollkästchen Schatten .

    • Wenn Sie die Vorgangsleiste auf den nächsten ganzen Tag erweitern (oder aufrunden) möchten, aktivieren Sie das Kontrollkästchen Balken Rundung .

  5. Geben Sie im Feld (s) das Feld ein, das in der Leiste angezeigt werden soll, oder wählen Sie es aus.

    Wenn mehr als ein Feld auf der Taskleiste an einer Stelle angezeigt werden soll, geben Sie ein Komma (,) hinter einem Feldnamen ein, und geben Sie dann einen anderen Feldnamen ein, oder wählen Sie ihn aus.

  6. Seelct Sie im Feld Ausrichten die Ausrichtung aus, die Sie zum Positionieren des Texts verwenden möchten.

  7. Wenn der Text in einer anderen Zeile fortgesetzt werden soll, aktivieren Sie das Kontrollkästchen Text in Balken umbrechen .

Tipp: Unter Beispielkönnen Sie die Änderungen überprüfen, die Sie an Balkentyp,-Muster,-Farbe und-Schatten vornehmen.

Anzeigen bestimmter Vorgangsbalken in der Kalenderansicht

In der Kalenderansicht kann nur eine begrenzte Anzahl von Vorgangsbalken an einem einzelnen Tag angezeigt oder gedruckt werden (die Anzahl der angezeigten Vorgänge hängt von der Zeilenhöhe ab). Eine Möglichkeit, um zu steuern, welche Aufgaben angezeigt werden, finden Sie unter Filtern nach bestimmten Aufgaben.

  1. Wählen Sie Ansicht > Kalender aus.

  2. Wählen Sie auf der Registerkarte Ansicht in der Gruppe Daten die Filter Liste aus, und wählen Sie den Filter aus, den Sie anwenden möchten.

    (Zeigen Sie in Project 2007 im Menü Projekt auf gefiltert nach , und wählen Sie den Filter aus, den Sie anwenden möchten.)

    Wenn Sie die Arbeit einer bestimmten Ressource in der Kalenderansicht anzeigen möchten, wählen Sie Ressourcen verwendenaus, und wählen Sie dann in der Liste Aufgaben anzeigen mit die Ressource aus, deren Aufgaben Sie in der Kalenderansicht anzeigen möchten.

Sie können auch die Arten von Aufgaben, die angezeigt werden, mit Ausnahme bestimmter Aufgabenkategorien priorisieren.

  1. Wählen Sie Ansicht > Kalender aus.

  2. Klicken Sie auf der Registerkarte Format auf Balkenarten.

    (Klicken Sie in Project 2007 im Menü Format auf Balkenarten.)

  3. Wählen Sie in der Liste Vorgangstyp die Aufgabenkategorie aus, die nicht angezeigt werden soll, und wählen Sie dann in der Liste Balkentyp die Option keine aus.

    Wiederholen Sie diesen Schritt für jede Aufgabenkategorie, die nicht angezeigt werden soll.

    Hinweise: 

    • Sie können einzelne Vorgangsbalken ausblenden, indem Sie den Vorgangsbalken auswählen, den Sie ausblenden möchten, indem Sie auf der Registerkarte FormatInformationen auswählen (Vorgangsinformationen in Project 2007), die Registerkarte Allgemein auswählen und dann Kontrollkästchen " Balken ausblenden ".

    • Sie können weitere Kalender Zeilen (oder Wochen) in einem kleineren Format anzeigen, um eine Übersicht über Ihr Projekt anzuzeigen oder weniger Zeilen in einem größeren Format anzuzeigen, indem Sie sich auf einen bestimmten Teil des Projekts konzentrieren. Ziehen Sie die horizontale Zeile zwischen zwei beliebigen Zeilen nach oben oder unten, um die Zeilenhöhe zu verkleinern oder zu vergrößern. Wenn Sie die Höhe so anpassen möchten, dass Sie der größten Anzahl von Aufgaben entspricht, die an einem einzelnen Tag geplant sind, doppelklicken Sie auf die horizontale Linie, die eine Zeile von der anderen trennt.

AnOrdnen von Vorgangsbalken in der Kalenderansicht

In der Kalenderansicht können Sie die vertikale Reihenfolge ändern, in der Vorgänge in einer Zeile pro Woche angezeigt werden.

  1. Wählen Sie Ansicht > Kalender aus.

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Layout auf das Startprogramm für das Dialogfeld Dialogfeld-Schaltfläche .

    (Wählen Sie in Project 2007 im Menü Format die Option Layoutaus.)

  3. Wenn Sie Aufgaben in der aktuellen Sortierreihenfolge anordnen möchten, wählen Sie unter Methodedie Option aktuelle Sortierreihenfolge verwendenaus.

    Wenn Sie so viele Aufgaben wie möglich in einer Zeile ohne überlappende Vorgangsbalken anzeigen möchten, wählen Sie unter Methodedie Option versuchen, so viele Aufgaben wie möglich zu erfüllen.

  4. Um geteilte Vorgänge in den Vorgangsbalken anzuzeigen, aktivieren Sie das Kontrollkästchen Balken trennungEn anzeigen .

  5. Wenn Sie das Aufgaben Layout beim Hinzufügen oder Löschen von Aufgaben automatisch anpassen möchten, aktivieren Sie das Kontrollkästchen Automatisches Layout .

    Wenn Sie das Kontrollkästchen Automatisches Layout nicht aktiviert haben, wählen Sie auf der Register Karte Format (menüFormat in Project 2007) die Option Layout jetzt aus, um die Vorgangsbalken neu anzuordnen.

Hinweis: Sie können angeben, welche Vorgänge am oberen und unteren Rand jeder Woche angezeigt werden sollen, indem Sie die Aufgaben sortieren. Wählen Sie auf der Registerkarte Ansicht in der Gruppe Daten die Option sortieren aus (in Project 2007, wählen Sie Projekt > Sortierenaus), und wählen Sie dann einen Sortierbefehl aus, oder wählen Sie Sortieren nach aus, um weitere Optionen anzuzeigen.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×