Ändern der Standardeinstellungen für neue Dokumente

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Sie können die Standardeinstellungen für neue Dokumente ändern, indem Sie Änderungen an der Standarddokumentvorlage vornehmen, auf der neue Dokumente basieren. Sie können die Vorlage "Normal.dot" ändern, um ihre Standardformatierung oder die Inhalte zu ändern, sodass alle neu erstellten Dokumente die neuen Einstellungen verwenden.

Wichtig : Wenn Sie die Vorlage "Normal.dot" versehentlich geändert haben, können Sie das Standardverhalten auf einfache Weise wiederherstellen, indem Sie die Datei löschen, umbenennen oder verschieben. Die Vorlage "Normal.dot" wird beim nächsten Öffnen von Word automatisch neu erstellt. Das gilt jedoch nicht für andere Vorlagen. Von jeder anderen Vorlage sollten Sie immer eine Kopie erstellen, bevor Sie Änderungen daran vornehmen.

Führen Sie eine der folgenden Aktionen aus:

Ändern der Standardschriftart

Das Ändern der Standardschriftart in einer Vorlage bedeutet, dass die Schriftart in jedem neuen Dokument verwendet wird, das auf dieser Vorlage basiert. Die Standardschriftart für neue leere Dokumente basiert beispielsweise auf der Vorlage "Normal.dot".

  1. Öffnen Sie die Vorlage oder ein auf der Vorlage basierendes Dokument, deren Standardeinstellungen Sie ändern möchten.

  2. Klicken Sie im Menü Format auf Schriftart, und klicken Sie dann auf die Registerkarte Schriftart.

  3. Nehmen Sie die gewünschten Änderungen vor, und klicken Sie dann auf Standard.

    Hinweis : Die meisten Formatvorlagen in Word basieren auf der Standardformatvorlage. Wenn Sie die Standardschriftart ändern, wird auch die Standardformatvorlage geändert. Dies wirkt sich auf alle anderen Formatvorlagen aus, die auf der Standardformatvorlage basieren.

Ändern des Standardzeichenabstands

Das Ändern des Standardzeichenabstands in einer Vorlage bedeutet, dass die Einstellungen für Maßstab, Abstand, Position, Kerning und andere typografische Features in jedem neuen Dokument verwendet werden, das auf dieser Vorlage basiert. Der Zeichenabstand für neue leere Dokumente basiert beispielsweise auf der Vorlage "Normal.dot".

  1. Öffnen Sie die Vorlage oder ein auf der Vorlage basierendes Dokument, deren Standardeinstellungen Sie ändern möchten.

  2. Klicken Sie im Menü Format auf Schriftart, und klicken Sie dann auf die Registerkarte Erweitert.

  3. Nehmen Sie die gewünschten Änderungen vor, und klicken Sie dann auf Standard.

Ändern der Standardränder

Das Ändern der Standardränder in einer Vorlage bedeutet, dass die Einstellungen für Ränder in jedem neuen Dokument verwendet werden, das auf dieser Vorlage basiert. Die Ränder für neue leere Dokumente basieren beispielsweise auf der Vorlage "Normal.dot".

  1. Öffnen Sie die Vorlage oder ein auf der Vorlage basierendes Dokument, deren Standardeinstellungen Sie ändern möchten.

  2. Klicken Sie im Menü Format auf Dokument, und klicken Sie dann auf die Registerkarte Seitenränder.

  3. Nehmen Sie die gewünschten Änderungen vor, und klicken Sie dann auf Standard.

Ändern des Standardlayouts

Das Ändern des Standardlayouts in einer Vorlage bedeutet, dass die Abschnittsumbrüche, die Kopf- und Fußzeilen und die anderen Layoutattribute in jedem neuen Dokument verwendet werden, das auf dieser Vorlage basiert. Die Layoutattribute für neue leere Dokumente basieren beispielsweise auf der Vorlage "Normal.dot".

  1. Öffnen Sie die Vorlage oder ein auf der Vorlage basierendes Dokument, deren Standardeinstellungen Sie ändern möchten.

  2. Klicken Sie im Menü Format auf Dokument, und klicken Sie dann auf die Registerkarte Layout.

  3. Nehmen Sie die gewünschten Änderungen vor, und klicken Sie dann auf Standard.

Ändern weiterer Standardeinstellungen in der Vorlage "Normal.dot"

Sie können die Vorlage "Normal.dot" anpassen und die Standardeinstellungen für viele Aspekte eines Dokuments ändern, wie beispielsweise die Textformatierung, Absatzformatierung, Dokumentformatierung, Formatvorlagen, Text, Bilder, AutoText-Einträge und Tastenkombinationen. Wenn Sie Änderungen an der Datei "Normal.dotm" vornehmen möchten, müssen Sie die Datei in Word öffnen. Wenn Sie die Datei "Normal.dotm" über Finder öffnen, wird in Word ein neues leeres Dokument auf Grundlage dieser Vorlage erstellt.

  1. Klicken Sie im Menü Datei auf Öffnen.

  2. Navigieren Sie im Dialogfeld Öffnen zum Ordner "/Benutzer/Benutzername/Library/Application Support/Microsoft/Office/User Templates/", und doppelklicken Sie dann auf "Normal.dotm".

    Die Vorlage "Normal.dot" wird geöffnet.

    Hinweis : Wenn Sie Mac OS X 10.7 (Lion) verwenden, ist der Ordner "Library" standardmäßig ausgeblendet. Um vom Dialogfeld Öffnen zum Ordner "Library" zu wechseln, drücken Sie BEFEHL+UMSCHALT+G, und geben Sie dann im Feld Gehe zu Ordner die Zeichenfolge "~/Library" ein.

  3. Nehmen Sie in der Vorlage "Normal.dot" die gewünschten Änderungen vor.

  4. Speichern und schließen Sie die Vorlage "Normal.dot".

    Tipps : 

    • Wenn Sie umfangreiche Änderungen an der Vorlage "Normal.dot" vornehmen, empfiehlt es sich, die Datei regelmäßig zu sichern. Um die Vorlage "Normal.dot" zu sichern, kopieren Sie die Datei, und benennen Sie sie um, oder verschieben Sie sie an einen anderen Speicherort.

    • Sie können ein gesamtes Dokument schnell und problemlos formatieren, um ihm ein professionelles und modernes Aussehen zu verleihen, indem Sie ein Dokumentdesign anwenden. Ein Dokumentdesign besteht aus mehreren Formatierungsoptionen, die ein Farbschema (einen Satz Farben), ein Schriftartenschema (einen Satz Schriftarten für Überschriften und Textkörper) und ein Effekteschema (einen Satz von Linien und Fülleffekten) umfassen können. Klicken Sie zum Anwenden eines Designs auf der Registerkarte Start unter Designs auf Designs.

Siehe auch

Erstellen und Verwenden einer eigenen Vorlage

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×