Ändern der Standardeinstellungen für neue Dokumente

Sie können die Standardeinstellungen für neue Dokumente ändern, indem Sie Änderungen am Standarddokumentvorlage vornehmen, auf dem neue Dokumente basieren. Sie können die Vorlage "Normal.dot" ändern, um ihre Standardformatierung oder die Inhalte zu ändern, sodass alle neu erstellten Dokumente die neuen Einstellungen verwenden.

Wichtig: Wenn Sie die Vorlage "Normal.dot" versehentlich geändert haben, können Sie das Standardverhalten auf einfache Weise wiederherstellen, indem Sie die Datei löschen, umbenennen oder verschieben. Die Vorlage "Normal.dot" wird beim nächsten Öffnen von Word automatisch neu erstellt. Das gilt jedoch nicht für andere Vorlagen. Von jeder anderen Vorlage sollten Sie immer eine Kopie erstellen, bevor Sie Änderungen daran vornehmen.

Ändern der Standardschriftart

Das Ändern der Standardschriftart in einer Vorlage bedeutet, dass die Schriftart in jedem neuen Dokument verwendet wird, das auf dieser Vorlage basiert. Die Standardschriftart für neue leere Dokumente basiert beispielsweise auf der Vorlage "Normal.dot".

  1. Öffnen Sie die Vorlage oder ein auf der Vorlage basierendes Dokument, deren Standardeinstellungen Sie ändern möchten.

  2. Klicken Sie im Menü Format auf Schriftart, und klicken Sie dann auf die Registerkarte Schriftart.

  3. Nehmen Sie die gewünschten Änderungen vor, und klicken Sie dann auf Standard.

    Hinweis: Die meisten Formatvorlagen in Word basieren auf der Standardformatvorlage. Wenn Sie die Standardschriftart ändern, wird auch die Standardformatvorlage geändert. Dies wirkt sich auf alle anderen Formatvorlagen aus, die auf der Standardformatvorlage basieren.

Ändern des Standardzeichenabstands

Das Ändern des Standardzeichenabstands in einer Vorlage bedeutet, dass die Einstellungen für Maßstab, Abstand, Position, Kerning und andere typografische Features in jedem neuen Dokument verwendet werden, das auf dieser Vorlage basiert. Der Zeichenabstand für neue leere Dokumente basiert beispielsweise auf der Vorlage "Normal.dot".

  1. Öffnen Sie die Vorlage oder ein auf der Vorlage basierendes Dokument, deren Standardeinstellungen Sie ändern möchten.

  2. Klicken Sie im Menü Format auf Schriftart, und klicken Sie dann auf die Registerkarte Erweitert.

  3. Nehmen Sie die gewünschten Änderungen vor, und klicken Sie dann auf Standard.

Ändern der Standardseitenränder

Das Ändern der Standardränder in einer Vorlage bedeutet, dass die Einstellungen für Ränder in jedem neuen Dokument verwendet werden, das auf dieser Vorlage basiert. Die Ränder für neue leere Dokumente basieren beispielsweise auf der Vorlage "Normal.dot".

  1. Öffnen Sie die Vorlage oder ein auf der Vorlage basierendes Dokument, deren Standardeinstellungen Sie ändern möchten.

  2. Klicken Sie im Menü Format auf Dokument, und klicken Sie dann auf die Registerkarte Seitenränder.

  3. Nehmen Sie die gewünschten Änderungen vor, und klicken Sie dann auf Standard.

Ändern des Standardlayouts

Das Ändern des Standardlayouts in einer Vorlage bedeutet, dass die Abschnittsumbrüche, die Kopf- und Fußzeilen und die anderen Layoutattribute in jedem neuen Dokument verwendet werden, das auf dieser Vorlage basiert. Die Layoutattribute für neue leere Dokumente basieren beispielsweise auf der Vorlage "Normal.dot".

  1. Öffnen Sie die Vorlage oder ein auf der Vorlage basierendes Dokument, deren Standardeinstellungen Sie ändern möchten.

  2. Klicken Sie im Menü Format auf Dokument, und klicken Sie dann auf die Registerkarte Layout.

  3. Nehmen Sie die gewünschten Änderungen vor, und klicken Sie dann auf Standard.

Ändern weiterer Standardeinstellungen in der Vorlage "Normal.dot"

Sie können die Vorlage "Normal.dot" anpassen und die Standardeinstellungen für viele Aspekte eines Dokuments ändern, wie beispielsweise die Textformatierung, Absatzformatierung, Dokumentformatierung, Formatvorlagen, Text, Bilder, AutoText-Einträge und Tastenkombinationen. Wenn Sie Änderungen an der Datei "Normal.dotm" vornehmen möchten, müssen Sie die Datei in Word öffnen. Wenn Sie die Datei "Normal.dotm" über Finder öffnen, wird in Word ein neues leeres Dokument auf Grundlage dieser Vorlage erstellt.

  1. Klicken Sie im Menü Datei auf Öffnen.

  2. Blättern Sie im Dialogfeld Öffnen zu dem Ordner, der die Datei "Normal.dotm" enthält.

    • Wenn Sie Word 2016 für Mac verwenden, wechseln Sie zu "/Users/Benutzername/Library/Group Containers/UBF8T346G9.Office/User Content/Vorlagen"

    • Wenn Sie Word für Mac 2011 verwenden, wechseln Sie zu "/Users/Benutzername/Library/Application Support/Microsoft/Office/User Templates/Meine Vorlagen".

    Hinweis: Wenn Sie Mac OS X 10.7 (Lion) verwenden, ist der Bibliotheksordner standardmäßig ausgeblendet. Um vom Dialogfeld Öffnen zum Ordner "Library" zu wechseln, drücken Sie BEFEHL+UMSCHALT+G, und geben Sie dann im Feld Gehe zu Ordner die Zeichenfolge "~/Library" ein.

  3. Doppelklicken Sie auf "Normal.dotm". Die Vorlage "Normal.dot" wird geöffnet.

  4. Nehmen Sie in der Vorlage "Normal.dot" die gewünschten Änderungen vor.

  5. Speichern und schließen Sie die Vorlage "Normal.dot".

    Tipps: 

    • Wenn Sie umfangreiche Änderungen an der Vorlage "Normal.dot" vornehmen, empfiehlt es sich, die Datei regelmäßig zu sichern. Um die Vorlage "Normal.dot" zu sichern, kopieren Sie die Datei, und benennen Sie sie um, oder verschieben Sie sie an einen anderen Speicherort.

    • Sie können ein ganzes Dokument schnell und problemlos formatieren, um ihm ein professionelles und modernes Aussehen zu verleihen, indem Sie ein Dokumentdesign anwenden. Ein Dokumentdesign besteht aus mehreren Formatierungsoptionen, die ein Farbschema (einen Satz von Farben), ein Schriftartenschema (einen Satz von Schriftarten für Überschriften und Textkörper) und ein Effekteschema (einen Satz von Linien und Fülleffekten) umfassen können. So wenden Sie ein Design an:

      • Klicken Sie in Word 2016 für Mac auf der Registerkarte Entwurf auf Designs, und wählen Sie dann ein Design aus.

      • Klicken Sie in Word für Mac 2011 auf der Registerkarte Start unter Designs auf Designs, und wählen Sie dann das Design aus.

Sie können die Seitenränder in Ihrem Dokument ändern und Benutzerdefinierte Seitenränder erstellen. Wenn Sie das nächste Mal ein neues Dokument erstellen, wird Word für das Web zur normalen Seitenrand Einstellung von einem Zentimeter auf jeder Seite der Seite zurückkehren.

Siehe auch

Erstellen und Verwenden einer eigenen Vorlage

Hinweis:  Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Lassen Sie uns bitte wissen, ob diese Informationen hilfreich für Sie waren. Hier finden Sie den englischen Artikel als Referenz.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×