Ändern der Darstellung der E-Mail-Nachricht

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Was möchten Sie tun?

Hinzufügen einer Hintergrundfarbe, Farbverlauf, Struktur, Muster oder Bild

Ändern der Schriftart

Hinzufügen von Grafiken

Hinzufügen einer Nummerierung oder Aufzählung

Hinzufügen einer Tabelle

Hinzufügen einer Signatur

Hinzufügen von Symbolen, Formeln und horizontale Linien

Ändern des Designs

Hinzufügen einer Hintergrundfarbe, eines Farbverlaufs, einer Struktur, eines Musters oder eines Bilds

  1. Klicken Sie auf der Registerkarte Nachrichtenoptionen in der Gruppe Designs auf Seitenfarbe.

  2. Klicken Sie in der Palette Designfarben oder Standardfarben auf eine Farbe. Zum Entfernen der Farbe klicken Sie auf Keine Farbe.

    Designfarben und Standardfarben (Paletten)

  3. Wenn Sie einen Farbverlauf, eine Struktur, ein Muster oder ein Bild hinzufügen möchten, klicken Sie auf Fülleffekte.

  4. Wählen Sie die gewünschten Füllungsoptionen aus.

    Tipp : Die Farbe des Farbverlaufs, der Struktur oder des Musters basiert auf der Farbe, die Sie in Schritt 2 auswählen.

Ändern der Schriftart

Sie können die Schriftart in der Nachricht mit verschiedenen Methoden ändern:

  • Auf der Registerkarte Nachricht in der Gruppe Einfacher Text können Sie die Schriftart, den Schriftgrad, den Schriftschnitt (fett, kursiv und unterstrichen), die Schriftfarbe und Texthervorhebungen auswählen.

  • Auf der Registerkarte Format in der Gruppe Schriftart können Sie die Schriftart und den Schriftgrad auswählen, die Größe um einen Schritt erhöhen oder verringern, den Schriftschnitt ändern (fett, kursiv, unterstrichen, durchgestrichen, tiefgestellt, hochgestellt), zwischen Groß- und Kleinschreibung wechseln, die Schriftfarbe und die Texthervorhebung ändern und die gesamte Schriftformatierung entfernen.

  • Auf der Minisymbolleiste, die angezeigt wird, wenn Sie Text auswählen, können Sie die Schriftart auswählen, die Größe um einen Schritt erhöhen oder verringern, ein Design auswählen, die Option Format übertragen verwenden, den Schriftschnitt auswählen (fett, kursiv und unterstrichen) und Text hervorheben.

    Minisymbolleiste

  • Auf der Registerkarte Format in der Gruppe Formatvorlage können Sie Formatvorlagen auswählen.

Tipp : Verwenden Sie Formatvorlagen zum Erstellen professionell aussehender Nachrichten.

Hinzufügen von Grafiken

Grafiken können die Aufmerksamkeit der Empfänger erhalten. Grafiken können auch Ihrer e-Mail-Nachricht, die Dateigröße erhöhen, damit Grafiken in Maßen verwendet werden soll. Um den Hintergrund Darstellung der Nachricht ändern möchten, finden Sie unter Hinzufügen einer Hintergrundfarbe, eines Farbverlaufs, Struktur, Muster oder Bildim vorherigen Abschnitt.

  • Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf eine der folgenden Optionen:

    • Bild aus Datei      Wechseln Sie zu dem Ordner, in dem das gewünschte Bild gespeichert ist, wählen Sie das Bild aus, und klicken Sie dann auf Einfügen. Sie können die Größe des Bilds ändern oder es mit den Bildziehpunkten drehen. Zusätzliche Bildoptionen werden angezeigt, wenn Sie mit der rechten Maustaste auf das Bild klicken und dann im Kontextmenü auf einen Befehl klicken.

    • SmartArt      Wählen Sie ein Layout für eine SmartArt-Grafik aus, und klicken Sie dann auf OK. Klicken Sie auf die SmartArt-Grafik, um Text hinzuzufügen. Zusätzliche Optionen werden angezeigt, wenn Sie mit der rechten Maustaste auf die SmartArt-Grafik klicken und dann im Kontextmenü auf einen Befehl klicken.

      Weitere Informationen zum Verwenden von SmartArt-Grafiken finden Sie unter Erstellen einer SmartArt-Grafik.

    • Diagramm      Wählen Sie einen Diagrammtyp aus, und klicken Sie dann auf OK. Geben Sie in das daraufhin angezeigte Microsoft Office Excel 2007-Arbeitsblatt die Daten für das Diagramm ein. Klicken Sie im Menü Datei auf Schließen. Zusätzliche Diagrammoptionen werden angezeigt, wenn Sie mit der rechten Maustaste auf das Diagramm klicken und dann im Kontextmenü auf einen Befehl klicken.

    • Formen      Klicken Sie auf eine Form. Zusätzliche Formoptionen werden angezeigt, wenn Sie mit der rechten Maustaste auf die Form klicken und dann im Kontextmenü auf einen Befehl klicken.

  • Zum Einfügen von WordArt klicken Sie im Menü Einfügen in der Gruppe Text auf WordArt.

Hinzufügen einer nummerierten Liste oder einer Aufzählung

  1. Geben Sie * (Sternchen) ein, um eine Aufzählung zu beginnen, oder geben Sie 1. ein, um eine nummerierte Liste zu beginnen, und drücken Sie dann die LEERTASTE oder die TAB-TASTE.

  2. Geben Sie den gewünschten Text ein.

  3. Drücken Sie die EINGABETASTE, um das nächste Listenelement hinzuzufügen.

    Das nächste Aufzählungszeichen oder die nächste Nummer wird von Outlook automatisch eingefügt.

  4. Zum Fertigstellen der Liste drücken Sie zweimal die EINGABETASTE, oder drücken Sie die RÜCKTASTE, um das letzte Aufzählungszeichen oder die letzte Nummer in der Liste zu löschen.

Hinzufügen einer Tabelle

Eine Tabelle besteht aus Zeilen und Spalten mit Zellen, die Sie mit Text und Grafiken füllen können. Tabellen werden oft zum Organisieren und Darstellen von Informationen verwendet.

Tabelle, die zum Darstellen von Informationen in einem rasterähnlichen Format verwendet wird

Sie können mithilfe von Tabellen auch interessante Seitenlayouts oder Text, Grafiken und erweiterte Tabellenlayouts erstellen.

Mit Tabellen erstelltes Seitenlayout

  1. Klicken Sie an die Stelle, an der die Tabelle eingefügt werden soll.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Tabelle auf Tabelle.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Zeigen Sie auf Schnelltabellen, und klicken Sie dann auf die gewünschte Tabelle. Ersetzen Sie die Daten in der Tabelle durch die gewünschten Daten.

    • Klicken Sie auf das Tabellenraster, um die Anzahl der Zeilen und Spalten zu bestimmen, die in einer neuen leeren Tabelle erstellt werden sollen.

      Tabellenauswahl

Hinzufügen einer Signatur

Sie können eine Standardsignatur erstellen, die sämtlichen ausgehenden Nachrichten hinzugefügt wird, oder Sie können das Einfügen einer Signatur für jede einzelne Nachricht manuell vornehmen. Führen Sie eine der folgenden Aktionen aus:

  • Automatisches Einfügen einer Signatur    

    1. Klicken Sie auf der Registerkarte Nachricht in der Gruppe Einschließen auf Signatur, und klicken Sie dann auf Signaturen.

      Hinweis : Auf die Signaturoptionen der Registerkarte Nachricht können Sie auch zugreifen, nachdem Sie in einer geöffneten Nachricht auf Antworten, Allen antworten oder Weiterleiten geklickt haben.

    2. Wählen Sie auf der Registerkarte E-Mail-Signatur in der Liste Signatur zum Bearbeiten auswählen die gewünschte Signatur aus.

    3. Wählen Sie unter Standardsignatur auswählen in der Liste Neue Nachrichten die gewünschte Signatur aus.

    4. Wenn Sie möchten, dass eine Signatur automatisch in beantwortete und weitergeleitete Nachrichten eingeschlossen wird, wählen Sie in der Liste Antworten/Weiterleitungen die Signatur aus. Wenn diese Nachrichten keine Signatur enthalten sollen, wählen Sie Keine aus.

    5. Klicken Sie auf OK.

    6. Wenn Sie die Standardsignatur einer zurzeit geöffneten Nachricht hinzufügen möchten, klicken Sie auf der Registerkarte Nachricht in der Gruppe Einschließen auf Signaturen, und wählen Sie dann die Signatur aus.

  • Manuelles Einfügen einer Signatur    

    1. Klicken Sie auf der Registerkarte Nachricht in der Gruppe Einschließen auf Signatur, und wählen Sie dann die gewünschte Signatur aus.

      Hinweis : Auf die Signaturoptionen der Registerkarte Nachricht können Sie auch zugreifen, nachdem Sie in einer geöffneten Nachricht auf Antworten, Allen antworten oder Weiterleiten geklickt haben.

Hinzufügen von Symbolen, Formeln und horizontalen Linien

Sie können mithilfe des Befehls Symbol Folgendes eingeben:

  • Symbole, die sich nicht auf der Tastatur befinden, wie z. B. ¼ und ©

  • Sonderzeichen, die sich nicht auf der Tastatur befinden, wie z. B. den Geviertstrich (—) oder Auslassungspunkte (…)

  • Unicode-Zeichen

Wenn Sie eine erweiterte Schriftart, wie z. B. Arial oder Times New Roman, verwenden, wird die Liste mit Unterklassen der Schriftarten angezeigt. Aus dieser Liste können Sie aus einer erweiterten Liste mit Sprachenzeichen, einschließlich gegebenenfalls Griechisch und Russisch (Kyrillisch), auswählen.

Mit dem Befehl Formel können Sie schnell komplexe Formeln eingeben.

Mit dem Befehl Horizontale Linie können Sie Abschnitte der Nachricht voneinander trennen.

  • Klicken Sie auf der Registerkarte Einfügen in der Gruppe Symbole auf Formel, Symbol oder Horizontale Linie.

Ändern des Designs

Ein Design ist ein Satz einheitlicher Designelemente und Farbenschemas. Mit einem Design können Sie problemlos professionelle und attraktive Nachrichten erstellen.

Dokument mit angewendetem Design Wenn Sie ein Design auf ein Dokument anwenden, werden die Hintergrundfarben und Grafiken, das Format des Nachrichtentexts und der Überschriften, Listen, horizontale Linien, Linkfarben und Rahmenfarben für Tabellen von Outlook angepasst. Außerdem werden die Listen mit einer Ebene und mit mehreren Ebenen angepasst.

Sie können das Design ändern, um die Darstellung dieser Elemente schnell zu ändern.

  • Klicken Sie auf der Registerkarte Nachrichtenoptionen in der Gruppe Designs auf Designs.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×