Ändern der Anzeige von Aufgaben

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Die Aufgabenansicht kann gemäß Ihren Anforderungen angepasst werden. Geben Sie beispielsweise den Ordner an, in dem Ihre Aufgaben angezeigt werden, oder Auswählen, dass Ihre erledigten Aufgaben nicht angezeigt werden sollen.

Was möchten Sie tun?

Ändern der Anzeigereihenfolge von Vorgängen

Aktivieren Sie oder deaktivieren den Kalender in der Aufgabenleiste

Neu zu positionieren Sie oder aktivieren Sie oder Deaktivieren der im Lesebereich

Ein- oder nicht abgeschlossenen Aufgaben anzeigen

Ändern der Farbe einer überfälligen Aufgabe

Ändern der Farbe einer erledigten Aufgabe

Umbenennen einer Aufgabe

Verknüpfen mit einem Kontakt

Ändern der Anzeigereihenfolge von Aufgaben

Führen Sie eine der folgenden Aktionen aus:

  • Sortieren Sie alle Vorgänge in der Aufgabenliste   

    1. Zeigen Sie im Menü Ansicht unter Aufgaben auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

    2. Klicken Sie auf Sortieren.

    3. Klicken Sie im Feld Sortieren nach auf das Feld, nach dem Sie sortieren möchten. Falls das gewünschte Feld im Feld Sortieren nach nicht angezeigt wird, klicken Sie im Feld Verfügbare Felder auswählen aus auf eine andere Feldfamilie.

      (Wenn das Feld, nach dem sortiert werden soll, gleichzeitig das Feld ist, nach dem die Elemente gruppiert sind, werden in Microsoft Outlook statt der Elemente innerhalb jeder Gruppe die Gruppenüberschriften sortiert. Um die einzelnen Elemente in einer Gruppe zu sortieren, klicken Sie im Feld Sortieren nach auf ein Feld, das nicht dem angegebenen Feld Gruppieren entspricht.

    4. Wählen Sie zum Festlegen der Sortierreihenfolge Aufsteigend oder Absteigend aus.

    5. Um zusätzlich nach einem weiteren Feld zu sortieren, wählen Sie im Feld Anschließend nach ein weiteres Feld aus.

      Tipp : Wenn Sie sich in einer Ansicht vom Typ Tabelle befinden, können Sie auf eine Spaltenüberschrift klicken, um nach der betreffenden Spalte zu sortieren.

  • Verschieben Sie einzelner Aufgaben nach oben oder unten in der Aufgabenliste   

    1. Zeigen Sie im Menü Ansicht unter Aufgaben auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

    2. Klicken Sie auf Sortieren, auf Alles löschen und dann auf OK.

    3. Klicken Sie auf Gruppieren, auf Alles löschen und dann zweimal auf OK.

    4. Ziehen Sie eine Aufgabe in der Aufgabenliste nach oben oder unten, und verwenden Sie dabei die rote Linie als Positionierhilfe.

    5. Um diese Reihenfolge als Standardreihenfolge zu speichern, klicken Sie im Menü Aktionen auf Aufgabenreihenfolge speichern.

  • Verschieben einzelne Aufgaben nach oben oder nach unten in der Aufgabenleiste Aufgabenliste   

    1. Markieren Sie in der Aufgabenliste Aufgabenleiste ein Element.

    2. Klicken Sie, und ziehen Sie das Element an die gewünschte Position.

      Während Sie die Aufgabe ziehen, sehen Sie eine rote Linie mit Pfeilen, die anzeigt, wo die Aufgabe beim Loslassen der Maustaste platziert wird.

      Bildschirmfoto des Bereichs 'Termine' in der Aufgabenleiste

    3. Lassen Sie die Maustaste los, wenn sich der Mauszeiger an der gewünschten Position für die Aufgabe befindet.

  • Verschieben Sie einzelner Aufgaben nach oben oder unten in der täglichen Aufgabenliste   

    1. Markieren Sie im Kalender in der Tages- oder Wochenansicht ein Element unter Tägliche Aufgabenliste.

    2. Klicken Sie, und ziehen Sie das Element an die gewünschte Position.

      Während Sie die Aufgabe ziehen, sehen Sie eine rote Linie mit Pfeilen, die anzeigt, wo die Aufgabe beim Loslassen der Maustaste platziert wird.

      Tägliche Aufgabenliste

    3. Lassen Sie die Maustaste los, wenn sich der Mauszeiger an der gewünschten Position für die Aufgabe befindet.

  • Priorisieren von Aufgaben   

    Wenn Sie Aufgaben in der Reihenfolge ihrer Dringlichkeit sortieren möchten, müssen Sie zunächst für jede Aufgabe eine Prioritätsstufe angeben. Standardmäßig haben Aufgaben die Prioritätsstufe Normal, Sie können die Stufe jedoch in Niedrig oder Hoch ändern.

    1. Öffnen Sie die Aufgabe, für die Sie die Prioritätsstufe ändern möchten.

    2. Klicken Sie im Feld Priorität auf die gewünschte Prioritätsstufe.

      Nachdem Sie die Prioritätsebenen zugewiesen haben, auf die Aufgabenliste zurückzukehren Sie, und sortieren Sie sie nach Priorität mithilfe der Prozedur Sortieren aller Aufgaben in der Aufgabenliste in diesem Thema.

Seitenanfang

Aktivieren oder Deaktivieren des Kalenders in der Aufgabenleiste

  • Zeigen Sie im Menü Ansicht auf Aufgabenleiste, und klicken Sie anschließend auf Datumsnavigator.

Seitenanfang

Neu Positionieren oder Aktivieren bzw. Deaktivieren des Lesebereichs

Microsoft Office Outlook 2007 verfügt nun über die Möglichkeit zum Anzeigen des Lesebereichs im Kalender und im Journal sowie in den Kontakten, Aufgaben und Notizen. Standardmäßig wird der Lesebereich beim Öffnen der Aufgabenliste der Aufgabenleiste vom Navigationsbereich aus am unteren Fensterrand angezeigt. Der Lesebereich kann auch aktiviert werden, wenn Sie sich in der Aufgabenliste der Aufgabenansicht befinden.

Gehen Sie zum Aktivieren, Deaktivieren oder Ändern der Position des Lesebereichs in einer beliebigen Ansicht folgendermaßen vor:

  1. Zeigen Sie im Menü Ansicht auf Lesebereich.

  2. Klicken Sie auf Rechts, Unten oder Aus.

Hinweis : Wenn Sie in der Aufgabenleiste oder im Kalender der Täglichen Aufgabenliste ein Element anklicken, wird dieses Element nicht im Lesebereich angezeigt.

Seitenanfang

Aktivieren oder Deaktivieren der Anzeige erledigter Aufgaben

In der Standardeinstellung verbleiben als erledigt gekennzeichnete Elemente in Ihrer Aufgabenliste und werden durchgestrichen dargestellt. Dies gilt nicht für die Aufgabenleiste, in der erledigte Aufgaben standardmäßig nicht angezeigt werden. Sie können für viele Ansichten auswählen, ob erledigte Aufgaben angezeigt werden sollen.

  • Aufgabenliste in Aufgaben   

    • Klicken Sie zum Ausschließen von als erledigt gekennzeichneten Aufgaben in Aufgaben im Navigationsbereich unter Aktuelle Ansicht auf Aktive Aufgaben oder auf Überfällige Aufgaben.

      Alle übrigen Auswahloptionen enthalten Elemente, die als erledigt gekennzeichnet sind.

  • Aufgabenliste in der Aufgabenleiste   

    Gehen Sie zum Anzeigen erledigter Aufgaben in der Aufgabenleiste folgendermaßen vor:

    1. Rechtsklicken Sie auf Angeordnet nach.

      Aufgabenliste 'Aufgabenleiste'

    2. Klicken Sie auf Benutzerdefiniert.

    3. Klicken Sie im Dialogfeld Ansicht anpassen: Aufgabenliste auf Filtern.

    4. Klicken Sie auf die Registerkarte Erweitert.

    5. Klicken Sie auf Alles löschen.

    6. Klicken Sie zweimal auf OK.

      Wenn Sie den erweiterten Filter der Aufgabenleiste geändert haben, sodass erledigte Aufgaben angezeigt werden, und nun wieder zur Standardansicht zurückkehren möchten, in der nur aktive Aufgaben angezeigt werden, gehen Sie folgendermaßen vor:

    7. Rechtsklicken Sie in der Aufgabenleiste auf Angeordnet nach.

      Aufgabenliste 'Aufgabenleiste'

    8. Klicken Sie auf Benutzerdefiniert.

    9. Klicken Sie im Dialogfeld Ansicht anpassen: Aufgabenliste auf Filtern.

    10. Klicken Sie auf die Registerkarte Erweitert.

    11. Klicken Sie auf Feld, zeigen Sie auf Alle Aufgabenfelder, und klicken Sie anschließend auf Erledigt am.

    12. Klicken Sie in der Liste Bedingung auf besteht nicht, und klicken Sie anschließend auf Zur Liste hinzufügen.

    13. Klicken Sie auf Feld, zeigen Sie auf Alle Aufgabenfelder, und klicken Sie anschließend auf Erledigt am.

    14. Klicken Sie in der Liste Bedingung auf am oder nach.

    15. Klicken Sie in das Textfeld WertheuteGeben Sie, und klicken Sie dann auf zur Liste hinzufügen.

    16. Klicken Sie auf Feld, zeigen Sie auf Alle E-Mail-Felder, und klicken Sie anschließend auf Kennzeichnung für 'Erledigt am'.

    17. Klicken Sie in der Liste Bedingung auf besteht nicht, und klicken Sie anschließend auf Zur Liste hinzufügen.

    18. Klicken Sie auf Feld, zeigen Sie auf Alle E-Mail-Felder, und klicken Sie anschließend auf Kennzeichnung für 'Erledigt am'.

    19. Klicken Sie in der Liste Bedingung auf am oder nach.

    20. Klicken Sie in das Textfeld WertheuteGeben Sie, und klicken Sie dann auf zur Liste hinzufügen.

      Filtern (Dialogfeld)

    21. Klicken Sie zweimal auf OK.

  • Tägliche Aufgabenliste   

    1. Rechtsklicken Sie im Kalender in der Täglichen Aufgabenliste auf Aufgaben anzeigen nach.

    2. Deaktivieren oder aktivieren Sie das Kontrollkästchen Erledigte Aufgaben anzeigen.

Seitenanfang

Ändern der Farbe einer überfälligen Aufgabe

Führen Sie eine der folgenden Aktionen aus:

  • Ändern der Farbe von Elementen in der Aufgabenliste in der Aufgabenansicht   

    1. Klicken Sie im Menü Extras auf Optionen.

    2. Klicken Sie auf Aufgabenoptionen.

    3. Klicken Sie im Feld Farbe für überfällige Aufgaben auf eine Farbe.

  • Ändern der Farbe von Elementen in der Aufgabenleiste   

    1. Rechtsklicken Sie in der Aufgabenleiste auf Angeordnet nach, und klicken Sie anschließend auf Benutzerdefiniert.

    2. Klicken Sie auf Automatische Formatierung, und aktivieren Sie anschließend unter Regeln für diese Ansicht das Kontrollkästchen Überfällige Aufgaben.

Hinweis : Die Farbe der überfälligen Elemente im Kalender der Täglichen Aufgabenliste kann nicht geändert werden.

Seitenanfang

Ändern der Farbe einer erledigten Aufgabe

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf Aufgabenoptionen.

  3. Klicken Sie im Feld Farbe für erledigte Aufgaben auf eine Farbe.

Seitenanfang

Umbenennen einer Aufgabe

  1. Klicken Sie in der Aufgabenliste der Aufgabenansicht, in der Aufgabenleiste oder im Kalender der Täglichen Aufgabenliste auf eine beliebige Aufgabe.

  2. Drücken Sie F2.

    Tipp : Statt F2 zu drücken können Sie auch nach Schritt 1 kurz warten und anschließend erneut klicken. Die kurze Pause ist wichtig, da schnelles zweimaliges Klicken als Doppelklick interpretiert wird, wodurch das Element geöffnet würde.

  3. Geben Sie den neuen Namen für die Aufgabe ein, und drücken Sie die EINGABETASTE.

    Hinweis : In der Aufgabenleiste können Sie zum Umbenennen eines Elements klicken und mit der Eingabe beginnen.

Verknüpfen mit einem Kontakt

  1. Öffnen Sie eine Aufgabe.

  2. Klicken Sie unten im Aufgabenfenster auf Kontakte.

    Die Schaltfläche "Kontakte" fehlt

    Gehen Sie wie folgt vor, wenn die Schaltfläche Kontakte nicht angezeigt wird:

    1. Klicken Sie im Menü Extras auf Optionen.

    2. Klicken Sie auf der Registerkarte Einstellungen unter Kontakte und Notizen auf Kontaktoptionen.

    3. Aktivieren Sie im Dialogfeld Kontaktoptionen unter Kontakte verknüpfen das Kontrollkästchen Kontaktverknüpfungen in allen Formularen anzeigen.

  3. Markieren Sie im Dialogfeld Kontakte wählen unter Elemente den Kontakt, den Sie mit dieser Aufgabe verknüpfen möchten.

    Um mehrere Kontakte zu markieren, klicken Sie auf einen Kontakt, halten Sie die STRG-TASTE gedrückt, und klicken Sie dann auf weitere Kontakte.

    Um verknüpfte Elemente über einen Kontakt anzuzeigen, öffnen Sie den Kontakt. Klicken Sie auf der Registerkarte Kontakt in der Gruppe Anzeigen auf Aktivitäten. Um einen bestimmten Elementtyp anzuzeigen, klicken Sie in der Liste Anzeigen auf den Elementtyp.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×