Ändern der Anzeige von Aufgaben

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

In Microsoft Outlook 2010 können Sie angeben, wie Vorgänge sortiert werden, ob erledigte Aufgaben angezeigt werden, oder wählen Sie Farben zur Darstellung von überfälliger oder erledigten Aufgaben aus.

Was möchten Sie tun?

Ändern der Anzeigereihenfolge von Vorgängen

Ändern der Anzahl der angezeigten Vorgänge

Ein- oder nicht abgeschlossene Aufgaben anzeigen

Ändern der Farbe einer überfälligen Aufgabe

Ändern der Farbe einer erledigten Aufgabe

Ändern der Anzeigereihenfolge von Aufgaben

Sortieren aller Aufgaben in der Aufgabenliste

  1. Klicken Sie in Aufgaben auf der Registerkarte Ansicht in der Gruppe Aktuelle Ansicht auf Ansichtseinstellungen.

    Befehl 'Ansichtseinstellungen' im Menüband

  2. Klicken Sie auf Sortieren.

  3. Klicken Sie in der Liste Sortieren nach auf den Namen eines Felds.

    Hinweis : Falls sich das gewünschte Feld nicht in der Liste Sortieren nach befindet, klicken Sie in der Liste Verfügbare Felder auswählen aus auf einen anderen Feldsatz.

  4. Klicken Sie zum Festlegen der Sortierreihenfolge auf Aufsteigend oder Absteigend.

  5. Wenn Sie zusätzlich nach einem weiteren Feld sortieren möchten, klicken Sie im Feld Anschließend nach auf den Namen eines weiteren Felds.

Tipp : Wenn Sie sich in einer Ansicht vom Typ Tabelle, z. B. Liste oder Telefon, befinden, können Sie auf eine Spaltenüberschrift klicken, um nach der betreffenden Spalte zu sortieren.

Verschieben einzelner Aufgaben aufwärts oder abwärts in der Aufgabenliste

  1. Klicken Sie in Aufgaben auf der Registerkarte Ansicht in der Gruppe Aktuelle Ansicht auf Ansichtseinstellungen.

    Befehl 'Ansichtseinstellungen' im Menüband

  2. Klicken Sie auf Sortieren.

  3. Klicken Sie auf Alles löschen und anschließend auf OK.

  4. Klicken Sie auf Gruppieren, auf Alles löschen und dann zweimal auf OK.

  5. Ziehen Sie eine Aufgabe in der Aufgabenliste nach oben oder unten. Dabei wird anhand einer roten Linie angegeben, an welcher Stelle die Aufgabe platziert wird, wenn Sie die Maustaste loslassen.

Verschieben einzelner Aufgaben aufwärts oder abwärts in der Aufgabenliste "Aufgabenleiste"

  1. Markieren Sie in der Aufgabenliste Aufgabenleiste ein Element.

  2. Klicken Sie, und ziehen Sie das Element an die gewünschte Position.

    Während Sie die Aufgabe ziehen, sehen Sie eine rote Linie mit Pfeilen, die anzeigt, wo die Aufgabe beim Loslassen der Maustaste platziert wird.

    Tägliche Aufgabenliste

Verschieben einzelner Aufgaben aufwärts oder abwärts in der "Täglichen Aufgabenliste"

  1. Markieren Sie im Kalender in der Tages- oder Wochenansicht ein Element unter Tägliche Aufgabenliste.

  2. Klicken Sie, und ziehen Sie das Element an die gewünschte Position.

    Während Sie die Aufgabe ziehen, sehen Sie eine rote Linie mit Pfeilen, die anzeigt, wo die Aufgabe beim Loslassen der Maustaste platziert wird.

Gewichten von Aufgaben

Wenn Sie Aufgaben in der Reihenfolge ihrer Dringlichkeit sortieren möchten, müssen Sie zunächst für jede Aufgabe eine Prioritätsstufe angeben. Standardmäßig ist für Aufgaben die Prioritätsstufe Normal festgelegt.

  1. Öffnen Sie die Aufgabe, für die Sie die Prioritätsstufe ändern möchten.

  2. Klicken Sie im Feld Priorität auf die gewünschte Prioritätsstufe.

    Nachdem Sie die Prioritätsebenen zugewiesen haben, auf die Aufgabenliste zurückzukehren Sie, und sortieren Sie sie nach Priorität. .

Seitenanfang

Ändern der Anzahl angezeigter Aufgaben

Sie können die Anzahl von Aufgaben, die auf der Aufgabenleiste und in der täglichen Aufgabenliste angezeigt werden, ändern, indem Sie ihnen mehr oder weniger Platz einräumen.

Auf der Aufgabenleiste

Führen Sie eine der folgenden Aktionen aus:

  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Layout auf Aufgabenleiste, und klicken Sie dann auf Datumsnavigator, Termine oder Schnellkontakte, um das Häkchen zu entfernen, mit dem angezeigt wird, dass das Feature aktiviert ist. Dadurch wird das jeweilige Feature aus der Aufgabenleiste entfernt. Zum erneuten Aktivieren eines Features klicken Sie wieder darauf, sodass das Häkchen wieder angezeigt wird.

  • Zeigen Sie auf der Leiste für häufig verwendete zwischen dem Abschnitt Termine und die Aufgabenliste an. Wenn der Mauszeiger in einen Horizontal size handle icon , ziehen Sie ihn nach oben oder nach unten zu erhöhen oder Verringern der Größe in den Abschnitten.

    Wenn Sie die Maustaste loslassen, ist die Anzahl von in dem verfügbaren Platz angezeigten Aufgaben größer oder kleiner. Denselben Vorgang können Sie auch zwischen den Bereichen für Aufgaben und Schnellkontakte ausführen.

In der täglichen Aufgabenliste

  • Zeigen Sie auf der Leiste für häufig verwendete zwischen dem Kalender und die tägliche Aufgabenliste. Wenn der Zeiger geändert wird, ziehen Sie ihn nach oben oder nach unten zu erhöhen oder Verringern der Größe der tägliche Aufgabenliste. Die Anzahl der Aufgaben angezeigt wird vergrößern oder verkleinern den verfügbaren Platz ausfüllt.

Seitenanfang

Aktivieren oder Deaktivieren der Anzeige erledigter Aufgaben

In der Standardeinstellung verbleiben als erledigt gekennzeichnete Elemente in Ihrer Aufgabenliste und werden durchgestrichen dargestellt. Dies gilt nicht für die Aufgabenleiste, in der erledigte Aufgaben standardmäßig nicht angezeigt werden. Sie können für viele Ansichten auswählen, ob erledigte Aufgaben angezeigt werden sollen.

Aufgabenliste in Aufgaben

  • Klicken Sie in Aufgaben auf der Registerkarte Start in der Gruppe Aktuelle Ansicht klicken Sie auf aktiv, heute, nächste 7 Tage oder überfällig zum Ausschließen von Aufgaben, die als abgeschlossen gekennzeichnet sind.

    Alle übrigen Auswahloptionen enthalten Elemente, die als erledigt gekennzeichnet sind.

Aufgabenliste in der Aufgabenleiste

Gehen Sie zum Anzeigen erledigter Aufgaben in der Aufgabenleiste folgendermaßen vor:

  1. Klicken Sie mit der rechten Maustaste auf Anordnen nach, und klicken Sie dann auf Ansichtseinstellungen.

    Aufgabenliste 'Aufgabenleiste'

  2. Klicken Sie im Dialogfeld Erweiterte Ansichtseinstellungen: Aufgabenliste auf Filtern.

  3. Klicken Sie auf Alles löschen.

  4. Klicken Sie zweimal auf OK.

Wenn Sie den erweiterten Filter der Aufgabenleiste geändert haben, sodass erledigte Aufgaben angezeigt werden, und nun wieder zur Standardansicht zurückkehren möchten, in der nur aktive Aufgaben angezeigt werden, gehen Sie folgendermaßen vor:

  1. Mit der rechten Maustaste Angeordnet nach, und klicken Sie dann auf Einstellungen für die Ansicht.

  2. Klicken Sie im Dialogfeld Erweiterte Ansichtseinstellungen: Aufgabenliste auf Filtern.

  3. Klicken Sie auf der Registerkarte Erweitert auf Feld, zeigen Sie auf Alle Aufgabenfelder, und klicken Sie dann auf Erledigt.

  4. Klicken Sie in der Liste Bedingung auf entspricht, klicken Sie in der Liste Wert auf Nein, und klicken Sie dann auf Zur Liste hinzufügen.

  5. Klicken Sie zweimal auf OK.

Tägliche Aufgabenliste

  1. Rechtsklicken Sie im Kalender in der Täglichen Aufgabenliste auf Aufgaben anzeigen nach.

  2. Deaktivieren oder aktivieren Sie das Kontrollkästchen Erledigte Aufgaben anzeigen.

Seitenanfang

Ändern der Farbe einer überfälligen Aufgabe

  • In der Aufgabenliste in der Aufgabenansicht   

    1. Klicken Sie auf die Registerkarte Datei.

    2. Klicken Sie auf Optionen.

    3. Klicken Sie auf Aufgaben.

    4. Klicken Sie unter Aufgabenoptionen klicken Sie auf, um die Liste Farbe für überfällige Aufgaben öffnen, und klicken Sie dann auf die gewünschte Farbe.

  • In der Aufgabenleiste   

    1. Mit der rechten Maustaste Angeordnet nach, und klicken Sie dann auf Einstellungen für die Ansicht.

    2. Klicken Sie auf Bedingte Formatierung, und klicken Sie anschließend unter Regeln für diese Ansicht auf Überfällige Aufgaben.

    3. Klicken Sie auf Schriftart, und klicken Sie dann unter Farbe auf den Pfeil, um die Liste zu öffnen und die gewünschte Farbe auszuwählen.

Hinweis : Im Kalender unter Tägliche Aufgabenliste kann die Farbe erledigter Elemente nicht geändert werden.

Seitenanfang

Ändern der Farbe einer erledigten Aufgabe

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Optionen.

  3. Klicken Sie auf Aufgaben.

  4. Klicken Sie unter Aufgabenoptionen klicken Sie auf, um die Liste Farbe für erledigte Aufgaben öffnen, und klicken Sie dann auf die gewünschte Farbe.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×