Ändern Ihres Benutzernamens und Ihrer Initialen

Wenn Sie ein Office-Programm zum ersten Mal installieren und verwenden, werden Sie aufgefordert, Ihren Benutzernamen und Ihre Initialen in einem Dialogfeld einzugeben, das ähnlich wie dieses aussieht:

Dialogfeld "Benutzername"

Ihr Name und Ihre Initialen werden mit jedem von Ihnen erstellten Office-Dokument verknüpft und an Stellen wie in Kommentaren, Überarbeitungen und den allgemeinen Dokumenteigenschaften angezeigt. Sie können etwas Beliebiges eingeben. Allerdings sollten Sie bei der Wahl eines Benutzernamens überlegen, für wen Sie Dokumente möglicherweise freigeben oder überprüfen werden. Die meisten Benutzer verwenden einfach ihren Vor- und Nachnamen.

Wenn das Dialogfeld "Benutzername" bei jedem Öffnen eines Office-Programms angezeigt wird, lesen Sie weiter unten Verhindern, dass ein Programm nach Benutzernamen und Initialen fragt.

Ändern Ihres Benutzernamens und Ihrer Initialen

Wenn Sie Office-Dokumente erstellen, die für andere Personen freigegeben werden sollen, können die entsprechende Namensnennung und die richtigen Autoreninformationen wichtig sein. Sie können Ihren Benutzernamen und die Initialen jederzeit ändern.

Wichtig : Eine Änderung Ihres Namens oder Ihrer Initialen in einem bestimmten Office-Programm bewirkt, dass Ihr Name und Ihre Initialen in allen anderen auf Ihrem Computer installierten Office-Programmen ebenfalls entsprechend geändert werden.

  1. Klicken Sie auf Datei > Optionen.

  2. Ändern Sie im Dialogfeld Optionen Ihren Benutzernamen und Ihre Initialen im Abschnitt Microsoft Office-Kopie personalisieren.

    Word 2010-Optionen für "Personalisieren"

Hinweis : Excel 2010 verwendet nur einen Benutzernamen, keine Initialen.

  1. Klicken Sie in einem geöffneten Dokument auf die Schaltfläche "Office" Microsoft Office-Schaltfläche und dann unten im Menü auf die Schaltfläche Optionen.

    Hinweise : 

    • Klicken Sie in OneNote auf das Menü Extras und dann auf Optionen.

    • Klicken Sie in Project und Visio auf das Menü Extras, anschließend auf Optionen und dann auf die Registerkarte Allgemein.

  2. Ändern Sie im Dialogfeld Ihren Benutzernamen und die Initialen in den Feldern Benutzername und Initialen. Je nach verwendetem Office-Programm sieht das angezeigte Dialogfeld möglicherweise anders als im nachstehenden Beispiel aus.

    Word 2007-Optionen für "Personalisieren"

Hinweis : Excel 2007 verwendet nur einen Benutzernamen, keine Initialen.

Verhindern, dass ein Programm nach Benutzernamen und Initialen fragt

Das Dialogfeld "Benutzername" sollte nur einmal angezeigt werden, und zwar beim ersten Öffnen eines neu installierten Office-Programms. Wenn dieses Dialogfeld jedoch bei jedem Öffnen eines Programms angezeigt wird, können Sie dieses lästige Verhalten beenden, indem Sie die Berechtigungen in der Registrierung ändern.

Warnung : Dieses Verfahren enthält Schritte, die Sie informieren, wie Sie die Registrierung Ihres Computers ändern können. Schwerwiegende Probleme können auftreten, wenn Sie die Registrierung falsch ändern. Führen Sie diese Schritte unbedingt sorgfältig aus. Als zusätzlichen Schutz erstellen Sie eine Sicherung der Registrierung, bevor Sie sie ändern. Dann können Sie die Registrierung im Falle eines Problems wiederherstellen. Informationen, wie Sie die Registrierung sichern und wiederherstellen können, finden Sie unter Sichern und Wiederherstellen der Registrierung in Windows.

  1. Unter Windows 10, Windows 8, Windows 7 oder Windows Vista: Geben Sie im Windows-Startbildschirm im Suchfeld regedit.exe ein, und drücken Sie die EINGABETASTE.

    Hinweis : Unter Windows XP: Klicken Sie auf Start, anschließend auf Ausführen, geben Sie regedit.exe ein, und drücken Sie die EINGABETASTE.

  2. Navigieren Sie im Registrierungs-Editor zum folgenden Speicherort: HKEY_Current_User\Software\Microsoft\Office\Common\UserInfo.

  3. Klicken Sie auf UserInfo.

  4. Klicken Sie im Menü Bearbeiten auf Berechtigungen.

  5. Klicken Sie auf Ihren Benutzernamen.

  6. Aktivieren Sie das Kontrollkästchen Zulassen für Vollzugriff.

  7. Klicken Sie auf Übernehmen und dann auf OK.

  8. Schließen Sie den Registrierungs-Editor.

Seitenanfang

Siehe auch

Nachverfolgen von Änderungen in Word

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×