Grundlegende Aufgaben in Project 2013

Eine leere Projektdatei kann einschüchternd wirken, insbesondere, wenn Sie Einsteiger im Projektmanagement sind. Aber mit ein paar Klicks können Sie die Leistungsfähigkeit von Project 2013 nutzen, um Ihre Aufgabenlisten in ein voll ausgestaltetes Projekt zu konvertieren, das Sie verwalten und für Ihr Team und das Projektumfeld freigeben können. Einen ausführlicheren Einblick in die Möglichkeiten, das Projektmanagement beim Arbeiten mit Project zu lernen, finden Sie in Der Wegweiser zum Projektmanagement.

Hinzufügen von Vorgängen

  1. Klicken Sie auf Ansicht > Gantt-Diagramm.

  2. Geben Sie einen Namen in das erste leere Feld Vorgangsname unten in der Vorgangsliste ein.

  3. Drücken Sie die EINGABETASTE.

Eine Vorgangsliste im Gantt-Diagramm.

Wenn das Hinzufügen von einzelnen Vorgängen im Lauf der Zeit zu langwierig erscheint, können Sie auch so vorgehen:

Seitenanfang

Gliedern von Vorgängen

Versehen Sie Vorgänge mit positiven und negativen Einzügen, um die Hierarchie darzustellen  – d.h., um Ihre Vorgangsliste zu einer Gliederung Ihres Projekts auszugestalten. Ein Vorgang mit Einzug wird zu einem Teilvorgang des übergeordneten Vorgangs, der dadurch zu einem Sammelvorgang wird.

  1. Klicken Sie auf Ansicht > Gantt-Diagramm.

  2. Klicken Sie in der Spalte Vorgangsname auf den Vorgang, für den Sie einen Einzug festlegen möchten.

  3. Klicken Sie auf Vorgang > Vorgang herunterstufen Schaltfläche 'Vorgang herunterstufen' im Menüband.. Der Vorgang wird zu einem Teilvorgang.

  4. Klicken Sie auf Vorgang heraufstufen Schaltfläche 'Vorgang heraufstufen' im Menüband., um den Vorgang wieder auf die Ebene des übergeordneten Vorgangs zu heben. Er stellt damit keinen Teilvorgang mehr dar.

Eine Vorgangsliste mit Sammelvorgängen und Teilvorgängen im Gantt-Diagramm

Weitere Informationen zum Gliedern von Vorgängen finden Sie unter Erstellen von Teilvorgängen und Sammelvorgängen.

Seitenanfang

Verknüpfen von Vorgängen

Sie können zwei beliebige Vorgänge in einem Projekt Verknüpfen, um ihre Beziehung anzuzeigen (dies wird auch als Anordnungsbeziehungen bezeichnet). Abhängigkeiten stellen Treiber des Projektzeitplans dar – sobald Sie die Vorgänge verknüpfen, wirkt sich jede Änderung am einen auf den anderen aus, was wiederum Auswirkungen auf den nächsten hat usw.

  1. Klicken Sie auf Ansicht > Gantt-Diagramm.

  2. Halten Sie die STRG-Taste gedrückt, und klicken Sie auf die zu verknüpfenden Vorgänge (in der Spalte Vorgangsname).

  3. Klicken Sie auf Vorgang > Die ausgewählten Vorgänge verknüpfen Schaltfläche 'Vorgänge verknüpfen' auf der Registerkarte 'Vorgang' im Menüband.

Drei verknüpfte Vorgänge auf einem Gantt-Diagramm

Project unterstützt vier Arten von Vorgangsverknüpfungen. Informationen zum Ändern des Verknüpfungstyps oder zum Entfernen der Verknüpfung finden Sie unter Ändern einer Vorgangsverknüpfung.

Seitenanfang

Ändern der Ansicht

Project 2013 präsentiert Ihnen zu Anfang das bewährte und verlässliche Gantt-Diagrammansicht, aber Ihnen stehen Dutzende weiterer Optionen zum Anzeigen Ihrer Vorgänge und Ressourcen und der Verbindungen unter ihnen zur Verfügung. Sie können jede Ansicht an Ihre spezifischen Bedürfnisse anpassen.

  1. Klicken Sie auf die Registerkarte Ansicht.

  2. Klicken Sie in der Gruppe Vorgangsansichten oder Ressourcenansichten auf die zu verwendende Ansicht.

  3. Sie können alle verfügbaren Ansichten anzeigen, indem Sie auf Gantt-Diagramm > Weitere Ansichten klicken und dann aus den Optionen im Dialogfeld Weitere Ansichten auswählen.

Gruppe 'Vorgangsansichten' im Menüband und Teil des Beispiels für ein Netzwerkdiagramm

Weitere Informationen (und von denen gibt es eine Menge!) finden Sie unter Auswählen der richtigen Ansicht für das Projekt.

Seitenanfang

Drucken des Projekts

Das Drucken einer Ansicht oder eines Berichts in Project ähnelt dem Drucken in anderen Office-Programmen:

Klicken Sie auf Datei > Drucken > Drucken.

Schaltfläche 'Drucken' und Druckoptionen in der Backstage-Ansicht

Wenn aber nur die spezifischen Projektinformationen, die Sie dem Projektumfeld mitteilen möchten, im Ausdruck enthalten sein sollen, können einige vorbereitende Arbeiten erforderlich werden, bevor Sie auf die Druckschaltfläche klicken.

Weitere Informationen

Wenn Sie Projektmanagementfähigkeiten erlangen möchten, während Sie alle Features in Project nutzen, informieren Sie sich im Wegweiser zum Projektmanagement.

Seitenanfang

Gilt für: Project Professional 2013, Project 2013 Standard



War diese Information hilfreich?

Ja Nein

Wie können wir es verbessern?

255 Zeichen verfügbar

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!

Supportressourcen

Sprache ändern