Anpassen der Anzeige von Aufgabenlisten

In Microsoft Outlook 2010 können Sie festlegen, wie Aufgaben sortiert, ob abgeschlossene Aufgaben angezeigt und in welcher Farben überfällige oder erledigte Aufgaben dargestellt werden.

Was möchten Sie tun?

Ändern der Anzeigereihenfolge von Aufgaben

Ändern der Anzahl angezeigter Aufgaben

Aktivieren oder Deaktivieren der Anzeige erledigter Aufgaben

Ändern der Farbe einer überfälligen Aufgabe

Ändern der Farbe einer erledigten Aufgabe

Ändern der Anzeigereihenfolge von Aufgaben

Sortieren aller Aufgaben in der Aufgabenliste

  1. Klicken Sie in Aufgaben auf der Registerkarte Ansicht in der Gruppe Aktuelle Ansicht auf Ansichtseinstellungen, und klicken Sie dann auf Sortieren.

  2. Klicken Sie in der Liste Sortieren nach auf den Namen eines Felds.

    Hinweis   Falls sich das gewünschte Feld nicht in der Liste Sortieren nach befindet, klicken Sie in der Liste Verfügbare Felder auswählen aus auf einen anderen Feldsatz.

  3. Klicken Sie zum Festlegen der Sortierreihenfolge auf Aufsteigend oder Absteigend.

  4. Wenn Sie zusätzlich nach einem weiteren Feld sortieren möchten, klicken Sie im Feld Anschließend nach auf den Namen eines weiteren Felds.

Tipp   Wenn Sie sich in einer Ansicht vom Typ Tabelle, z. B. Liste oder Telefon, befinden, können Sie auf eine Spaltenüberschrift klicken, um nach der betreffenden Spalte zu sortieren.

Verschieben einzelner Aufgaben aufwärts oder abwärts in der Aufgabenliste

  1. Klicken Sie in Aufgaben auf der Registerkarte Ansicht in der Gruppe Aktuelle Ansicht auf Ansichtseinstellungen, und klicken Sie dann auf Sortieren.

  2. Klicken Sie auf Alles löschen und anschließend auf OK.

  3. Klicken Sie auf Gruppieren, auf Alles löschen und dann zweimal auf OK.

  4. Ziehen Sie eine Aufgabe in der Aufgabenliste nach oben oder unten. Dabei wird anhand einer roten Linie angegeben, an welcher Stelle die Aufgabe platziert wird, wenn Sie die Maustaste loslassen.

Verschieben einzelner Aufgaben aufwärts oder abwärts in der Aufgabenliste "Aufgabenleiste"

  1. Markieren Sie in der Aufgabenliste Aufgabenleiste ein Element.

  2. Klicken Sie, und ziehen Sie das Element an die gewünschte Position.

    Während Sie die Aufgabe ziehen, sehen Sie eine rote Linie mit Pfeilen, die anzeigt, wo die Aufgabe beim Loslassen der Maustaste platziert wird.

    Tägliche Aufgabenliste

Verschieben einzelner Aufgaben aufwärts oder abwärts in der "Täglichen Aufgabenliste"

  1. Markieren Sie im Kalender in der Tages- oder Wochenansicht ein Element unter Tägliche Aufgabenliste.

  2. Klicken Sie, und ziehen Sie das Element an die gewünschte Position.

    Während Sie die Aufgabe ziehen, sehen Sie eine rote Linie mit Pfeilen, die anzeigt, wo die Aufgabe beim Loslassen der Maustaste platziert wird.

Gewichten von Aufgaben

Wenn Sie Aufgaben in der Reihenfolge ihrer Dringlichkeit sortieren möchten, müssen Sie zunächst für jede Aufgabe eine Prioritätsstufe angeben. Standardmäßig ist für Aufgaben die Prioritätsstufe Normal festgelegt.

    1. Öffnen Sie die Aufgabe, für die Sie die Prioritätsstufe ändern möchten.

    2. Klicken Sie im Feld Priorität auf die gewünschte Prioritätsstufe.

      Kehren Sie nach dem Zuweisen der Prioritätsstufen zur Aufgabenliste zurück, und sortieren Sie sie nach Prioritäten, indem Sie wie unter Sortieren aller Aufgaben in der Aufgabenliste beschrieben vorgehen.

Seitenanfang

Ändern der Anzahl angezeigter Aufgaben

Sie können die Anzahl von Aufgaben, die auf der Aufgabenleiste und in der täglichen Aufgabenliste angezeigt werden, ändern, indem Sie ihnen mehr oder weniger Platz einräumen.

Auf der Aufgabenleiste

Führen Sie eine der folgenden Aktionen aus:

  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Layout auf Aufgabenleiste, und klicken Sie dann auf Datumsnavigator, Termine oder Schnellkontakte, um das Häkchen zu entfernen, mit dem angezeigt wird, dass das Feature aktiviert ist. Dadurch wird das jeweilige Feature aus der Aufgabenleiste entfernt. Zum erneuten Aktivieren eines Features klicken Sie wieder darauf, sodass das Häkchen wieder angezeigt wird.

  • Zeigen Sie auf die Leiste zwischen dem Bereich mit den Terminen und der Aufgabenliste. Wenn der Zeiger die Form eines Symbol für horizontalen Ziehpunkt annimmt, ziehen Sie die Leiste nach oben oder unten, um die Bereiche zu vergrößern bzw. zu verkleinern.

    Wenn Sie die Maustaste loslassen, ist die Anzahl von in dem verfügbaren Platz angezeigten Aufgaben größer oder kleiner. Denselben Vorgang können Sie auch zwischen den Bereichen für Aufgaben und Schnellkontakte ausführen.

In der täglichen Aufgabenliste

  • Zeigen Sie auf die Leiste zwischen dem Kalender und der täglichen Aufgabenliste. Wenn der Zeiger die Form eines Symbol für horizontalen Ziehpunkt annimmt, ziehen Sie die Leiste nach oben oder unten, um die tägliche Aufgabenliste zu verkleinern. Die Anzahl von in dem verfügbaren Platz angezeigten Aufgaben wird größer oder kleiner.

Aktivieren oder Deaktivieren der Anzeige erledigter Aufgaben

In der Standardeinstellung verbleiben als erledigt gekennzeichnete Elemente in Ihrer Aufgabenliste und werden durchgestrichen dargestellt. Dies gilt nicht für die Aufgabenleiste, in der erledigte Aufgaben standardmäßig nicht angezeigt werden. Sie können für viele Ansichten auswählen, ob erledigte Aufgaben angezeigt werden sollen.

Aufgabenliste in Aufgaben

  • Klicken Sie zum Ausschließen von als erledigt gekennzeichneten Aufgaben unter Aufgaben auf der Registerkarte Start in der Gruppe Aktuelle Ansicht auf Aktiv, Heute, Nächste 7 Tage oder Überfällig.

    Alle übrigen Auswahloptionen enthalten Elemente, die als erledigt gekennzeichnet sind.

Aufgabenliste in der Aufgabenleiste

Gehen Sie zum Anzeigen erledigter Aufgaben in der Aufgabenleiste folgendermaßen vor:

  1. Klicken Sie mit der rechten Maustaste auf Anordnen nach, und klicken Sie dann auf Ansichtseinstellungen.

    Aufgabenliste 'Aufgabenleiste'

  2. Klicken Sie im Dialogfeld Erweiterte Ansichtseinstellungen: Aufgabenliste auf Filtern.

  3. Klicken Sie auf Alles löschen.

  4. Klicken Sie zweimal auf OK.

Wenn Sie den erweiterten Filter der Aufgabenleiste geändert haben, sodass erledigte Aufgaben angezeigt werden, und nun wieder zur Standardansicht zurückkehren möchten, in der nur aktive Aufgaben angezeigt werden, gehen Sie folgendermaßen vor:

  1. Klicken Sie mit der rechten Maustaste auf Anordnen nach, und klicken Sie dann auf Ansichtseinstellungen.

  2. Klicken Sie im Dialogfeld Erweiterte Ansichtseinstellungen: Aufgabenliste auf Filtern.

  3. Klicken Sie auf der Registerkarte Erweitert auf Feld, zeigen Sie auf Alle Aufgabenfelder, und klicken Sie dann auf Erledigt.

  4. Klicken Sie in der Liste Bedingung auf entspricht, klicken Sie in der Liste Wert auf Nein, und klicken Sie dann auf Zur Liste hinzufügen.

  5. Klicken Sie zweimal auf OK.

Tägliche Aufgabenliste

  1. Rechtsklicken Sie im Kalender in der Täglichen Aufgabenliste auf Aufgaben anzeigen nach.

  2. Deaktivieren oder aktivieren Sie das Kontrollkästchen Erledigte Aufgaben anzeigen.

Seitenanfang

Ändern der Farbe einer überfälligen Aufgabe

  • In der Aufgabenliste in der Ansicht "Aufgaben"     

    1. Klicken Sie auf die Registerkarte Datei, um die Backstage-Ansicht zu öffnen.

    2. Klicken Sie auf der Registerkarte Outlook auf Optionen.

    3. Klicken Sie in Aufgaben unter Aufgabenoptionen auf die Liste Farbe für überfällige Aufgaben, um diese zu öffnen, und klicken Sie dann auf die gewünschte Farbe.

    4. Klicken Sie auf die Registerkarte Datei, um zur vorherigen Ansicht zurückzukehren.

  • Auf der Aufgabenleiste    

    1. Klicken Sie mit der rechten Maustaste auf Anordnen nach, und klicken Sie dann auf Ansichtseinstellungen.

    2. Klicken Sie auf Bedingte Formatierung, und klicken Sie anschließend unter Regeln für diese Ansicht auf Überfällige Aufgaben.

    3. Klicken Sie auf Schriftart, und klicken Sie dann unter Farbe auf den Pfeil, um die Liste zu öffnen und die gewünschte Farbe auszuwählen.

Hinweis   Im Kalender unter Tägliche Aufgabenliste kann die Farbe erledigter Elemente nicht geändert werden.

Seitenanfang

Ändern der Farbe einer erledigten Aufgabe

  1. Klicken Sie auf die Registerkarte Datei, um die Backstage-Ansicht zu öffnen.

  2. Klicken Sie auf der Registerkarte Outlook auf Optionen.

  3. Klicken Sie in Aufgaben unter Aufgabenoptionen auf die Liste Farbe für erledigte Aufgaben, um diese zu öffnen, und klicken Sie dann auf die gewünschte Farbe.

  4. Klicken Sie auf die Registerkarte Datei, um zur vorherigen Ansicht zurückzukehren.

Seitenanfang

Gilt für: Outlook 2010



War diese Information hilfreich?

Ja Nein

Wie können wir es verbessern?

255 Zeichen verfügbar

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!

Supportressourcen

Sprache ändern