Umsteigen auf Outlook 2010

Übersicht

Outlook 2010 Steigen Sie möglichst reibungslos von einer früheren Outlook-Version auf Outlook 2010 um. Die am häufigsten verwendeten Befehle finden Sie im Menüband und in der neuen Microsoft Office Backstage-Ansicht.

Am Ende dieses Kurses beherrschen Sie Folgendes:

  • Erfahren Sie, wo sich die zum Ausführen alltäglicher Aufgaben erforderlichen Befehle befinden. Zu diesen Aufgaben zählen das Lesen und Senden von E-Mail-Nachrichten, das Drucken, das Planen von Terminen und Besprechungen im Kalender sowie das Verwenden von Kontakten.

Dieser Kurs umfasst Folgendes:

  • Eine Lektion zum Selbststudium.

  • Ein Übungsbeispiel, um praktische Erfahrungen zu sammeln. Für die Übung ist Outlook 2010 erforderlich.

  • Einen kurzen Test am Ende der Lektion, der nicht bewertet wird.

  • Eine Kurzübersichtskarte, die Sie am Ende der Lektion speichern oder ausdrucken können.

Dieser Kurs richtet sich nur an Benutzer, die bereits mit einer vorherigen Version von Outlook vertraut sind.

Wo befinden sich die Standardbefehle in Outlook 2010?

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Erstellen und Senden von Nachrichten

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Lesen und Beantworten von Nachrichten

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Drucken und Festlegen von Outlook-Optionen

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Navigieren im Kalender

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Suchen in Outlook 2010

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Verwenden von Standardbefehlen - Übungsbeispiele

Outlook 2010 – Übungsbeispiel
Übungsbeispiel in Outlook 2010

ol_Switch_PpageAudio.wma

Nun ist es an der Zeit, das Gelernte hier in der Übungssitzung anzuwenden.

Informationen zur Übungssitzung

Wenn Sie auf die Schaltfläche Übungsbeispiel klicken, wird ein separates Fenster mit Anweisungen zum Übungsbeispiel angezeigt.

Hinweis   Auf dem Computer muss Outlook 2010 installiert sein.

Vorbemerkung

Schließen Sie Outlook, wenn es bereits ausgeführt wird.

Testen Sie Ihr Wissen

Prüfen Sie mit dem folgenden Test, ob Sie die bisherigen Erörterungen verstanden haben.

Im Übungsbeispiel haben Sie gelernt, wie die Suchtools angezeigt werden. Wie können Sie die Tools wieder aufrufen, nachdem sie ausgeblendet wurden?

Durch Klicken in das Suchfeld 

Ja, diese Antwort ist richtig. Durch Klicken in das Suchfeld werden die Suchtools angezeigt, sodass Sie nach den gewünschten Informationen suchen können.

Durch Schließen und Neustarten von Outlook

Das wäre zu drastisch. Was käme sonst infrage?

Durch Doppelklicken auf die Registerkarte im Menüband

Dadurch wird ein bereits angezeigtes Menüband ein- oder ausgeblendet. Wie Sie im Kurs gelernt haben, werden einige Registerkarten ein- bzw. ausgeblendet, wenn Sie bestimmte Aktionen ausführen. Was müssten Sie tun, um die Suchtools anzuzeigen? Versuchen Sie es erneut.

Wo können Sie schnell die am häufigsten verwendeten Befehle des Menübands hinzufügen?

Backstage-Ansicht

Nein, noch einfacher. Versuchen Sie es erneut.

Menüband

Es ist zwar möglich, das Menüband anzupassen, aber es gibt noch eine schnellere und einfachere Möglichkeit zum Anordnen von Befehlen, Versuchen Sie es erneut.

Symbolleiste für den Schnellzugriff

Genau. Eine Option im Menüband kann mit nur wenigen Klicks in die Symbolleiste für den Schnellzugriff kopiert werden.

Aufgabenleiste

Die Aufgabenleiste ist zwar sehr praktisch, aber hier geht es um etwas anderes. Versuchen Sie es erneut.

Wie wird eine Unterhaltung mit mehreren Nachrichten vollständig erweitert, sodass alle enthaltenen Nachrichten angezeigt werden?

Durch Doppelklicken auf den Namen der Unterhaltung

Dadurch wird die Unterhaltung ausgewählt, aber nicht erweitert. Versuchen Sie es erneut.

Durch Klicken auf den kleinen Pfeil bzw. das Dreieck links neben dem Namen der Unterhaltung

Diese Antwort ist richtig. Das kleine Dreieck ist der Schlüssel.

Durch Klicken auf einen der großen, orangen Punkte

Dadurch wird der Inhalt der Nachricht angezeigt, die mit dem Punkt versehen ist. Die Unterhaltung wird jedoch nicht erweitert. Versuchen Sie es erneut.

Durch Ziehen der Unterhaltung in den Lesebereich

Nein, das hat nicht den gewünschten Effekt. Versuchen Sie es erneut.

Mit welchem Befehl werden alle (auch zukünftige) Nachrichten einer Unterhaltung gelöscht?

Aufräumen

Mit dem Befehl Aufräumen werden redundante, ältere Nachrichten in einer Unterhaltung gelöscht. Er wirkt sich jedoch nicht auf zukünftig eingehende Nachrichten aus. Versuchen Sie es erneut.

Ignorieren

Richtig. Wenn eine Unterhaltung endgültig beendet ist, wird sie mit dem Befehl Ignorieren endgültig (jetzt und in Zukunft) aus dem Posteingang entfernt.

Löschen

Mit dem Befehl Löschen werden vorhandene Nachrichten in der Unterhaltung gelöscht. Er wirkt sich jedoch nicht auf zukünftig eingehende Nachrichten aus. Versuchen Sie es erneut.

Junk-E-Mail

Wenn Sie eine Unterhaltung als Junk-E-Mail kennzeichnen, wird diese Unterhaltung zwar tatsächlich endgültig beendet und entfernt, Sie können jedoch in Zukunft vom selben Absender keine Nachrichten zu anderen Themen mehr erhalten. Versuchen Sie es erneut.

Wie werden die neuen Zugriffstasteninfos angezeigt?

Durch Drücken von STRG+Q

Zum Anzeigen von Zugriffstasteninfos wird nur eine Taste gedrückt. Versuchen Sie es erneut.

Durch Drücken von ALT+Q

Zum Anzeigen von Zugriffstasteninfos wird nur eine Taste gedrückt. Versuchen Sie es erneut.

Durch Drücken von STRG

Es ist richtig, dass Sie nur eine Taste drücken müssen. STRG ist jedoch falsch. (Jetzt sollte die richtige Antwort aber nicht mehr schwierig sein.)

Durch Drücken von ALT

Diese Antwort ist richtig. Drücken Sie ALT, und drücken Sie anschließend auf der Tastatur die Taste für die gewünschte Registerkarte, das entsprechende Menü oder den Befehl.

Auf welche Registerkarte im Menüband müssen Sie zuerst klicken, um die Registerkarten Drucken, Hilfe und Informationen aufzurufen?

Ansicht

Versuchen Sie es erneut. (Hinweis: Alle drei gesuchten Registerkarten befinden sich in der Backstage-Ansicht.)

Ordner

Versuchen Sie es erneut. (Hinweis: Alle drei gesuchten Registerkarten befinden sich in der Backstage-Ansicht.)

Datei

Diese Antwort ist richtig. Die Registerkarten Drucken, Hilfe und Informationen befinden sich in der Backstage-Ansicht, die durch Klicken auf die Registerkarte Datei aufgerufen wird.

Senden/Empfangen

Versuchen Sie es erneut. (Hinweis: Alle drei gesuchten Registerkarten befinden sich in der Backstage-Ansicht.)

Start

Versuchen Sie es erneut. (Hinweis: Alle drei gesuchten Registerkarten befinden sich in der Backstage-Ansicht.)

Wo befindet sich die Schaltfläche, mit der das Dialogfeld Outlook-Optionen geöffnet wird?

In der Gruppe Layout auf der Registerkarte Ansicht im Menüband

Auf der Registerkarte Ansicht gibt es viele Optionen, jedoch nicht diese Schaltfläche. Versuchen Sie es erneut.

Im Startmenü von Windows

Im Startmenü gibt es viele Befehle, jedoch nicht diese Schaltfläche. Versuchen Sie es erneut.

Im linken Bereich der Backstage-Ansicht

Diese Antwort ist richtig. Sie befindet sich in der Backstage-Ansicht.

In der Symbolleiste für den Schnellzugriff

Dieser Befehl würde sich nur in der Symbolleiste für den Schnellzugriff befinden, wenn Sie ihn zuvor dorthin kopiert hätten. Versuchen Sie es erneut.

Feedback

Kurzübersichtskarte

Siehe auch

Minimieren oder Erweitern des Menübands

  • Klicken Sie oben rechts im Outlook-Fenster auf die Schaltfläche Menüband minimieren bzw. Menüband erweitern.

    Schaltfläche zum Minimieren/Erweitern des Menübands

Ändern der Anordnung in einem Ordner

Gehen Sie zum Ändern der Anordnung von Datum in Datum (Unterhaltungen) folgendermaßen vor:

  • Klicken Sie im Menüband auf der Registerkarte Ansicht in der Gruppe Unterhaltungen auf Als Unterhaltungen anzeigen, um das Kontrollkästchen zu aktivieren.

    Wenn die Anordnung als einfache Anordnung nach Datum wiederhergestellt werden soll, klicken Sie erneut auf Als Unterhaltungen anzeigen, um das Kontrollkästchen zu deaktivieren.

Gehen Sie zum Ändern der Anordnung von Datum oder Datum (Unterhaltungen) in eine beliebige andere Anordnung folgendermaßen vor:

  • Klicken Sie im Menüband auf der Registerkarte Ansicht in der Gruppe Anordnung auf Anordnen nach, und klicken Sie dann auf die gewünschte Anordnung.

Hinzufügen eines Befehls zur Symbolleiste für den Schnellzugriff

  • Klicken Sie im Menüband mit der rechten Maustaste auf den Befehl oder die Schaltfläche, den bzw. die Sie der Symbolleiste für den Schnellzugriff hinzufügen möchten, und klicken Sie dann im Kontextmenü auf Zu Symbolleiste für den Schnellzugriff hinzufügen.

Entfernen eines Befehls aus der Symbolleiste für den Schnellzugriff

  • Klicken Sie in der Symbolleiste für den Schnellzugriff mit der rechten Maustaste auf den Befehl, den Sie entfernen möchten, und klicken Sie dann im Kontextmenü auf Aus Symbolleiste für den Schnellzugriff entfernen.

Verwenden der neuen Zugriffstasteninfos

  • Drücken Sie ALT, und drücken Sie dann die Taste, die der gewünschten Registerkarte oder dem jeweiligen Menü bzw. Befehl entspricht.

    Zum Entfernen der Zugriffstasteninfos vom Bildschirm drücken Sie ESC.

Drucken einer E-Mail-Nachricht

  1. Drücken Sie STRG+P, um die Registerkarte Drucken in der Backstage-Ansicht aufzurufen.

  2. Wählen Sie die gewünschten Optionen und Einstellungen aus.

  3. Klicken Sie auf die Schaltfläche Drucken.

Öffnen des Dialogfelds "Outlook-Optionen"

  • Klicken Sie auf die Registerkarte Datei, um die Backstage-Ansicht zu öffnen, und klicken Sie dann im linken Bereich auf die Schaltfläche Optionen.

Antworten auf eine Nachricht mit einer Besprechungsanfrage

  1. Wählen Sie die Nachricht aus, auf die Sie mit einer Besprechungsanfrage antworten möchten, und klicken Sie dann auf der Registerkarte Start in der Gruppe Antworten auf Besprechung.

  2. Fügen Sie in der Besprechungsanfrage, die daraufhin geöffnet wird, in der Zeile An alle weiteren Personen hinzu, die Sie zur Besprechung einladen möchten.

  3. Nehmen Sie in der Zeile Betreff evtl. gewünschte Änderungen vor.

  4. Geben Sie entweder manuell einen Ort, ein Datum sowie Beginn und Ende der Besprechung ein, oder verwenden Sie hierfür die Optionen im Bereich Raumsuche.

  5. Fügen Sie nach Bedarf Nachrichtentext hinzu.

  6. Klicken Sie auf Senden.

Löschen redundanter Nachrichten aus einer einzelnen Unterhaltung oder einem ganzen Ordner mit dem Befehl "Aufräumen"

  1. Klicken Sie auf eine Unterhaltung, die Sie aufräumen möchten, oder auf eine beliebige Unterhaltung in einem Ordner, wenn der ganze Ordner aufgeräumt werden soll.

  2. Klicken Sie im Menüband auf der Registerkarte Start in der Gruppe Löschen auf Aufräumen, und klicken Sie dann im Kontextmenü auf eine der folgenden Optionen:

    • Unterhaltung aufräumen   , um die ausgewählte Unterhaltung aufzuräumen.

    • Ordner aufräumen   , um alle Unterhaltungen im aktuellen Ordner, nicht jedoch in den Unterordnern des aktuellen Ordners, aufzuräumen.

    • Ordner und Unterordner aufräumen   , um alle Unterhaltungen im aktuellen Ordner und in allen Unterordnern aufzuräumen.

Ändern des Speicherorts, an den die aufgeräumten Nachrichten gesendet werden

  1. Klicken Sie auf die Registerkarte Datei, um die Backstage-Ansicht zu öffnen, und klicken Sie dann im linken Bereich auf die Schaltfläche Optionen.

  2. Klicken Sie im Dialogfeld Outlook-Optionen im linken Bereich auf die Registerkarte E-Mail, und führen Sie dann einen Bildlauf nach unten bis zum Abschnitt Unterhaltungen aufräumen durch.

  3. Wählen Sie im Feld Aufgeräumte Elemente werden in folgenden Ordner verschoben den neuen Zielordner aus, und klicken Sie dann auf OK.

Die hier verfügbaren Kontrollkästchen bieten weitere Möglichkeiten zum Anpassen des Aufräumvorgangs.

Löschen aller (auch zukünftiger) Nachrichten in einer Unterhaltung mit dem Befehl "Ignorieren"

  • Klicken Sie auf die Unterhaltung, die ignoriert werden soll. Klicken Sie dann im Menüband auf der Registerkarte Start in der Gruppe Löschen auf Ignorieren.

Suchen

  1. Zeigen Sie den Ordner an, in dem Sie das gewünschte Element vermuten, und klicken Sie dann in das Suchfeld.

    Nicht ausgewähltes Suchfeld

  2. Führen Sie eine oder beide der folgenden Aktionen aus:

    • Geben Sie im Suchfeld den gewünschten Suchtext ein.

    • Verfeinern Sie mit den Optionen auf der Registerkarte Suchen die Suche, bis Sie das gesuchte Element gefunden haben.

  3. Wenn Sie Ihre Suche beendet haben, klicken Sie auf die Schaltfläche Suche schließen am Ende des Suchfelds.

    Outlook-Suchfeld mit ausgewählter Schaltfläche 'Suche schließen'

Navigieren im Kalender

  1. Klicken Sie im Kalender auf der Registerkarte Start in der Gruppe Gehe zu unten auf den kleinen Pfeil.

    Im Menüband ausgewähltes Startprogramm für das Dialogfeld

  2. Geben Sie mithilfe der Optionen im Dialogfeld Gehe zu Datum das gewünschte Datum an, und klicken Sie dann auf OK.

  3. Klicken Sie (ebenfalls auf der Registerkarte Start in der Gruppe Gehe zu) auf die Schaltfläche Heute, um wieder zum aktuellen Tagesdatum zu wechseln.

Erstellen einer Signatur

  1. Klicken Sie auf die Registerkarte Datei, um die Backstage-Ansicht zu öffnen, und klicken Sie dann im linken Bereich auf die Schaltfläche Optionen.

  2. Klicken Sie in der linken Spalte des Dialogfelds Outlook-Optionen auf E-Mail.

  3. Klicken Sie im Bereich Erstellen oder ändern Sie Signaturen für Nachrichten auf die Schaltfläche Signaturen.

  4. Erstellen Sie mithilfe der Optionen im Dialogfeld Signaturen und Briefpapier Ihre Signatur.

    Hinweis    Um dieses Dialogfeld aus einer neuen E-Mail-Nachricht zu öffnen, klicken Sie im Menüband auf der Registerkarte Start in der Gruppe Einschließen auf Signatur, und klicken Sie dann auf Signaturen.

Hinzufügen eines weiteren E-Mail-Kontos

  1. Klicken Sie auf die Registerkarte Datei, um die Backstage-Ansicht zu öffnen, und klicken Sie dann im linken Bereich auf die Registerkarte Informationen.

  2. Klicken Sie auf Konto hinzufügen, und folgen Sie den Anweisungen.

Gilt für: Outlook 2010



War diese Information hilfreich?

Ja Nein

Wie können wir es verbessern?

255 Zeichen verfügbar

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!

Supportressourcen

Sprache ändern