Kurszusammenfassung: Umsteigen auf PowerPoint 2013

Einfacher Arbeitsbeginn

Öffnen Sie eine Datei aus PowerPoint 2003, oder klicken Sie auf Datei > Neu, und öffnen Sie eine Vorlage oder eine leere Präsentation.

Das Menüband

Statt Menüs bietet Ihnen das Menüband Registerkarten mit Gruppen von Befehlen. Die am häufigsten verwendeten Tools befinden sich auf der Registerkarte Start. Klicken Sie auf Einfügen, um Bilder, Videos oder Sounds hinzuzufügen und um ein Fotoalbum zu erstellen. Klicken Sie auf Entwurf für die Seiteneinrichtung, die Folienausrichtung und die Designs. Über die Registerkarte Übergänge können Sie "Verblassen" oder "Wischen" verwenden, über die Registerkarte Animationen Elemente sich bewegen lassen und über die Registerkarte Bildschirmpräsentation eine Präsentation starten und ausführen. Über die Registerkarte Überprüfen können Sie Kommentare hinzufügen, die Rechtschreibung prüfen und Ihre Präsentation freigeben, und über die Registerkarte Ansicht können Sie zwischen Ansichten wechseln.

Speichern Ihrer Dateien

Klicken Sie auf Datei > Speichern unter. Wählen Sie einen Speicherort für die Datei aus, und klicken Sie auf Speichern. Wenn Sie Office 365 oder OneDrive verwenden, klicken Sie auf Ort hinzufügen, auf den gewünschten Dienst, und melden Sie sich dann an.

Verwenden von Dateien zwischen Versionen

PowerPoint 2003-Dateien sollten in PowerPoint 2013 geöffnet und ausgeführt werden. Dateien, die in 2013 erstellt, aber im 2003-Format gespeichert wurden, sehen beim Öffnen in 2003 möglicherweise anders aus. Und Features, die es nur in 2013 gibt, wie beispielsweise der Übergang "Wirbel", funktionieren in PowerPoint 2003 nicht.

Kataloge und Vorschauen

Wenn Sie eine neue Folie oder einer Folie Elemente wie ein Diagramm hinzufügen oder aber wenn Sie Schriftarten, Schriftfarben oder Schriftgrade ändern, wird eine Livevorschau angezeigt.

Kontextregisterkarten

Abhängig davon, was Sie gerade tun, werden einige Kontextregisterkarten ein- und ausgeblendet. Wenn Sie beispielsweise ein Video einbetten und auf dieses Video klicken, werden die Registerkarten Wiedergabe und Format eingeblendet.

Konvertieren von Dateien

Konvertieren einer PowerPoint 2003-Datei in PowerPoint 2013

  1. Klicken Sie auf Datei > Informationen > Konvertieren.

  2. Klicken Sie auf OK, um die Meldung zu schließen.

    Konvertieren einer PowerPoint 2013-Datei in PowerPoint 2003

  3. Klicken Sie auf Datei > Informationen > Auf Probleme überprüfen > Kompatibilität prüfen.

  4. Nehmen Sie alle erforderlichen Änderungen vor, und klicken Sie dann auf OK, um die Kompatibilitätsprüfung zu schließen.

  5. Klicken Sie auf Datei > Speichern unter, anschließend auf einen Speicherort, öffnen sie im Dialogfeld Speichern unter die Liste Dateityp, und klicken Sie auf PowerPoint 97-2003-Präsentation.

Siehe auch

Gilt für: PowerPoint 2013



War diese Information hilfreich?

Ja Nein

Wie können wir es verbessern?

255 Zeichen verfügbar

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!

Supportressourcen

Sprache ändern