Hinzufügen von Formen

Sie können Ihren Dokumenten, E-Mail-Nachrichten, Bildschirmpräsentationen und Tabellen Formen wie Rechtecke, Kreise und Pfeile hinzufügen. Klicken Sie zum Hinzufügen einer Form auf Einfügen, dann auf Formen, wählen Sie eine Form aus, und klicken und ziehen Sie dann den Mauszeiger, um die Form zu zeichnen.

Nachdem Sie eine oder mehrere Formen hinzugefügt haben, können Sie den Formen Text, Aufzählungszeichen, Nummerierungen und Schnellformatvorlagen hinzufügen.

Weitere Informationen zum Verwenden von Diagrammen oder SmartArt-Grafiken in Dokumenten finden Sie unter Wann sollte ich eine SmartArt-Grafik und wann ein Diagramm verwenden?.

Welches Programm verwenden Sie?

Excel

Outlook

PowerPoint

Project

Word

Excel

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

  2. Klicken Sie auf die gewünschte Form, klicken Sie dann auf eine beliebige Stelle in der Arbeitsmappe, und ziehen Sie die Form, um sie zu platzieren.

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie UMSCHALT, und halten Sie die Taste während des Ziehens gedrückt.

Tipp    Sie können einem Diagramm einzelne Formen hinzufügen oder einer SmartArt-Grafik Formen hinzufügen, um das Diagramm oder die Grafik anzupassen.

Outlook

  1. Klicken Sie in den Textkörper einer E-Mail-Nachricht, und klicken Sie dann auf der Registerkarte Einfügen auf Formen.

  2. Klicken Sie auf die gewünschte Form, klicken Sie dann auf eine beliebige Stelle im Textkörper, und ziehen Sie die Form, um sie zu platzieren.

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie UMSCHALT, und halten Sie die Taste während des Ziehens gedrückt.

PowerPoint

  1. Klicken Sie auf der Registerkarte Start in der Gruppe Zeichnung im Katalog auf eine Form.
    Der Formenkatalog
    Wenn Sie das PowerPoint-Fenster auf dem Bildschirm verkleinert haben, wird der Befehl Formen angezeigt.  Die Schaltfläche 'Formen' Klicken Sie darauf, und klicken Sie dann auf eine Form.

  2. Klicken Sie auf eine beliebige Stelle auf der Folie, und ziehen Sie dann, um die Form zu platzieren.

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie UMSCHALT, und halten Sie die Taste während des Ziehens gedrückt.

Tipp    Sie können einem Diagramm einzelne Formen hinzufügen oder einer SmartArt-Grafik Formen hinzufügen, um das Diagramm oder die SmartArt-Grafik anzupassen.

Seitenanfang

Project

Folgen Sie nachstehenden Schritten zum Öffnen oder Erstellen eines Berichts. Klicken Sie auf Projekt, klicken Sie auf Berichte, klicken Sie auf einen vorhandenen Bericht, oder klicken Sie auf Weitere Berichte, und wählen Sie einen Bericht aus der Liste im Dialogfeld Berichte aus. Alternativ können Sie auch auf Neu klicken.

  1. Klicken Sie im geöffneten Bericht auf Format, klicken Sie auf Zeichnung, und klicken Sie dann auf die Form, die Sie verwenden möchten.

  2. Klicken Sie im Projekt auf eine beliebige Stelle, und ziehen Sie dann, um die Form zu platzieren.

Word

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

  2. Klicken Sie auf die gewünschte Form, klicken Sie dann auf eine beliebige Stelle im Dokument, und ziehen Sie anschließend, um die Form zu platzieren.

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie UMSCHALT, und halten Sie die Taste während des Ziehens gedrückt.

Sie können einem Diagramm einzelne Formen hinzufügen oder einer SmartArt-Grafik Formen hinzufügen, um das Diagramm oder die SmartArt-Grafik anzupassen.

Seitenanfang

Was möchten Sie sonst noch tun?

Hinzufügen von Text zu einer Form

Ändern einer Form in eine andere Form

Hinzufügen von mehreren Formen zu einer Datei

Hinzufügen von Text zu einer Form

Fügen Sie eine Form ein, oder klicken Sie auf eine vorhandene Form, und geben Sie dann Text ein.

  1. Klicken Sie mit der rechten Maustaste auf die Form klicken und dann auf Text hinzufügen.

  2. Geben Sie Ihren Text ein, und klicken Sie dann an eine Stelle außerhalb der Form.

    Hinweise   

    • Der hinzugefügte Text wird ein Teil der Form. Wenn Sie die Form spiegeln oder drehen, wird der Text ebenfalls gespiegelt oder gedreht.

Seitenanfang

Ändern einer Form in eine andere Form

Hinweis    Diese Befehle stehen in Project nicht zur Verfügung.

  1. Klicken Sie auf die Form, die Sie ändern möchten.

    Halten Sie zum Ändern mehrerer Formen die STRG-TASTE gedrückt, während Sie auf die zu ändernden Formen klicken.

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Formen einfügen auf Form bearbeiten Abbildung der Schaltfläche 'Form bearbeiten', zeigen Sie auf Form ändern, und klicken Sie dann auf die gewünschte neue Form.

Seitenanfang

Hinzufügen von mehreren Formen zu einer Datei

Statt einzelne Formen hinzuzufügen, um eine Zeichnung zu erstellen, möchten Sie möglicherweise eine SmartArt-Grafik erstellen. In einer SmartArt-Grafik werden die Anordnung der Formen und der Schriftgrad in diesen Formen automatisch aktualisiert, wenn Sie Formen hinzufügen oder entfernen und Text bearbeiten.

Welches Programm verwenden Sie?

Excel

Outlook

PowerPoint

Project

Word

Excel

  1. Klicken Sie auf der Registerkarte Einfügen auf Formen.

  2. Klicken Sie mit der rechten Maustaste auf die Form, die Sie hinzufügen wollen, und klicken Sie dann auf Zeichenmodus sperren.

  3. Klicken Sie auf eine beliebige Stelle in der Arbeitsmappe, und ziehen Sie dann, um die Form zu platzieren.

  4. Wiederholen Sie die Schritte 2 und 3 für jede hinzuzufügende Form.

    Tipp    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie UMSCHALT, und halten Sie die Taste während des Ziehens gedrückt.

  5. Drücken Sie ESC, wenn Sie alle gewünschten Formen hinzugefügt haben.

Seitenanfang

Outlook

  1. Klicken Sie in den Textkörper einer E-Mail-Nachricht, und klicken Sie dann auf der Registerkarte Einfügen auf Formen.

  2. Klicken Sie mit der rechten Maustaste auf die Form, die Sie hinzufügen wollen, und klicken Sie dann auf Zeichenmodus sperren.

  3. Klicken Sie in der Nachricht auf eine beliebige Stelle, und ziehen Sie dann, um die Form zu platzieren.

  4. Wiederholen Sie die Schritte 2 und 3 für jede hinzuzufügende Form.

Tipp    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie UMSCHALT, und halten Sie die Taste während des Ziehens gedrückt.

  1. Drücken Sie ESC, wenn Sie alle gewünschten Formen hinzugefügt haben.

PowerPoint

  1. Klicken Sie auf der Registerkarte Start in der Gruppe Zeichnen auf Formen.

  2. Klicken Sie mit der rechten Maustaste auf die Form, die Sie hinzufügen wollen, und klicken Sie dann auf Zeichenmodus sperren.

  3. Klicken Sie im Projekt auf eine beliebige Stelle, und ziehen Sie dann, um die Form zu platzieren.

  4. Wiederholen Sie die Schritte 2 und 3 für jede hinzuzufügende Form.

    Tipp    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie UMSCHALT, und halten Sie die Taste während des Ziehens gedrückt.

  5. Drücken Sie ESC, wenn Sie alle gewünschten Formen hinzugefügt haben.

Seitenanfang

Project

Folgen Sie nachstehenden Schritten zum Öffnen oder Erstellen eines Berichts. Klicken Sie auf Projekt, klicken Sie auf Berichte, klicken Sie auf einen vorhandenen Bericht, oder klicken Sie auf Weitere Berichte, und wählen Sie einen Bericht aus der Liste im Dialogfeld Berichte aus. Alternativ können Sie auch auf Neu klicken.

  1. Klicken Sie mit der rechten Maustaste auf die Form, die Sie hinzufügen wollen, und klicken Sie dann auf Zeichenmodus sperren.

  2. Klicken Sie im Projekt auf eine beliebige Stelle, und ziehen Sie dann, um die Form zu platzieren.

  3. Wiederholen Sie die Schritte 1 und 2 für jede hinzuzufügende Form.

    Tipp    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie UMSCHALT, und halten Sie die Taste während des Ziehens gedrückt.

  4. Drücken Sie ESC, wenn Sie alle gewünschten Formen hinzugefügt haben.

Seitenanfang

Word

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen Schaltflächensymbol.

  2. Klicken Sie mit der rechten Maustaste auf die Form, die Sie hinzufügen wollen, und klicken Sie dann auf Zeichenmodus sperren.

  3. Klicken Sie auf eine beliebige Stelle im Dokument, und ziehen Sie dann, um die Form zu platzieren.

  4. Wiederholen Sie die Schritte 2 und 3 für jede hinzuzufügende Form.

    Tipp    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie UMSCHALT, und halten Sie die Taste während des Ziehens gedrückt.

  5. Drücken Sie ESC, wenn Sie alle gewünschten Formen hinzugefügt haben.

Seitenanfang

Hinzufügen einer Aufzählung oder einer Nummerierung zu einer Form

  1. Markieren Sie den Text in der Form, dem Sie eine Aufzählung oder eine Nummerierung hinzufügen möchten.

  2. Klicken Sie mit der rechten Maustaste auf den markierten Text, zeigen Sie im Kontextmenü auf Aufzählungszeichen, und klicken Sie dann auf Nummerierung und Aufzählungszeichen.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Um Aufzählungszeichen hinzuzufügen, klicken Sie auf die Registerkarte Aufzählungszeichen, und wählen Sie dann die gewünschten Optionen aus.

    • Um eine nummerierte Liste hinzuzufügen, klicken Sie auf die Registerkarte Nummerierung, und wählen Sie dann die gewünschten Optionen aus.

Seitenanfang

Hinzufügen einer Schnellformatvorlage zu einer Form

Mit Schnellformatvorlagen können Sie einer Form mit einem Klick eine Formatvorlage zuweisen. Die Formatvorlagen finden Sie im Schnellformatvorlagen-Katalog. Wenn Sie den Mauszeiger auf einer Schnellformatvorlagen-Miniaturansicht positionieren, können Sie sehen, welche Auswirkungen die Formatvorlage auf Ihre Form hat.

  1. Klicken Sie auf die Form, die Sie ändern möchten.

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die gewünschte Schnellformatvorlage.

  3. Klicken Sie auf die Schaltfläche Weitere Schaltflächensymbol, um weitere Schnellformatvorlagen anzuzeigen.

Seitenanfang

Löschen einer Form

  • Klicken Sie auf die Form, die Sie löschen möchten, und drücken Sie die ENTF-TASTE. Halten Sie zum Löschen mehrerer Formen die STRG-TASTE gedrückt, während Sie auf die zu löschenden Formen klicken, und drücken Sie dann ENTF.

Seitenanfang



War diese Information hilfreich?

Ja Nein

Wie können wir es verbessern?

255 Zeichen verfügbar

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!

Supportressourcen

Sprache ändern