Hinzufügen oder Löschen eines Fülleffekts oder eines Formeffekts

Sie können das Aussehen einer Form durch Ändern der Füllung oder durch Hinzufügen von Effekten wie Schatten, Leuchteffekten, Spiegelungen, weichen Kanten, Abschrägungen und dreidimensionalen Drehungen (3D-Drehungen) ändern.

In diesem Artikel

Übersicht über Füllungen, Farbverläufe und Effekte

Hinzufügen oder Ändern eines Fülleffekts

Hinzufügen oder Ändern eines Formeffekts

Löschen eines Fülleffekts

Löschen eines Formeffekts

Übersicht über Füllungen, Farbverläufe und Effekte

Eine Füllung ist das Innere einer Form. Wenn Sie die Füllfarbe einer Form ändern, können Sie auch eine Struktur, ein Bild oder einen Farbverlauf zur Füllung hinzufügen. Ein Farbverlauf ist eine graduelle Veränderung von Farben und Schattierungen, gewöhnlich von einer Farbe in eine andere oder von einer Schattierung zu einer anderen derselben Farbe.

SmartArt-Grafik mit einfarbiger Füllung und gradueller Füllung

Das Ändern der Füllfarbe einer Form wirkt sich nur auf das Innere oder die Vorderseite der Form aus. Wenn Sie einen anderen Effekt hinzufügen, z. B. einen Schatten, und eine andere Farbe für diesen Effekt wünschen, müssen Sie die Farbe des Schattens separat ändern.

Ein 3D-Effekt fügt einer Form Tiefe hinzu. Sie können der Form eine integrierte Kombination aus 3D-Effekten oder einzelne Effekte hinzufügen. Sie können einer Form Kombinationen einzelner Effekte in diesen 2007 Microsoft® Office System-Programmen hinzufügen: Excel, Outlook, Word und PowerPoint.

Seitenanfang

Hinzufügen oder Ändern eines Fülleffekts

Für diese 2007 Office Release-Programme: Excel, Outlook, Word und PowerPoint.

  1. Klicken Sie auf die Form, der Sie eine Füllung hinzufügen möchten.

    Um mehreren Formen dieselbe Füllung hinzuzufügen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten unter Zeichentools auf den Pfeil neben Fülleffekt, und führen Sie dann eine der folgenden Aktionen aus:

    'Zeichentools' auf der Registerkarte 'Format' (Abbildung)

    • Um eine Füllfarbe hinzuzufügen oder zu ändern, klicken Sie auf die gewünschte Farbe. Wenn Sie keine Farbe verwenden möchten, klicken Sie auf Keine Füllung.

      Um eine Farbe auszuwählen, die nicht in den Designfarben enthalten ist, klicken Sie auf Weitere Füllfarben. Klicken Sie dann entweder auf der Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie eine benutzerdefinierte Farbe auf der Registerkarte Benutzerdefiniert. Benutzerdefinierte Farben und Farben auf der Registerkarte Standard werden nicht aktualisiert, wenn Sie das DokumentDesign später ändern.

      Tipp   Sie können außerdem die Transparenz der Form anpassen, indem Sie auf Weitere Füllfarben klicken. Verschieben Sie unten im Dialogfeld Farben den Schieberegler Transparenz, oder geben Sie eine Zahl in das Feld neben dem Schieberegler ein. Sie können die Transparenz prozentual von 0% (vollständig undurchsichtig, Standardeinstellung) bis 100% (vollständig durchsichtig) variieren.

    • Um ein Füllbild hinzuzufügen oder zu ändern, klicken Sie auf Bild, wechseln Sie zum Ordner, der das zu verwendende Bild enthält, klicken sie auf die Bilddatei, und klicken Sie dann auf Einfügen.

    • Um einen Farbverlauf hinzuzufügen oder zu ändern, zeigen Sie auf Farbverlauf, und klicken Sie dann auf die gewünschte Farbverlaufvariante.

      Um den Farbverlauf anzupassen, klicken Sie auf Weitere Farbverläufe, und wählen Sie dann die gewünschten Optionen aus.

    • Um eine Struktur hinzuzufügen oder zu ändern, zeigen Sie auf Struktur, und klicken Sie dann auf die gewünschte Struktur.

      Um die Struktur anzupassen, klicken Sie auf Weitere Texturen, und wählen Sie dann die gewünschten Optionen aus.

    • In Outlook 2007 und Word 2007 können Sie außerdem ein Muster hinzufügen oder ändern. Klicken Sie hierzu auf Muster, und klicken Sie dann auf die gewünschten Optionen.

Für Office Publisher 2007

  1. Klicken Sie auf die Form, der Sie eine Füllung hinzufügen möchten.

    Um mehreren Formen dieselbe Füllung hinzuzufügen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Klicken Sie auf der SymbolleisteFormatierung auf den Pfeil neben Füllfarbe Schaltflächensymbol, und führen Sie dann eine der folgenden Aktionen aus:

    • Um die Farbe der Form zu ändern, klicken Sie auf die gewünschte Farbe. Wenn Sie keine Farbe verwenden möchten, klicken Sie auf Keine Füllung.

      Um eine Farbe auszuwählen, die nicht angezeigt wird, klicken Sie auf Weitere Füllfarben, und klicken Sie dann entweder auf der Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie eine benutzerdefinierte Farbe auf der Registerkarte Benutzerdefiniert.

    • Um einen Farbverlauf hinzuzufügen oder zu ändern, klicken Sie auf Fülleffekte. Klicken Sie auf die Registerkarte Farbverlauf, und wählen Sie dann die gewünschten Optionen aus.

    • Um eine Füllstruktur hinzuzufügen oder zu ändern, klicken Sie auf Fülleffekte. Klicken Sie auf die Registerkarte Struktur, und wählen Sie dann die gewünschten Optionen aus.

    • Um ein Füllmuster hinzuzufügen oder zu ändern, klicken Sie auf Fülleffekte. Klicken Sie auf die Registerkarte Muster, und wählen Sie dann die gewünschten Optionen aus.

    • Um ein Füllbild hinzuzufügen oder zu ändern, klicken Sie auf Fülleffekte. Klicken Sie auf die Registerkarte Bild, und wählen Sie dann die gewünschten Optionen aus.

    • Um einen Füllfarbton hinzuzufügen oder zu ändern, klicken Sie auf Fülleffekte. Klicken Sie auf die Registerkarte Farbton, und wählen Sie dann die gewünschten Optionen aus.

Seitenanfang

Hinzufügen oder Ändern eines Formeffekts

Für diese 2007 Office Release-Programme: Excel und PowerPoint

  1. Klicken Sie auf die Form, der Sie einen Effekt hinzufügen möchten.

    Um mehreren Formen denselben Effekt hinzuzufügen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formenarten auf Formeffekte, und führen Sie dann eine der folgenden Aktionen aus:

    'Zeichentools' auf der Registerkarte 'Format' (Abbildung)

    • Um eine integrierte Kombination von Effekten hinzuzufügen oder zu ändern, zeigen Sie auf Voreinstellung, und klicken Sie dann auf den gewünschten Effekt.

      Klicken Sie auf 3D-Optionen, und wählen Sie dann die gewünschten Optionen aus, um den integrierten Effekt anzupassen.

    • Um einen Schatten hinzuzufügen oder zu ändern, zeigen Sie auf Schatten, und klicken Sie dann auf den gewünschten Schatten.

      Klicken Sie auf Schattenoptionen, und wählen Sie dann die gewünschten Optionen aus, um den Schatten anzupassen.

    • Um eine Spiegelung hinzuzufügen oder zu ändern, zeigen Sie auf Spiegelung, und klicken Sie dann auf die gewünschte Spiegelungsvariante.

    • Um ein Leuchten hinzuzufügen oder zu ändern, zeigen Sie auf Leuchten, und klicken Sie dann auf den gewünschten Leuchteffekt.

      Um die Leuchtfarben anzupassen, klicken Sie auf Weitere Leuchtfarben, und wählen Sie dann die gewünschte Farbe aus. Um eine Farbe auszuwählen, die nicht in den Designfarben enthalten ist, klicken Sie auf Weitere Farben, und klicken Sie dann entweder auf der Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie eine benutzerdefinierte Farbe auf der Registerkarte Benutzerdefiniert. Benutzerdefinierte Farben und Farben auf der Registerkarte Standard werden nicht aktualisiert, wenn Sie das DokumentDesign später ändern.

    • Um eine weiche Kante hinzuzufügen oder zu ändern, zeigen Sie auf Weiche Kanten, und klicken Sie dann auf die gewünschte Größe.

    • Um eine Kante hinzuzufügen oder zu ändern, zeigen Sie auf Abschrägung, und klicken Sie dann auf die gewünschte Abschrägung.

      Klicken Sie auf 3D-Optionen, und wählen Sie dann die gewünschten Optionen aus, um die Abschrägung anzupassen.

    • Um eine 3D-Drehung hinzuzufügen oder zu ändern, zeigen Sie auf 3D-Drehung, und klicken Sie dann auf die gewünschte Drehung.

      Klicken Sie auf 3D-Drehungsoptionen, und wählen Sie dann die gewünschten Optionen aus, um die Drehung anzupassen.

      Hinweise   

      • Um einen benutzerdefinierten Effekt durch Hinzufügen mehrerer einzelner Effekte zu erstellen, wiederholen Sie Schritt 2.

      • Wenn Sie einer Form einen 3D-Effekt, z. B. eine Abschrägung oder eine 3D-Drehung, hinzufügen, und anschließend eine weiche Kante hinzufügen, werden keine sichtbaren Änderungen an der Form angezeigt, weil der 3D-Effekt vorrangig ist. Wenn Sie jedoch den 3D-Effekt entfernen, wird die weiche Kante angezeigt.

Für diese 2007 Office Release-Programme: Outlook und Word

  1. Klicken Sie auf die Form, der Sie einen Effekt hinzufügen möchten.

    Um mehreren Formen denselben Effekt hinzuzufügen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Führen Sie unter Zeichentools auf der Registerkarte Format eine der folgenden Aktionen aus:

    Zeichentools, Registerkarte 'Format'

    • Um einen Schatten hinzuzufügen oder zu ändern, klicken Sie in der Gruppe Schatteneffekte auf den Pfeil neben Schatteneffekte, und wählen Sie dann den gewünschten Schatten aus.

      Zeigen Sie auf Schattenfarbe, und klicken Sie dann auf die gewünschte Farbe, um die Schattenfarbe anzupassen.

      Um eine Farbe auszuwählen, die nicht in den Designfarben enthalten ist, klicken Sie auf Weitere Schattenfarben, und klicken Sie dann entweder auf der Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie eine benutzerdefinierte Farbe auf der Registerkarte Benutzerdefiniert. Benutzerdefinierte Farben und Farben auf der Registerkarte Standard werden nicht aktualisiert, wenn Sie das DokumentDesign später ändern.

    • Um einen 3D-Effekt hinzuzufügen oder zu ändern, klicken Sie in der Gruppe 3D-Effekte auf den Pfeil neben 3D-Effekte, und wählen Sie dann die gewünschten Optionen aus.

Für Office Publisher 2007

  1. Klicken Sie auf die Form, der Sie einen Effekt hinzufügen möchten.

    Um mehreren Formen denselben Effekt hinzuzufügen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf der SymbolleisteFormatierung auf Schattenart Schaltflächensymbol, und klicken Sie dann auf die gewünschte Schattenart.

      Klicken Sie auf Schatteneinstellungen, und wählen Sie dann auf der Symbolleiste Schatteneinstellungen die gewünschten Optionen aus, um die Schattenposition oder die Farbe anzupassen.

    • Klicken Sie auf der SymbolleisteFormatierung auf 3D-Art Schaltflächensymbol, und klicken Sie dann auf die gewünschte 3D-Art.

      Klicken Sie auf 3D-Einstellungen, und klicken Sie dann auf der Symbolleiste 3D-Einstellungen auf die gewünschten Optionen, um die Farbe, Drehung, Tiefe, Richtung, Belichtung oder Oberflächenstruktur des 3D-Effekts zu ändern.

Hinweis   Sie können für eine Form nicht gleichzeitig einen 3D-Effekt und einen Schatten anwenden.

Seitenanfang

Löschen eines Fülleffekts

Für diese 2007 Office Release-Programme: Excel, Outlook, Word und PowerPoint

  1. Klicken Sie auf die Form, für die Sie eine Füllung löschen möchten.

    Um für mehrere Formen dieselbe Füllung zu löschen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten unter Zeichentools auf den Pfeil neben Fülleffekt, und klicken Sie dann auf Keine Füllung.

    Gruppe 'Formenarten'

Für Office Publisher 2007

  1. Klicken Sie auf die Form, für die Sie eine Füllung löschen möchten.

    Um für mehrere Formen dieselbe Füllung zu löschen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Klicken Sie auf der SymbolleisteFormatierung auf den Pfeil neben Füllfarbe Schaltflächensymbol, und klicken Sie dann auf Keine Füllung.

Seitenanfang

Löschen eines Formeffekts

Für diese 2007 Office Release-Programme: Excel und PowerPoint

  1. Klicken Sie auf die Form, für die Sie den Effekt entfernen möchten.

    Um für mehrere Formen denselben Effekt zu entfernen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formenarten auf Formeffekte, und führen Sie dann eine der folgenden Aktionen aus:

    Gruppe 'Formenarten'

    • Zeigen Sie auf Voreinstellung, und klicken Sie dann auf Keine Voreinstellungen, um eine integrierte Kombination von Effekten zu löschen.

    • Um einen Schatten von einer Form zu entfernen, zeigen Sie auf Schatten, und klicken Sie dann auf Kein Schatten.

    • Um eine Spiegelung von einer Form zu entfernen, zeigen Sie auf Spiegelung, und klicken Sie dann auf Keine Spiegelung.

    • Um einen Leuchteffekt von einer Form zu entfernen, zeigen Sie auf Leuchten, und klicken Sie dann auf Kein Leuchten.

    • Um weiche Kanten von einer Form zu entfernen, zeigen Sie auf Weiche Kanten, und klicken Sie dann auf Keine weichen Kanten.

    • Um eine Abschrägung von einer Form zu entfernen, zeigen Sie auf Abschrägung, und klicken Sie dann auf Keine Abschrägung.

    • Um eine 3D-Drehung von einer Form zu entfernen, zeigen Sie auf 3D-Drehung, und klicken Sie dann auf Keine Drehung.

Hinweis   Wenn Sie mehrere einzelne Effekte hinzugefügt haben, wiederholen Sie den oberen Schritt 2, um alle Effekte zu löschen.

Für diese 2007 Office Release-Programme: Outlook und Word

  1. Klicken Sie auf die Form, von der Sie den Effekt entfernen möchten.

    Um von mehreren Formen denselben Effekt zu entfernen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Führen Sie unter Zeichentools auf der Registerkarte Format eine der folgenden Aktionen aus:

    Gruppen 'Schatteneffekte' und '3D-Effekte' auf der Registerkarte 'Format' (Abbildung)

    • Um einen Schatten zu löschen, klicken Sie in der Gruppe Schatteneffekte auf den Pfeil neben Schatteneffekte, und klicken Sie dann auf Kein Schatteneffekt.

    • Um einen 3D-Effekt zu löschen, klicken Sie in der Gruppe 3D-Effekte auf den Pfeil neben 3D-Effekte, und klicken Sie dann auf Kein 3D-Effekt.

Für Office Publisher 2007

  1. Klicken Sie auf die Form, für die Sie den Effekt löschen möchten.

    Um den Effekt von mehreren Formen zu entfernen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Um einen Schatten zu löschen, klicken Sie auf der SymbolleisteFormatierung auf Schattenart Schaltflächensymbol, und klicken Sie dann auf Kein Schatten.

    • Um den 3D-Effekt zu löschen, klicken Sie auf der SymbolleisteFormatierung auf 3D-Art Schaltflächensymbol, und klicken Sie dann auf Kein 3D.

Seitenanfang



War diese Information hilfreich?

Ja Nein

Wie können wir es verbessern?

255 Zeichen verfügbar

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!

Supportressourcen

Sprache ändern