Erstellen eines Diagramms

Ein Teil der Inhalte dieses Themas gilt möglicherweise nicht für alle Sprachen.

Welches Office-Programm verwenden Sie?

Word

PowerPoint

Excel

Word

In Diagrammen werden Daten grafisch dargestellt. Auf diese Weise können Sie und Ihr Publikum die Zusammenhänge zwischen Daten leichter erkennen. Beim Erstellen eines Diagramms stehen viele verschiedene Diagrammtypen zur Auswahl (z. B. gestapelte Säulen- oder explodierte 3D-Kreisdiagramme). Anschließend können Sie das Diagramm mit Diagrammschnelllayouts oder Formatvorlagen individuell anpassen.

  Zum Erstellen oder Ändern eines Diagramms muss Excel installiert sein. Eine Kopie von Excel können Sie auf der Microsoft-Website bestellen.

Kennenlernen der Elemente eines Diagramms

Diagramme bestehen aus verschiedenen Elementen, wie z. B. Titel, Achsenbeschriftungen, Legende und Gitternetzlinien. Sie können diese Elemente ein- oder ausblenden sowie deren Position und Formatierung ändern.

Ein Office-Diagramm mit Legenden

Legende 1 Diagrammtitel

Legende 2 Zeichnungsfläche

Legende 3 Legende

Legende 4 Achsentitel

Legende 5 Achsenbeschriftungen

Legende 6 Teilstriche

Legende 7 Gitternetzlinien

Erstellen eines Diagramms

Sie können ein Diagramm in Excel, Word und PowerPoint erstellen. Die Diagrammdaten werden jedoch in ein Excel-Arbeitsblatt eingegeben und darin gespeichert. Wenn Sie ein Diagramm in Word oder PowerPoint einfügen, wird in Excel ein neues Arbeitsblatt geöffnet. Wenn Sie ein Word-Dokument oder eine PowerPoint-Präsentation speichern, in dem bzw. der ein Diagramm enthalten ist, werden automatisch die dem Diagramm zugrunde liegenden Excel-Daten im Word-Dokument oder in der PowerPoint-Präsentation gespeichert.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf der Registerkarte Diagramme unter Diagramm einfügen auf einen Diagrammtyp. Wählen Sie den Typ aus, den Sie hinzufügen möchten.

    Registerkarte "Diagramme", Gruppe "Diagramm einfügen"

    Beim Einfügen eines Diagramms in Word oder PowerPoint wird ein Excel-Arbeitsblatt geöffnet, das eine Tabelle mit Beispieldaten enthält.

  3. Ersetzen Sie in Excel die Beispieldaten durch die Daten, die Sie im Diagramm darstellen möchten. Wenn Sie Ihre Daten bereits in eine andere Tabelle eingegeben haben, können Sie die Daten aus dieser Tabelle kopieren und anstelle der Beispieldaten einfügen. In der folgenden Tabelle finden Sie Richtlinien für die Anordnung der Daten für den jeweiligen Diagrammtyp.

Diagrammtyp

Anordnung der Daten

Flächen-, Balken-, Spalten-, Ring-, Linien-, Netz- oder Oberflächendiagramm

In Spalten oder Zeilen, wie in den folgenden Beispielen:

Reihe 1

Reihe 2

Kategorie A

10

12

Kategorie B

11

14

Kategorie C

9

15

oder

Kategorie A

Kategorie B

Reihe 1

10

11

Reihe 2

12

14

Blasendiagramm

In Spalten, wobei sich die X-Werte in der ersten Spalte und die entsprechenden Y-Werte und die Blasengrößenwerte in den angrenzenden Spalten befinden, wie in den folgenden Beispielen:

X-Werte

Y-Wert 1

Größe 1

0,7

2,7

4

1,8

3,2

5

2,6

0,08

6

Kreisdiagramm

In einer Spalte oder Zeile mit Daten und einer Spalte oder Zeile mit Datenbeschriftungen, wie in den folgenden Beispielen:

Umsatz

1. Quartal

25

2. Quartal

30

3. Quartal

45

oder

1. Quartal

2. Quartal

3. Quartal

Umsatz

25

30

45

Kursdiagramm

In Spalten oder Zeilen in der folgenden Reihenfolge, mit Namen oder Datumswerten als Beschriftungen, wie in den folgenden Beispielen:

Eröffnungskurs

Hoch

Niedrig

Schlusskurs

1/5/02

44

55

11

25

1/6/02

25

57

12

38

oder

1/5/02

1/6/02

Eröffnungskurs

44

25

Hoch

55

57

Niedrig

11

12

Schlusskurs

25

38

Punkt (XY)-Diagramm

In Spalten, wobei sich die X-Werte in der ersten Spalte und die entsprechenden Y-Werte in den angrenzenden Spalten befinden, wie in den folgenden Beispielen:

X-Werte

Y-Wert 1

0,7

2,7

1,8

3,2

2,6

0,08

oder

X-Werte

0,7

1,8

2,6

Y-Wert 1

2,7

3,2

0,08

  1. Wenn Sie die Anzahl der im Diagramm enthaltenen Zeilen und Spalten ändern möchten, halten Sie den Mauszeiger über die untere rechte Ecke der ausgewählten Daten, und ziehen Sie ihn dann, um zusätzliche Daten auszuwählen. Im folgenden Beispiel wird die Tabelle um zusätzliche Kategorien und Datenreihen erweitert.

    Auswählen weiterer Daten für ein Office-Diagramm

  2. Die Ergebnisse Ihrer Änderungen können Sie in Word anzeigen.

    Hinweis   Wenn Sie das Word-Dokument mit dem Diagramm schließen, wird automatisch auch die zugehörige Excel-Datentabelle geschlossen.

Ändern der betonten Diagrammachse

Wenn Sie ein Diagramm erstellt haben, möchten Sie möglicherweise die Anordnung der Reihen und Spalten ändern.  In der ersten Version des Diagramms werden die Datenzeilen aus der Tabelle beispielsweise auf der vertikalen Achse (Wert) und die Datenspalten auf der horizontalen Achse (Kategorie) dargestellt. Im nachstehenden Beispiel werden im Diagramm die Umsätze nach Instrument hervorgehoben.

Diagramm, in dem Umsätze nach Kategorie angezeigt werden

Wenn Sie im Diagramm die Umsätze jedoch nach Monat hervorheben möchten, können Sie die Art der Diagrammdarstellung wieder ändern.

Diagramm, in dem Umsätze nach Monat angezeigt werden

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf das Diagramm.

  3. Klicken Sie auf der Registerkarte Diagramme unter Daten auf Datenreihe zeilenweise zeichnen  Datenreihe zeilenweise zeichnen oder auf Datenreihe spaltenweise zeichnen  Datenreihe spaltenweise zeichnen.

    Registerkarte "Diagramme", Gruppe "Daten"

    "Zeichnungsfläche wechseln" ist nicht verfügbar

    "Zeichnungsfläche wechseln" ist nur verfügbar, wenn die Excel-Tabelle des Diagramms geöffnet ist, und dies auch nur bei bestimmten Diagrammtypen.

    1. Klicken Sie auf das Diagramm.

    2. Klicken Sie auf der Registerkarte Diagramme unter Daten auf den Pfeil neben Bearbeiten und dann auf Daten in Excel bearbeiten.Registerkarte "Diagramme", Gruppe "Daten"

Anwenden eines vordefinierten Diagrammlayouts

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf das Diagramm.

  3. Klicken Sie auf der Registerkarte Diagramme unter Diagrammschnelllayout auf das gewünschte Layout.

    Registerkarte 'Diagramme', Gruppe 'Diagrammschnelllayout'

    Zum Anzeigen weiterer Layouts zeigen Sie mit dem Mauszeiger auf ein Layout, und klicken Sie dann auf Pfeil nach unten für weitere Informationen.

    Tipp   Wenn Sie ein angewendetes Schnelllayout sofort rückgängig machen möchten, drücken Sie BEFEHL+Z.

Anwenden einer vordefinierten Diagrammformatvorlage

Diagrammformatvorlagen bestehen aus einem Satz komplementärer Farben und Effekte, die Sie auf Ihr Diagramm anwenden können. Wenn Sie eine Diagrammformatvorlage auswählen, wirken sich die Änderungen auf das gesamte Diagramm aus.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf das Diagramm.

  3. Klicken Sie auf der Registerkarte Start unter Formatvorlagen auf die gewünschte Formatvorlage.

    Registerkarte 'Diagramme', Gruppe 'Diagrammformatvorlagen'

    Zum Anzeigen weiterer Formatvorlagen zeigen Sie mit dem Mauszeiger auf eine Formatvorlage, und klicken Sie dann auf Pfeil nach unten für weitere Informationen.

    Tipp   Wenn Sie die angewendete Formatvorlage sofort rückgängig machen möchten, drücken Sie BEFEHL+Z.

Hinzufügen eines Diagrammtitels

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf das Diagramm, und klicken Sie dann auf die Registerkarte Diagrammlayout.

  3. Klicken Sie unter Beschriftungen auf Diagrammtitel, und klicken Sie dann auf die gewünschte Beschriftung.

    Registerkarte "Diagrammlayout", Gruppe "Beschriftungen"

  4. Markieren Sie den Text im Feld Diagrammtitel, und geben Sie dann einen Diagrammtitel ein.

Siehe auch

Bearbeiten von Daten in einem Diagramm

Ändern eines Diagramms

Diagrammtypen

PowerPoint

In Diagrammen werden Daten grafisch dargestellt. Auf diese Weise können Sie und Ihr Publikum die Zusammenhänge zwischen Daten leichter erkennen. Beim Erstellen eines Diagramms stehen viele verschiedene Diagrammtypen zur Auswahl (z. B. gestapelte Säulen- oder explodierte 3D-Kreisdiagramme). Anschließend können Sie das Diagramm mit Diagrammschnelllayouts oder Formatvorlagen individuell anpassen.

  Zum Erstellen oder Ändern eines Diagramms muss Excel installiert sein. Eine Kopie von Excel können Sie auf der Microsoft-Website bestellen.

Kennenlernen der Elemente eines Diagramms

Diagramme bestehen aus verschiedenen Elementen, wie z. B. Titel, Achsenbeschriftungen, Legende und Gitternetzlinien. Sie können diese Elemente ein- oder ausblenden sowie deren Position und Formatierung ändern.

Ein Office-Diagramm mit Legenden

Legende 1 Diagrammtitel

Legende 2 Zeichnungsfläche

Legende 3 Legende

Legende 4 Achsentitel

Legende 5 Achsenbeschriftungen

Legende 6 Teilstriche

Legende 7 Gitternetzlinien

Erstellen eines Diagramms

Sie können ein Diagramm in Excel, Word und PowerPoint erstellen. Die Diagrammdaten werden jedoch in ein Excel-Arbeitsblatt eingegeben und darin gespeichert. Wenn Sie ein Diagramm in Word oder PowerPoint einfügen, wird in Excel ein neues Arbeitsblatt geöffnet. Wenn Sie ein Word-Dokument oder eine PowerPoint-Präsentation speichern, in dem bzw. der ein Diagramm enthalten ist, werden automatisch die dem Diagramm zugrunde liegenden Excel-Daten im Word-Dokument oder in der PowerPoint-Präsentation gespeichert.

  1. Klicken Sie auf der Registerkarte Diagramme unter Diagramm einfügen auf einen Diagrammtyp. Wählen Sie den Typ aus, den Sie hinzufügen möchten.

    Registerkarte "Diagramme", Gruppe "Diagramm einfügen"

    Beim Einfügen eines Diagramms in Word oder PowerPoint wird ein Excel-Arbeitsblatt geöffnet, das eine Tabelle mit Beispieldaten enthält.

  2. Ersetzen Sie in Excel die Beispieldaten durch die Daten, die Sie im Diagramm darstellen möchten. Wenn Sie Ihre Daten bereits in eine andere Tabelle eingegeben haben, können Sie die Daten aus dieser Tabelle kopieren und anstelle der Beispieldaten einfügen. In der folgenden Tabelle finden Sie Richtlinien für die Anordnung der Daten für den jeweiligen Diagrammtyp.

Diagrammtyp

Anordnung der Daten

Flächen-, Balken-, Spalten-, Ring-, Linien-, Netz- oder Oberflächendiagramm

In Spalten oder Zeilen, wie in den folgenden Beispielen:

Reihe 1

Reihe 2

Kategorie A

10

12

Kategorie B

11

14

Kategorie C

9

15

oder

Kategorie A

Kategorie B

Reihe 1

10

11

Reihe 2

12

14

Blasendiagramm

In Spalten, wobei sich die X-Werte in der ersten Spalte und die entsprechenden Y-Werte und die Blasengrößenwerte in den angrenzenden Spalten befinden, wie in den folgenden Beispielen:

X-Werte

Y-Wert 1

Größe 1

0,7

2,7

4

1,8

3,2

5

2,6

0,08

6

Kreisdiagramm

In einer Spalte oder Zeile mit Daten und einer Spalte oder Zeile mit Datenbeschriftungen, wie in den folgenden Beispielen:

Umsatz

1. Quartal

25

2. Quartal

30

3. Quartal

45

oder

1. Quartal

2. Quartal

3. Quartal

Umsatz

25

30

45

Kursdiagramm

In Spalten oder Zeilen in der folgenden Reihenfolge, mit Namen oder Datumswerten als Beschriftungen, wie in den folgenden Beispielen:

Eröffnungskurs

Hoch

Niedrig

Schlusskurs

1/5/02

44

55

11

25

1/6/02

25

57

12

38

oder

1/5/02

1/6/02

Eröffnungskurs

44

25

Hoch

55

57

Niedrig

11

12

Schlusskurs

25

38

Punkt (XY)-Diagramm

In Spalten, wobei sich die X-Werte in der ersten Spalte und die entsprechenden Y-Werte in den angrenzenden Spalten befinden, wie in den folgenden Beispielen:

X-Werte

Y-Wert 1

0,7

2,7

1,8

3,2

2,6

0,08

oder

X-Werte

0,7

1,8

2,6

Y-Wert 1

2,7

3,2

0,08

  1. Wenn Sie die Anzahl der im Diagramm enthaltenen Zeilen und Spalten ändern möchten, halten Sie den Mauszeiger über die untere rechte Ecke der ausgewählten Daten, und ziehen Sie ihn dann, um zusätzliche Daten auszuwählen. Im folgenden Beispiel wird die Tabelle um zusätzliche Kategorien und Datenreihen erweitert.

    Auswählen weiterer Daten für ein Office-Diagramm

  2. Das Ergebnis Ihrer Änderungen können Sie in PowerPoint anzeigen.

    Hinweis   Wenn Sie die PowerPoint-Präsentation mit dem Diagramm schließen, wird automatisch auch die zugehörige Excel-Datentabelle geschlossen.

Ändern der betonten Diagrammachse

Wenn Sie ein Diagramm erstellt haben, möchten Sie möglicherweise die Anordnung der Reihen und Spalten ändern.  In der ersten Version des Diagramms werden die Datenzeilen aus der Tabelle beispielsweise auf der vertikalen Achse (Wert) und die Datenspalten auf der horizontalen Achse (Kategorie) dargestellt. Im nachstehenden Beispiel werden im Diagramm die Umsätze nach Instrument hervorgehoben.

Diagramm, in dem Umsätze nach Kategorie angezeigt werden

Wenn Sie im Diagramm die Umsätze jedoch nach Monat hervorheben möchten, können Sie die Art der Diagrammdarstellung wieder ändern.

Diagramm, in dem Umsätze nach Monat angezeigt werden

  1. Klicken Sie auf das Diagramm.

  2. Klicken Sie auf der Registerkarte Diagramme unter Daten auf Datenreihe zeilenweise zeichnen  Datenreihe zeilenweise zeichnen oder auf Datenreihe spaltenweise zeichnen  Datenreihe spaltenweise zeichnen.

    Registerkarte "Diagramme", Gruppe "Daten"

    "Zeichnungsfläche wechseln" ist nicht verfügbar

    "Zeichnungsfläche wechseln" ist nur verfügbar, wenn die Excel-Tabelle des Diagramms geöffnet ist, und dies auch nur bei bestimmten Diagrammtypen.

    1. Klicken Sie auf das Diagramm.

    2. Klicken Sie auf der Registerkarte Diagramme unter Daten auf den Pfeil neben Bearbeiten und dann auf Daten in Excel bearbeiten.Registerkarte "Diagramme", Gruppe "Daten"

Anwenden eines vordefinierten Diagrammlayouts

  1. Klicken Sie auf das Diagramm.

  2. Klicken Sie auf der Registerkarte Diagramme unter Diagrammschnelllayout auf das gewünschte Layout.

    Registerkarte 'Diagramme', Gruppe 'Diagrammschnelllayout'

    Zum Anzeigen weiterer Layouts zeigen Sie mit dem Mauszeiger auf ein Layout, und klicken Sie dann auf Pfeil nach unten für weitere Informationen.

    Tipp   Wenn Sie ein angewendetes Schnelllayout sofort rückgängig machen möchten, drücken Sie BEFEHL+Z.

Anwenden einer vordefinierten Diagrammformatvorlage

Diagrammformatvorlagen bestehen aus einem Satz komplementärer Farben und Effekte, die Sie auf Ihr Diagramm anwenden können. Wenn Sie eine Diagrammformatvorlage auswählen, wirken sich die Änderungen auf das gesamte Diagramm aus.

  1. Klicken Sie auf das Diagramm.

  2. Klicken Sie auf der Registerkarte Start unter Formatvorlagen auf die gewünschte Formatvorlage.

    Registerkarte 'Diagramme', Gruppe 'Diagrammformatvorlagen'

    Zum Anzeigen weiterer Formatvorlagen zeigen Sie mit dem Mauszeiger auf eine Formatvorlage, und klicken Sie dann auf Pfeil nach unten für weitere Informationen.

    Tipp   Wenn Sie die angewendete Formatvorlage sofort rückgängig machen möchten, drücken Sie BEFEHL+Z.

Hinzufügen eines Diagrammtitels

  1. Klicken Sie auf das Diagramm, und klicken Sie dann auf die Registerkarte Diagrammlayout.

  2. Klicken Sie unter Beschriftungen auf Diagrammtitel, und klicken Sie dann auf die gewünschte Beschriftung.

    Registerkarte "Diagrammlayout", Gruppe "Beschriftungen"

  3. Markieren Sie den Text im Feld Diagrammtitel, und geben Sie dann einen Diagrammtitel ein.

Siehe auch

Bearbeiten von Daten in einem Diagramm

Ändern eines Diagramms

Diagrammtypen

Animieren von Diagrammen

Excel

In Diagrammen werden Daten grafisch dargestellt. Auf diese Weise können Sie und Ihr Publikum die Zusammenhänge zwischen Daten leichter erkennen. Beim Erstellen eines Diagramms stehen viele verschiedene Diagrammtypen zur Auswahl (z. B. gestapelte Säulen- oder explodierte 3D-Kreisdiagramme). Anschließend können Sie das Diagramm mit Diagrammschnelllayouts oder Formatvorlagen individuell anpassen.

Hinweis   Der Excel-Arbeitsmappenkatalog in Excel für Mac 2011 ersetzt den bisherigen Diagramm-Assistenten. Der Excel-Arbeitsmappenkatalog wird automatisch zusammen mit Excel geöffnet. Im Katalog können Sie nach Vorlagen suchen und anhand einer Vorlage eine neue Arbeitsmappe erstellen. Wenn der Excel-Arbeitsmappenkatalog nicht angezeigt wird, klicken Sie im Menü Datei auf Neu aus Vorlage.

Kennenlernen der Elemente eines Diagramms

Diagramme bestehen aus verschiedenen Elementen, wie z. B. Titel, Achsenbeschriftungen, Legende und Gitternetzlinien. Sie können diese Elemente ein- oder ausblenden sowie deren Position und Formatierung ändern.

Ein Office-Diagramm mit Legenden

Legende 1 Diagrammtitel

Legende 2 Zeichnungsfläche

Legende 3 Legende

Legende 4 Achsentitel

Legende 5 Achsenbeschriftungen

Legende 6 Teilstriche

Legende 7 Gitternetzlinien

Erstellen eines Diagramms

  1. Ordnen Sie die Daten, die in einem Diagramm gezeichnet werden sollen, auf einem Arbeitsblatt an. In der folgenden Tabelle finden Sie Richtlinien für die Anordnung der Daten für den jeweiligen Diagrammtyp.

Diagrammtyp

Anordnung der Daten

Flächen-, Balken-, Spalten-, Ring-, Linien-, Netz- oder Oberflächendiagramm

In Spalten oder Zeilen, wie in den folgenden Beispielen:

Reihe 1

Reihe 2

Kategorie A

10

12

Kategorie B

11

14

Kategorie C

9

15

oder

Kategorie A

Kategorie B

Reihe 1

10

11

Reihe 2

12

14

Blasendiagramm

In Spalten, wobei sich die X-Werte in der ersten Spalte und die entsprechenden Y-Werte und die Blasengrößenwerte in den angrenzenden Spalten befinden, wie in den folgenden Beispielen:

X-Werte

Y-Wert 1

Größe 1

0,7

2,7

4

1,8

3,2

5

2,6

0,08

6

Kreisdiagramm

In einer Spalte oder Zeile mit Daten und einer Spalte oder Zeile mit Datenbeschriftungen, wie in den folgenden Beispielen:

Umsatz

1. Quartal

25

2. Quartal

30

3. Quartal

45

oder

1. Quartal

2. Quartal

3. Quartal

Umsatz

25

30

45

Kursdiagramm

In Spalten oder Zeilen in der folgenden Reihenfolge, mit Namen oder Datumswerten als Beschriftungen, wie in den folgenden Beispielen:

Eröffnungskurs

Hoch

Niedrig

Schlusskurs

1/5/02

44

55

11

25

1/6/02

25

57

12

38

oder

1/5/02

1/6/02

Eröffnungskurs

44

25

Hoch

55

57

Niedrig

11

12

Schlusskurs

25

38

Punkt (XY)-Diagramm

In Spalten, wobei sich die X-Werte in der ersten Spalte und die entsprechenden Y-Werte in den angrenzenden Spalten befinden, wie in den folgenden Beispielen:

X-Werte

Y-Wert 1

0,7

2,7

1,8

3,2

2,6

0,08

oder

X-Werte

0,7

1,8

2,6

Y-Wert 1

2,7

3,2

0,08

  1. Wählen Sie die Zeilen und Spalten aus, die im Diagramm angezeigt werden sollen.

  2. Klicken Sie auf der Registerkarte Diagramme unter Diagramm einfügen auf einen Diagrammtyp. Wählen Sie den Typ aus, den Sie hinzufügen möchten.

    Registerkarte "Diagramme", Gruppe "Diagramm einfügen"

  3. Wenn Sie die Anzahl der im Diagramm enthaltenen Zeilen und Spalten ändern möchten, halten Sie den Mauszeiger über die untere rechte Ecke der ausgewählten Daten, und ziehen Sie ihn dann, um zusätzliche Daten auszuwählen. Im folgenden Beispiel wird die Tabelle um zusätzliche Kategorien und Datenreihen erweitert.

    Auswählen weiterer Daten für ein Excel-Diagramm

    Tipp   Um zu verhindern, dass Daten im Diagramm angezeigt werden, können Sie Zeilen und Spalten in der Tabelle ausblenden.

Ändern der betonten Diagrammachse

Wenn Sie ein Diagramm erstellt haben, möchten Sie möglicherweise die Anordnung der Reihen und Spalten ändern.  In der ersten Version des Diagramms werden die Datenzeilen aus der Tabelle beispielsweise auf der vertikalen Achse (Wert) und die Datenspalten auf der horizontalen Achse (Kategorie) dargestellt. Im nachstehenden Beispiel werden im Diagramm die Umsätze nach Instrument hervorgehoben.

Diagramm, in dem Umsätze nach Kategorie angezeigt werden

Wenn Sie im Diagramm die Umsätze jedoch nach Monat hervorheben möchten, können Sie die Art der Diagrammdarstellung wieder ändern.

Diagramm, in dem Umsätze nach Monat angezeigt werden

  1. Klicken Sie auf das Diagramm.

  2. Klicken Sie auf der Registerkarte Diagramme unter Daten auf Datenreihe zeilenweise zeichnen  Datenreihe zeilenweise zeichnen oder auf Datenreihe spaltenweise zeichnen  Datenreihe spaltenweise zeichnen.

    Excel-Registerkarte "Diagramme", Gruppe "Daten"

Anwenden eines vordefinierten Diagrammlayouts

  1. Klicken Sie auf das Diagramm.

  2. Klicken Sie auf der Registerkarte Diagramme unter Diagrammschnelllayout auf das gewünschte Layout.

    Registerkarte 'Diagramme', Gruppe 'Diagrammschnelllayout'

    Zum Anzeigen weiterer Layouts zeigen Sie mit dem Mauszeiger auf ein Layout, und klicken Sie dann auf Pfeil nach unten für weitere Informationen.

    Tipp   Wenn Sie ein angewendetes Schnelllayout sofort rückgängig machen möchten, drücken Sie BEFEHL+Z.

Anwenden einer vordefinierten Diagrammformatvorlage

Diagrammformatvorlagen bestehen aus einem Satz komplementärer Farben und Effekte, die Sie auf Ihr Diagramm anwenden können. Wenn Sie eine Diagrammformatvorlage auswählen, wirken sich die Änderungen auf das gesamte Diagramm aus.

  1. Klicken Sie auf das Diagramm.

  2. Klicken Sie auf der Registerkarte Start unter Formatvorlagen auf die gewünschte Formatvorlage.

    Registerkarte 'Diagramme', Gruppe 'Diagrammformatvorlagen'

    Zum Anzeigen weiterer Formatvorlagen zeigen Sie mit dem Mauszeiger auf eine Formatvorlage, und klicken Sie dann auf Pfeil nach unten für weitere Informationen.

    Tipp   Wenn Sie die angewendete Formatvorlage sofort rückgängig machen möchten, drücken Sie BEFEHL+Z.

Hinzufügen eines Diagrammtitels

  1. Klicken Sie auf das Diagramm, und klicken Sie dann auf die Registerkarte Diagrammlayout.

  2. Klicken Sie unter Beschriftungen auf Diagrammtitel, und klicken Sie dann auf die gewünschte Beschriftung.

    Registerkarte "Diagrammlayout", Gruppe "Beschriftungen"

  3. Markieren Sie den Text im Feld Diagrammtitel, und geben Sie dann einen Diagrammtitel ein.

Siehe auch

Bearbeiten von Daten in einem Diagramm

Ändern eines Diagramms

Diagrammtypen

Gilt für: PowerPoint for Mac 2011, Word for Mac 2011, Excel for Mac 2011



War diese Information hilfreich?

Ja Nein

Wie können wir es verbessern?

255 Zeichen verfügbar

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!

Supportressourcen

Sprache ändern