Drucken von Folien, Handzetteln und Notizen

Führen Sie eine der folgenden Aktionen aus:

Drucken einer oder mehrerer Folie(n)

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Klicken Sie neben Folien auf Von, und geben Sie dann im Feld Von und im Feld bis die Nummer der zu druckenden Folie oder den Bereich der zu druckenden Folien ein.

    Hinweis   Wenn diese Option nicht angezeigt wird, klicken Sie auf den Pfeil Pfeil zum Erweitern des Dialogfelds "Drucken", um das Dialogfeld Drucken zu erweitern.

  3. Klicken Sie auf Drucken.

Drucken ausgewählter Folien

  1. Klicken Sie im Menü Ansicht auf Foliensortierung.

    Hinweis   Sie können mehrere Folien auch im Navigationsbereich der Normalansicht drucken.

  2. Wählen Sie die Folien aus, die gedruckt werden sollen.

    Halten Sie zum Auswählen mehrerer Folien die BEFEHLSTASTE  gedrückt, während Sie auf die Folien klicken.

  3. Klicken Sie im Menü Datei auf Drucken.

  4. Klicken Sie unter Folien auf Ausgewählte Folien.

    Hinweis   Wenn diese Option nicht angezeigt wird, klicken Sie auf den Pfeil Pfeil zum Erweitern des Dialogfelds "Drucken", um das Dialogfeld Drucken zu erweitern.

  5. Klicken Sie auf Drucken.

Drucken aller Folien

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Klicken Sie neben Folien auf Alle.

    Hinweis   Wenn diese Option nicht angezeigt wird, klicken Sie auf den Pfeil Pfeil zum Erweitern des Dialogfelds "Drucken", um das Dialogfeld Drucken zu erweitern.

  3. Klicken Sie auf Drucken.

Drucken eines Handzettels mit drei Folien und Platz für Notizen auf jeder Seite

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Klicken Sie im Popupmenü Druckbereich auf Handzettel (3 Folien pro Seite).

    Hinweise   

    • Wenn diese Option nicht angezeigt wird, klicken Sie auf den Pfeil Pfeil zum Erweitern des Dialogfelds "Drucken", um das Dialogfeld Drucken zu erweitern.

    • Bei Verwendung der anderen Optionen für Handzettel wird kein Platz für Notizen erstellt.

  3. Klicken Sie auf Drucken.

Drucken aller Folien einschließlich Notizen des Referenten

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Klicken Sie im Popupmenü Druckbereich auf Notizen.

    Hinweis   Wenn diese Option nicht angezeigt wird, klicken Sie auf den Pfeil Pfeil zum Erweitern des Dialogfelds "Drucken", um das Dialogfeld Drucken zu erweitern.

  3. Klicken Sie auf Drucken.

Siehe auch

Anzeigen einer Präsentation in der Vorschau vor dem Drucken

Drucken von Folien im Quer- oder Hochformat

Drucken einer Präsentation in Graustufen oder in Schwarzweiß

Gilt für: PowerPoint for Mac 2011



War diese Information hilfreich?

Ja Nein

Wie können wir es verbessern?

255 Zeichen verfügbar

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!

Supportressourcen

Sprache ändern