Anpassen der Symbolleiste für den Schnellzugriff

Die Symbolleiste für den Schnellzugriff ist eine anpassbare Symbolleiste, die eine Reihe von Befehlen enthält, die von der gerade angezeigten Registerkarte des Menübands unabhängig sind. Sie können die Symbolleiste für den Schnellzugriff an zwei verschiedenen Positionen platzieren sowie Schaltflächen zu ihr hinzufügen, die Befehle darstellen.

Hinweise   

  • Die Schaltflächen für die Befehle können nicht über eine Option in Microsoft Office vergrößert werden. Sie können die Schaltflächen nur größer anzeigen, indem Sie die verwendete Bildschirmauflösung reduzieren.

  • Die Symbolleiste für den Schnellzugriff kann nicht auf mehreren Zeilen angezeigt werden.

  • Der Symbolleiste für den Schnellzugriff können nur Befehle hinzugefügt werden. Die Inhalte der meisten Listen, wie die Werte für den Einzug und den Abstand sowie einzelne Formatvorlagen, die ebenfalls im Menüband angezeigt werden, können der Symbolleiste für den Schnellzugriff nicht hinzugefügt werden. Sie können jedoch das Menüband anpassen, um es Ihren Wünschen entsprechend zu personalisieren. Sie können beispielsweise benutzerdefinierte Registerkarten und Gruppen erstellen, die häufig verwendete Befehle enthalten.

Was möchten Sie tun?

Hinzufügen eines Befehls zur Symbolleiste für den Schnellzugriff

Entfernen eines Befehls aus der Symbolleiste für den Schnellzugriff

Ändern der Reihenfolge der Befehle auf der Symbolleiste für den Schnellzugriff

Gruppieren der Befehle durch Hinzufügen von Trennzeichen

Verschieben der Symbolleiste für den Schnellzugriff

Anpassen der Symbolleiste für den Schnellzugriff mit dem Befehl "Optionen"

Zurücksetzen der Symbolleiste für den Schnellzugriff auf die Standardeinstellungen

Exportieren einer benutzerdefinierten Symbolleiste für den Schnellzugriff

Importieren einer benutzerdefinierten Symbolleiste für den Schnellzugriff

Warum wird ein grüner Ball angezeigt?

Hinzufügen eines Befehls zur Symbolleiste für den Schnellzugriff

  1. Klicken Sie im Menüband auf die entsprechende Registerkarte oder Gruppe, um die Befehle anzuzeigen, die Sie der Symbolleiste für den Schnellzugriff hinzufügen möchten.

  2. Klicken Sie mit der rechten Maustaste auf den Befehl, und klicken Sie im Kontextmenü auf Zu Symbolleiste für den Schnellzugriff hinzufügen.

Seitenanfang

Entfernen eines Befehls aus der Symbolleiste für den Schnellzugriff

  • Klicken Sie mit der rechten Maustaste auf den Befehl, den Sie aus der Symbolleiste für den Schnellzugriff entfernen möchten, und klicken Sie dann im Kontextmenü auf Aus Symbolleiste für den Schnellzugriff entfernen.

Seitenanfang

Ändern der Reihenfolge der Befehle auf der Symbolleiste für den Schnellzugriff

  1. Klicken Sie mit der rechten Maustaste auf die Symbolleiste für den Schnellzugriff, und klicken Sie dann im Kontextmenü auf Symbolleiste für den Schnellzugriff anpassen.

  2. Klicken Sie unter Symbolleiste für den Schnellzugriff anpassen auf den Befehl, den Sie verschieben möchten, und klicken Sie dann auf den Pfeil nach oben oder unten.

Seitenanfang

Gruppieren der Befehle durch Hinzufügen von Trennzeichen

Zum Gruppieren der Befehle können Sie die Symbolleiste für den Schnellzugriff mit dem Trennzeichen in Abschnitte unterteilen.

  1. Klicken Sie mit der rechten Maustaste auf die Symbolleiste für den Schnellzugriff, und klicken Sie dann im Kontextmenü auf Symbolleiste für den Schnellzugriff anpassen.

  2. Klicken Sie in der Liste Befehle auswählen auf Häufig verwendete Befehle.

  3. Klicken Sie auf Trennzeichen und dann auf Hinzufügen.

  4. Klicken Sie auf den Pfeil nach oben oder nach unten, um das Trennzeichen an der gewünschten Position zu platzieren.

Seitenanfang

Verschieben der Symbolleiste für den Schnellzugriff

Die Symbolleiste für den Schnellzugriff kann sich an zwei Positionen befinden:

  • In der linken oberen Ecke neben dem Symbol für ein Microsoft Office-Programm, z. B. dem Word-Symbol Word 2010-Programmsymbol. (Dies ist die Standardposition.)
    Symbolleiste für den Schnellzugriff in linker oberer Ecke (Standardposition)

  • Unter dem Menüband, das Teil der Microsoft Office Fluent-Benutzeroberfläche ist.
    Symbolleiste für den Schnellzugriff unter dem Menüband

Wenn die Symbolleiste für den Schnellzugriff nicht an der derzeitigen Position angezeigt werden soll, können Sie sie an die andere Position verschieben. Wenn die Standardposition neben dem Programmsymbol für Sie zu weit entfernt von Ihrem Arbeitsbereich ist, um mit der Symbolleiste komfortabel arbeiten zu können, können Sie sie näher an Ihren Arbeitsbereich verschieben. Die Position unterhalb des Menübands überlappt mit dem Arbeitsbereich. Wenn Sie also den Arbeitsbereich maximieren möchten, sollten Sie die Symbolleiste für den Schnellzugriff an der Standardposition belassen.

  1. Klicken Sie auf Symbolleiste für den Schnellzugriff anpassen  Schaltflächensymbol.

  2. Klicken Sie in der Liste auf Unter dem Menüband anzeigen oder Über dem Menüband anzeigen.

Seitenanfang

Anpassen der Symbolleiste für den Schnellzugriff mit dem Befehl "Optionen"

Mit dem Befehl Optionen können Sie Befehle zur Symbolleiste für den Schnellzugriff hinzufügen, daraus entfernen sowie die Reihenfolge von Befehlen ändern.

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie unter ? auf Optionen.

  3. Klicken Sie auf Symbolleiste für den Schnellzugriff.

  4. Nehmen Sie die gewünschten Änderungen vor.

Seitenanfang

Zurücksetzen der Symbolleiste für den Schnellzugriff auf die Standardeinstellungen

  1. Klicken Sie mit der rechten Maustaste auf die Symbolleiste für den Schnellzugriff, und klicken Sie dann im Kontextmenü auf Symbolleiste für den Schnellzugriff anpassen.

  2. Klicken Sie im Fenster Symbolleiste für den Schnellzugriff anpassen auf Zurücksetzen, und klicken Sie anschließend auf Nur die Symbolleiste für den Schnellzugriff wiederherstellen.

Seitenanfang

Exportieren einer benutzerdefinierten Symbolleiste für den Schnellzugriff

Sie können die vorgenommenen Anpassungen des Menübands und der Symbolleiste für den Schnellzugriff in eine Datei exportieren, die von Kollegen oder auf anderen Computern importiert und verwendet werden kann.

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf der Registerkarte Datei unter Hilfe auf Optionen.

  3. Klicken Sie auf Symbolleiste für den Schnellzugriff.

  4. Klicken Sie auf Importieren/Exportieren und dann auf Alle Anpassungen exportieren.

Seitenanfang

Importieren einer benutzerdefinierten Symbolleiste für den Schnellzugriff

Sie können Anpassungsdateien importieren, damit das aktuelle Layout des Menübands und der Symbolleiste für den Schnellzugriff ersetzt wird. Durch die Fähigkeit, die Anpassung zu importieren, können Sie erreichen, dass die Microsoft Office-Programme bei Ihnen und Ihren Kollegen oder von Computer zu Computer überall gleich aussehen.

Wichtig   Wenn Sie eine Anpassungsdatei für das Menüband importieren, gehen alle vorherigen Anpassungen des Menübands und der Symbolleiste für den Schnellzugriff verloren. Wenn Sie später lieber die aktuelle Anpassung wiederherstellen möchten, müssen Sie diese Anpassungen exportieren, bevor Sie neue Anpassungen importieren.

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf der Registerkarte Datei unter Hilfe auf Optionen.

  3. Klicken Sie auf Symbolleiste für den Schnellzugriff.

  4. Klicken Sie auf Importieren/Exportieren und dann auf Anpassungsdatei importieren.

Seitenanfang

Warum wird ein grüner Ball angezeigt?

Ein grüner Ball wird angezeigt, wenn Sie der Symbolleiste für den Schnellzugriff nach dem Anpassen des Menübands eine benutzerdefinierte Gruppen oder einen benutzerdefinierten Befehl hinzugefügt haben, aber dieser Gruppe bzw. diesem Befehl kein Symbol zugeordnet haben.

Dieses Symbol wird verwendet, wenn Sie die folgende Aktion ausführen:

  • Hinzufügen der benutzerdefinierten Gruppe zur Symbolleiste für den Schnellzugriff.

  • Anhand dieses Symbols kann das benutzerdefinierte Menüband besser vom standardmäßigen Menüband unterschieden werden.

Hinzufügen eines Symbols für die benutzerdefinierte Gruppe bzw. den benutzerdefinierten Befehl

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf der Registerkarte Datei unter Hilfe auf Optionen.

  3. Klicken Sie auf Menüband anpassen.

  4. Klicken Sie im Fenster Menüband anpassen unter der Liste Menüband anpassen auf die benutzerdefinierte Gruppe bzw. den benutzerdefinierten Befehl, den Sie hinzugefügt haben.

  5. Klicken Sie auf Umbenennen, und klicken Sie dann in der Liste Symbol auf ein Symbol.

  6. Klicken Sie im Dialogfeld Umbenennen auf OK.

  7. Klicken Sie zum Anzeigen und Speichern der vorgenommenen Anpassungen auf OK.

Weitere Informationen zum Anpassen des Menübands finden Sie unter Anpassen des Menübands.

Seitenanfang

Gilt für: PowerPoint 2010, OneNote 2010, Project 2010, OneNote 2016 Preview, Office 2010, InfoPath 2010, Excel 2010, Word 2010, Groove 2010, Word 2016 Preview, Access 2013, Excel 2016 Preview, SharePoint Designer 2010, Project Professional 2013, Project Standard 2016 Preview, Word 2013, Access 2010, PowerPoint 2013, Visio 2010, PowerPoint 2016 Preview, Outlook 2010, Publisher 2010, OneNote 2013, InfoPath 2013, Visio 2013, Access 2016 Preview, Visio Standard 2010, Project Professional 2016 Preview, Outlook 2016 Preview, Excel 2013, Publisher 2016 Preview, Outlook 2013, Project Standard 2013, Publisher 2013, Project Standard 2010



War diese Information hilfreich?

Ja Nein

Wie können wir es verbessern?

255 Zeichen verfügbar

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!

Supportressourcen

Sprache ändern