Addieren einer Spalte oder Zeile mit Zahlen in einer Tabelle

Verwenden Sie zum Addieren einer Spalte oder Zeile mit Zahlen in einer Tabelle den Befehl Formel.

  1. Klicken Sie in die Tabellenzelle, die das Ergebnis enthalten soll.

  2. Klicken Sie auf Tabellentools > Layout und anschließend auf Formel.

Schaltfläche 'Formel' unter 'Tabellentools'

  1. Prüfen Sie die Angabe in den Klammern, um sich zu vergewissern, dass Word die gewünschten Zellen in die Summenbildung einschließt.

Summenformel im Feld 'Formel'

=SUMME(ÜBER) addiert die Zahlen in der Spalte über der Zelle, in der Sie sich befinden.

=SUMME(LINKS) addiert die Zahlen in der Zeile links neben der Zelle, in der Sie sich befinden.

=SUMME(UNTER) addiert die Zahlen in der Spalte unterhalb der Zelle, in der Sie sich befinden.

=SUMME(RECHTS) addiert die Zahlen in der Zeile rechts neben der Zelle, in der Sie sich befinden.

Wenn Sie Änderungen an den Zahlen vornehmen, die Sie addieren, wählen Sie die Summe aus, und drücken Sie dann F9, um das neue Ergebnis anzuzeigen.

Sie können in einer Tabelle auch mehrere Formeln gleichzeitig verwenden. So können Sie beispielsweise die Zahlen in jeder Zeile in der rechten Spalte addieren und diese Ergebnisse dann am Fuß der Spalte addieren.

Andere Formeln in Tabellen

In Word gibt es auch noch andere Formeln für Tabellen, z. B. MITTELWERT oder PRODUKT.

  1. Klicken Sie in die Tabellenzelle, die das Ergebnis enthalten soll.

  2. Klicken Sie auf Tabellentools > Layout und anschließend auf Formel.

Schaltfläche 'Formel' unter 'Tabellentools'

  1. Löschen Sie im Feld Formel die Formel SUMME, behalten Sie jedoch das Gleichheitszeichen (=) bei. Klicken Sie nun auf das Feld Funktion einfügen und dann auf die gewünschte Funktion.

Feld 'Formel' mit Menü 'Funktion einfügen'

  1. Wählen Sie in den Klammern die Tabellenzellen aus, die in die Formel eingeschlossen werden sollen:

Geben Sie ÜBER ein, um die Zahlen in der Spalte über der Zelle einzuschließen, in der Sie sich befinden, und klicken Sie dann auf OK.

Geben Sie LINKS ein, um die Zahlen in der Zeile links neben der Zelle einzuschließen, in der Sie sich befinden, und klicken Sie dann auf OK.

Geben Sie UNTER ein, um die Zahlen in der Spalte unter der Zelle einzuschließen, in der Sie sich befinden, und klicken Sie dann auf OK.

Geben Sie RECHTS ein, um die Zahlen in der Zeile rechts neben der Zelle einzuschließen, in der Sie sich befinden, und klicken Sie dann auf OK.

Wenn Sie beispielsweise den Mittelwert der Zahlen in der Zeilen auf der linken Seite ermittelt möchten, klicken Sie auf MITTELWERT, und geben Sie dann "LINKS" ein:

=MITTELWERT(LINKS)

Wenn Sie zwei Zahlen multiplizieren möchten, klicken Sie auf PRODUKT, und geben Sie dann die Position der Tabellenzellen an:

=PRODUKT(ÜBER)

Tipp   Wenn Sie einen bestimmten Zellbereich in die Formel aufnehmen möchten, können Sie auf diesen Zellbereich verweisen. Stellen Sie sich vor, dass jede Spalte in Ihrer Tabelle mit einem Buchstaben und jede Zeile mit einer Zahl dargestellt wird, wie in einer Microsoft Excel-Tabelle. Wenn Sie nun beispielsweise die Zahlen in der zweiten und der dritten Spalte in der zweiten Zeile multiplizieren möchten, geben Sie =PRODUKT(B2:C2) ein.

Gilt für: Word 2013



War diese Information hilfreich?

Ja Nein

Wie können wir es verbessern?

255 Zeichen verfügbar

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!

Supportressourcen

Sprache ändern