Formler og funktioner

HVIS

Din browser understøtter ikke video. Installér Microsoft Silverlight, Adobe Flash Player eller Internet Explorer 9.

Prøv det!

Brug HVIS til at returnere en værdi, der er baseret på en betingelse.

For eksempel =HVIS(C2=”Ja”,1,2) bliver HVIS(C2 = Ja, så returneres a 1, ellers returneres a 2).

HVIS

  1. Markér en celle.

  2. Skriv =HVIS og en venstreparentes (.

  3. Tilføj den betingelse, du vil afprøve, og skriv et komma.

  4. Tilføj værdien, der skal returneres, hvis betingelsen er sand, og skriv et komma.

  5. Tilføj værdien, der skal returneres, hvis betingelsen er falsk, og skriv en højreparentes ).

  6. Tryk på Enter.

  7. Hvis det er nødvendigt, kan du trække i håndtaget for at anvende funktionen HVIS i andre rækker.

Vil du have mere?

Funktionen HVIS

Udvid dine Office-færdigheder
Gå på opdagelse i kurser
Få nye funktioner først
Bliv Office Insider

Var disse oplysninger nyttige?

Tak for din feedback!

Tak for din feedback! Det lyder, som om det vil kunne hjælpe, hvis du bliver sat i forbindelse med en af vores Office-supportteknikere.

×