Registrere handlinger i Journal

Bemærk!:  Vi vil gerne give dig den mest opdaterede hjælp, så hurtigt vi kan, på dit eget sprog. Denne side er oversat ved hjælp af automatisering og kan indeholde grammatiske fejl og unøjagtigheder. Det er vores hensigt, at dette indhold skal være nyttigt for dig. Vil du fortælle os, om oplysningerne var nyttige for dig, nederst på denne side? Her er artiklen på engelsk så du kan sammenligne.

Journalen registrerer automatisk handlinger, du vælger, som er relateret til bestemte kontaktpersoner og placerer handlingerne i en tidslinjevisning. Du kan bruge Journal til at registrere Microsoft Outlook elementer, som e-mail-meddelelser eller møder. Det kan også finde andre Microsoft Office-filer, som Word-dokumenter eller Excel-projektmapper.

Journal holder styr på en hvilken som helst interaktion, som du vil huske – lige noget, der ikke findes på din computer, som en telefonsamtale eller et papir bogstav, du har sendt eller modtaget.

Her er, hvordan du finder Journal.

  1. På navigationslinjen, skal du klikke på Ellipser på navigationslinjen > mapper > kladde. (Eller tryk på Ctrl + 8).

    Få vist mappen i navigationslinjen

  2. Du kan arbejde med dine eksisterende poster i Journal eller oprette nye i mapperuden.

    Visning af journal i mapperuden

  1. Klik på mappen Journal i Mapperude.

  2. Klik på Startside.

  3. Klik på Journaloptegnelse i gruppen Ny.

  4. Indtast en beskrivelse i boksen Emne.

  5. Klik på den type kladdepost, du registrerer, i feltet Format.

  6. Marker andre ønskede indstillinger.

Bemærk!: Tidligere versioner af Outlook medtages en automatisk journal funktion som registrerede dokumenter, der åbnes i andre Microsoft Office-programmer og Windows. Denne funktion er ikke tilgængelig i Outlook 2013 eller Outlook 2016.

  1. Klik på Vis i visningen Tidslinje i Journal.

  2. Klik på Vis indstillinger i gruppen Aktuel visning, og klik derefter på Kolonner.

  3. Klik på det ønskede feltsæt i boksen Vælg tilgængelige felter fra. Dette ville normalt være Hyppigt anvendte felter eller Alle journalfelter.

  4. Klik på det felt, der indeholder det klokkeslæt, som du vil bruge som starttidspunkt for elementet, i feltet Tilgængelige dato/klokkeslætsfelter, og klik derefter på Start.

  5. Klik på det felt, der indeholder det klokkeslæt, som du vil bruge som sluttidspunkt for elementet, i feltet Tilgængelige dato/klokkeslætsfelter, og klik derefter på Slut.

Tip!: Visningen Tidslinje viser, hvornår hvert element og dokument er oprettet, gemt, sendt, modtaget, åbnet og redigeret. Når du ændrer de klokkeslætsfelter, der bruges til at vise elementer på tidslinjen, ændres elementernes placering og varighed på tidslinjen.

  1. Åbn journaloptegnelsen.

  2. Skriv ny startdato og nyt startklokkeslæt. Hvis du vil ændre sluttidspunktet, skal du ændre tallet i boksen Varighed.

Bemærk!: Ændring af de tidspunkter, der er knyttet til en kladdepostering, ændrer ikke starttidspunktet for det element, det dokument eller den kontakt, som posteringen henviser til.

Tip!: For at få hurtig adgang til Journal, kan du føje knappen Journal visning til Navigationsrude. Skal du klikke på Konfigurer knapper Knapflade , nederst i navigationsruden og derefter skal du klikke på Tilføj eller fjern knapper, og derefter klikke på kladde.

Registrere elementer og filer automatisk

  1. Klik på fanen Filer.

  2. Klik på Indstillinger.

  3. Klik på noter og Journal.

  4. Klik på Journalindstillinger.

  5. Markér afkrydsningsfelterne for de elementer, du vil registrerede automatisk i Journal på listen Registrer automatisk disse emner.

  6. Vælg markeringen i afkrydsningsfelterne for de kontakter, hvis elementer du vil registreret automatisk på listen til disse kontakter.

  7. Markér afkrydsningsfelterne ud for de programmer, hvorfra du vil indspille automatisk filer i Journal i feltet Registrer også disse filer.

Optage et Outlook-element manuelt

  1. Klik på Nye elementer fra et modul i Outlook, i gruppen Ny under fanen Startside, peg på andre, og klik Journaloptegnelse.

  2. Indtast en beskrivelse i boksen Emne.

  3. Klik på den type kladdepost, du registrerer, i feltet Format.

  4. Marker andre ønskede indstillinger.

Optage en fil fra uden for Outlook manuelt

  1. Find den fil, du vil indspille. Du kan bruge Outlook, Windows Stifinder eller på computeren.

  2. Trække elementerne til kladde.

  3. Vælg de indstillinger, du vil bruge til kladdepost.

Registrere den dato og klokkeslæt, du har arbejdet med en kontakt

  1. Åbn kontakten.

  2. Klik på flere under fanen Kontakt i gruppen Kommuniker, og klik derefter på Journaloptegnelse.

  3. Dags dato og det aktuelle klokkeslæt vises i overskriften Journal element. Klik på pilen, der er knyttet til hvert felt for at ændre datoen og klokkeslættet skal, og klik derefter på den ønskede markering.

  4. Klik på Start Timer for at dokumentere nøjagtige start- og sluttidspunkt under fanen Journaloptegnelse i gruppen Timer.

    Elementet Journal poster den dato og det tidsrum, du har arbejdet med kontakten. Klik på Stop Timer for at standse uret.

  5. Klik på Gem og Luk under fanen Handlinger til at registrere oplysninger i din kladde.

Deaktivere Journal

Hvis du vil deaktivere kladde, skal du rydde flere afkrydsningsfelter i dialogboksen Indstillinger. Indstillingen ingen enkelt deaktiverer Journal.

  1. Klik på fanen Filer.

  2. Klik på Indstillinger.

  3. Klik på noter og Journal.

  4. Klik på Journalindstillinger.

  5. Rydde alle afkrydsningsfelter, på listen Registrer automatisk disse emner

  6. Ryd alle afkrydsningsfelterne i feltet Registrer også disse filer.

Bemærk!: Det er ikke nødvendigt at fjerne markeringen i afkrydsningsfelterne under disse kontakters.

Tom Journal

Tømme Journal, skal du slette poster.

  1. Klik på Over poster i Journal, under fanen Startside i gruppenAktuel visning. En tabelvisning af alle journaloptegnelser vises.

  2. Gør et af følgende:

    • Vælge en enkelt post     Klik på den ønskede tekst.

    • Vælge flere poster     Hold CTRL nede, og klik derefter på de ønskede poster. Hvis du vil vælge et sæt af tilstødende poster, skal du klikke på den første post, holde Skift nede, og klik derefter på den sidste post.

    • Vælge alle poster i en mappe     Klik på en hvilken som helst post, og tryk derefter på CTRL + A.

  3. Klik på Slet under fanen Startside, eller tryk på DELETE.

Tip!: For at få hurtig adgang til Journal, kan du føje knappen Journal visning til Navigationsrude. Nederst i navigationsruden, klik på knappen Knapflade , skal du klikke på Tilføj eller fjern knapper og derefter klikke på kladde .

Gør et eller flere af følgende:

  • Registrere elementer og filer automatisk

    1. Klik på Indstillinger i menuen Værktøjer.

    2. Klik på Journalindstillinger.

    3. Markér afkrydsningsfelterne for de elementer, du vil registrerede automatisk i Journal i feltet Registrer automatisk disse emner.

    4. Vælg markeringen i afkrydsningsfelterne for de kontakter, hvis elementer du vil registreret automatisk i feltet til disse kontakter.

    5. Markér afkrydsningsfelterne ud for de programmer, filer, du vil registrere automatisk i Journal i feltet Registrer også disse filer.

  • Optage en Microsoft Outlook-element manuelt

    1. Peg på Ny i menuen filer, og klik derefter på Journaloptegnelse.

    2. Indtast en beskrivelse i boksen Emne.

    3. Klik på den type kladdepost, du registrerer, i feltet Format.

    4. Marker andre ønskede indstillinger.

  • Optage en fil fra uden for Outlook manuelt

    1. Find den fil, du vil indspille. Du kan bruge Outlook, Windows Stifinder eller på computeren.

    2. Trække elementerne til Journal Knapflade .

    3. Vælg de indstillinger, du vil bruge til kladdepost.

  1. Klik på Indstillinger i menuen Værktøjer.

  2. Klik på Journalindstillinger.

  3. Markér afkrydsningsfeltet ud for de kontakter, hvis du vil indspille automatisk elementer i feltet til disse kontakter.

  4. Markér afkrydsningsfelterne ud for de elementer, du vil indspille automatisk i feltet Registrer automatisk disse emner.

  1. Åbn kontakten.

  2. Klik på Opret i menuen Handlinger, og klik derefter på Ny journaloptegnelse for kontakt.

  3. Den aktuelle dato vises i overskriften Journal element. Klik på pilen til en anden dato, og klik derefter på en dato.

  4. Klik på Start Timer fanen Journaloptegnelse i gruppen Timer.

    Elementet Journal registrerer datoen og tidsrummet, du har arbejdet med kontakten.

  1. Åbn den kontakt, du vil have vist poster i journal.

  2. Klik på aktiviteter under fanen Kontakt.

  3. I feltet Vis skal du klikke på kladde.

  1. I menuen skal du klikke på kladde.

  2. Peg på Aktuel visning i menuen Vis, og klik derefter på Tilpas aktuel visning.

  3. Klik på felter.

  4. I boksen Vælg tilgængelige felter fra Klik på det felt, du vil.

  5. Klik på felt, der indeholder den tid, du vil bruge som starttidspunkt for elementet i feltet tilgængelige dato/klokkeslætsfelter, og klik derefter på Start.

  6. Klik på det felt, der indeholder det klokkeslæt, som du vil bruge som sluttidspunkt for elementet, i feltet Tilgængelige dato/klokkeslætsfelter, og klik derefter på Slut.

    Visningen Tidslinje viser, hvornår hvert element og dokument er oprettet, gemt, sendt, modtaget, åbnet og redigeret. Når du ændrer de klokkeslætsfelter, der bruges til at vise elementer på tidslinjen, ændres elementernes placering og varighed på tidslinjen.

  1. Klik på menuen Vis, peg på Aktuel visning, og klik derefter på Tilpas aktuel visning i visningen tidslinje.

  2. Klik på Andre indstillinger.

  3. Vælg de ønskede indstillinger.

  1. Åbn kladdepost.

  2. Angiv en ny startdato og et klokkeslæt.

Bemærk!: Flytte en kladdepostering, ændrer ikke starttidspunktet for det element, dokument eller kontakt, der refereres til.

For at deaktivere Journal skal skal du fjerne markeringen i afkrydsningsfelter med flere valgmuligheder i dialogboksen Indstillinger for Journal. Indstillingen ingen enkelt kan deaktivere Journal.

Deaktivere Journal

  1. Klik på Indstillinger i menuen Værktøjer.

  2. Klik på Journalindstillinger under fanen Indstillinger.

  3. Fjern markeringen i alle afkrydsningsfelterne under Registrer automatisk disse emner.

  4. Fjern markeringen i alle afkrydsningsfelterne under Registrer også disse filer.

    Det er ikke nødvendigt at fjerne markeringen i afkrydsningsfelterne under disse kontakters.

Tom Journal

Tømme Journal, skal du slette poster i journal.

  • Slette en enkelt post

    • Klik på elementet i Journal, og tryk derefter på DELETE.

  • Slette flere poster

    1. Klik på Over poster i Journal i navigationsruden under Aktuel visning. En tabelvisning af alle poster vises.

    2. Klik på en hvilken som helst post i tabellen, og derefter trykke på CTRL + A eller klik på Markér alt i menuen Rediger.

    3. Tryk på Delete.

Udvid dine Office-færdigheder
Gå på opdagelse i kurser
Få nye funktioner først
Bliv Office Insider

Var disse oplysninger nyttige?

Tak for din feedback!

Tak for din feedback! Det lyder, som om det vil kunne hjælpe, hvis du bliver sat i forbindelse med en af vores Office-supportteknikere.

×