Office
Log på

Opret en tabel

Bemærk!:  Vi vil gerne give dig den mest opdaterede hjælp, så hurtigt vi kan, på dit eget sprog. Denne side er oversat ved hjælp af automatisering og kan indeholde grammatiske fejl og unøjagtigheder. Det er vores hensigt, at dette indhold skal være nyttigt for dig. Vil du fortælle os, om oplysningerne var nyttige for dig, nederst på denne side? Her er artiklen på engelsk så du kan sammenligne.

Du kan indsætte tabeller eller oprette tabeller i Publisher og endda kopiere tabeller fra andre programmer til at indsætte i din publikation.

Oprette en tabel og tilføje tekst

  1. Klik på det sted, hvor tabellen skal vises i din publikation.

  2. Klik på Indsæt på værktøjslinjen båndet, og vælg derefter tabel og

  3. Oprette tabellen ved at trække på tværs af rækken eller kolonnen kvadrater til at oprette de rækker og kolonner.

    Øge størrelsen på tabellen, Vælg tabellen, skal du placere musemarkøren over et markeringshåndtag, indtil du ser ikonet tilpasningsmarkør, og træk derefter for at ændre størrelsen på tabellen.

  4. Klik på den celle, hvor du vil tilføje tekst i tabellen, og begynd at skrive.

    Hvis du vil føje tekst til en anden celle, skal du klikke på i den pågældende celle.

    Hver celle udvides så det passer til din tekst, medmindre du låser størrelsen på tabellen ved at fjerne markeringen i afkrydsningsfeltet ud for Tilpas til teksten i menuen tabel.

Oprette en tabel ud fra eksisterende tekst i Publisher

  1. Hvis teksten er i en tabel, kan du vælge de ønskede celler.

    Hvis teksten er i et tekstfelt, skal du kontrollere, at der er en fane eller komma mellem hvert element i en række og et afsnitsmærke i slutningen af hver række.

  2. Markér teksten, skal du højreklikke på den fremhævede tekst, og klik derefter på Kopiér.

  3. Klik på Indsæt specieli menuen Rediger.

  4. Klik på Ny tabeli listen som.

  5. Klik på OK.

Oprette en tabel ved hjælp af tekst fra et andet program

  1. Åbn det program, der indeholder den ønskede tekst.

    Hvis teksten ikke allerede er i en tabel, du forberede en tekst til at kopiere til en tabel. Du kan gøre det ved at trykke på TAB mellem hvert element i en række med tekst, og tryk på ENTER i slutningen af hver række.

  2. Markér teksten, og tryk derefter på CTRL + C for at kopiere.

  3. Gå til den side, du vil ændre i dokumentet Publisher.

  4. Klik på Indsæt specieli menuen Rediger.

  5. Klik på Ny tabeli listen som.

  6. Klik på OK.

    Bemærk!: Afhængigt af hvordan teksten er formateret i andet programmet, vil du formatere teksten igen, når det bliver til en Publisher tabel.

Oprette en tabel, og skriv tekst ind i det.

  1. Klik på Indsæt tabel Knapflade på værktøjslinjen objekter.

  2. Klik inde i din publikation.

    Dialogboksen Opret tabel vises.

  3. Vælg de ønskede indstillinger, og klik derefter på OK.

    Ændre størrelsen på dine tabel ved først at vælge tabellen, og derefter Placer musemarkøren over et markeringshåndtag, indtil du ser ikonet tilpasningsmarkør, og træk derefter for at ændre størrelsen på tabellen.

  4. Klik på den celle, hvor du vil tilføje tekst i tabellen, og begynd at skrive.

    Hvis du vil føje tekst til en anden celle, skal du klikke på i den pågældende celle.

    Hver celle udvides så det passer til din tekst, medmindre du låser størrelsen på tabellen ved at fjerne markeringen i afkrydsningsfeltet ud for Tilpas til teksten i menuen tabel.

Oprette en tabel ud fra eksisterende tekst i Microsoft Publisher

  1. Hvis teksten er i en tabel, kan du vælge de ønskede celler.

    Hvis teksten er i et tekstfelt, skal du kontrollere, at der er en fane eller komma mellem hvert element i en række og et afsnitsmærke i slutningen af hver række.

  2. Markér teksten.

  3. Højreklik på den fremhævede tekst, og klik derefter på Kopiér.

  4. Klik på Indsæt specieli menuen Rediger.

  5. Klik på Ny tabeli listen som.

  6. Klik på OK.

Oprette en tabel ved hjælp af tekst fra et andet program

  1. Åbn det program, der indeholder den ønskede tekst.

    Hvis teksten ikke allerede er i en tabel, tryk på TAB mellem hvert element i en række med tekst, og tryk på ENTER i slutningen af hver række.

  2. Markér teksten, og tryk derefter på CTRL + C for at kopiere den.

  3. Åbn Publisher-publikation, og gå til den side, du vil ændre.

  4. Klik på Indsæt specieli menuen Rediger.

  5. Klik på Ny tabeli listen som.

  6. Klik på OK.

    Bemærk!: Afhængigt af hvordan teksten er formateret i andet programmet, vil du formatere teksten igen, når det bliver til en Publisher-tabel.

Oprette en tabel, og skriv tekst ind i det.

  1. Klik på Indsæt tabel Knapflade på værktøjslinjen objekter.

  2. Klik inde i din publikation.

    Dialogboksen Opret tabel vises.

  3. Vælg de ønskede indstillinger, og klik derefter på OK.

  4. Tilpas tabellens størrelse.

    Sådan gør du

    Vælg tabellen skal du placere musemarkøren over et markeringshåndtag, indtil du ser ikonet tilpasningsmarkør, og træk derefter for at ændre størrelsen på tabellen.

  5. Klik på den celle, hvor du vil tilføje tekst i tabellen, og begynd at skrive.

    Hvis du vil føje tekst til en anden celle, skal du klikke på i den pågældende celle.

    Hver celle udvides så det passer til din tekst, medmindre du låser størrelsen på tabellen ved at fjerne markeringen i afkrydsningsfeltet ud for Tilpas til teksten i menuen tabel.

Oprette en tabel ud fra eksisterende tekst i Microsoft Publisher

  1. Hvis teksten er i en tabel, kan du vælge de ønskede celler.

    Hvis teksten er i et tekstfelt, skal du kontrollere, at der er en fane eller komma mellem hvert element i en række og et afsnitsmærke i slutningen af hver række.

  2. Markér teksten.

  3. Højreklik på den fremhævede tekst, og klik derefter på Kopiér.

  4. Klik på Indsæt specieli menuen Rediger.

  5. Klik på Ny tabeli listen som.

  6. Klik på OK.

Oprette en tabel ved hjælp af tekst fra et andet program

  1. Åbn det program, der indeholder den ønskede tekst.

    Hvis teksten ikke allerede er i en tabel, tryk på TAB mellem hvert element i en række med tekst, og tryk på ENTER i slutningen af hver række.

  2. Markér teksten, og tryk derefter på CTRL + C for at kopiere den.

  3. Åbn Publisher-publikation, og gå til den side, du vil ændre.

  4. Klik på Indsæt specieli menuen Rediger.

  5. Klik på Ny tabeli listen som.

  6. Klik på OK.

    Bemærk!: Afhængigt af hvordan teksten er formateret i andet programmet, vil du formatere teksten igen, når det bliver til en Publisher-tabel.

Udvid dine Office-færdigheder
Gå på opdagelse i kurser
Få nye funktioner først
Bliv Office Insider

Var disse oplysninger nyttige?

Tak for din feedback!

Tak for din feedback! Det lyder, som om det vil kunne hjælpe, hvis du bliver sat i forbindelse med en af vores Office-supportteknikere.

×