Udskrive forskellige visitkort på samme ark i Publisher

Din bedste mulighed for at udskrive visitkort er altid at begynde med en skabelon til visitkort. Avery-papirprodukter og andre perforerede, tomme ark fungerer sammen med mange af de visitkortskabeloner, du kan finde i Publisher eller online.

Se Oprette navne med forskellige adresser for at konfigurere en brevfletning til at udskrive forskellige navne og/eller adresser på et ark visitkort. Du finder en vejledning til, hvordan du kan udskrive arkene i sidste trin af brevfletningen.

Men hvis du kun skal udskrive et par forskellige visitkort, og du ikke har noget imod at skrive oplysningerne for de forskellige kort, kan du følge trinnene i denne artikel i stedet for at udføre en brevfletning.

  1. Klik på Filer > Ny.

  2. Skriv visitkort i søgefeltet for at finde en skabelon online.

    Tip:  Skriv et varenummer på Avery-karton, f.eks. Avery 8871, eller et varenummer fra en anden producent i søgefeltet for at finde skabeloner, der er designet til at fungere sammen med det pågældende papirprodukt.

  3. Find en skabelon med flere visitkort pr. ark, og klik på Opret, eller vælg et enkelt visitkort, klik på Opret, og tilføj derefter flere kort på følgende måde:

    1. Klik på Sidedesign, og udvid feltet Sideopsætning.

    2. På listen Layouttype skal du vælge arkstørrelsen, og vælg derefter Flere sider pr. ark. Bemærk antallet af sider, der kan være på et ark.

    3. Klik på Indsæt > Side for at føje et visitkort til dit ark. Gentag, indtil du har et helt ark med visitkort.

  4. Skriv de ønskede oplysninger på hvert visitkort.

  5. Klik på Filer > Udskriv.

  6. Hvis du har valgt en skabelon til et enkelt visitkort og føjet sider til den, skal du kontrollere, at Flere sider pr. ark vises i gruppen Indstillinger under Sider. Kontrollér også, at den korrekte papirstørrelse og papirretning vises under Layoutindstillinger.

    Udskriftsindstillinger for visitkort

  7. Klik på Udskriv.

  1. Klik på Filer > Ny.

  2. Klik på Visitkort.

  3. På listen Tilgængelige skabeloner skal du vælge Installerede og onlineskabeloner eller begrænse søgningen ved at klikke på Installerede skabeloner eller Onlineskabeloner.

  4. Klik for at vælge en skabelon, og klik derefter på Opret.

  5. Klik på Sidedesign, og udvid feltet Sideopsætning.

  6. På listen Layouttype skal du vælge arkstørrelsen, og vælg derefter Flere sider pr. ark. Bemærk antallet af sider, der kan være på et ark. Klik på OK.

  7. Klik på Indsæt > Side for at føje et visitkort til dit ark. Gentag, indtil du har et helt ark med visitkort.

  8. Skriv firmaoplysningerne på begge sider af visitkortet.

  9. Klik på Filer > Udskriv.

  10. Under Sider skal du sørge for at vælge Flere sider pr. ark, og klik derefter på Udskriv.

  1. Klik på Filer > Ny.

  2. Klik på Visitkort.

  3. Klik for at vælge en skabelon, og klik derefter på Opret.

  4. Klik på Indsæt > Side.

  5. I dialogboksen Indsæt side skal du angive det ønskede antal sider, der skal indsættes. Hvis du f.eks. vil udskrive 10 forskellige visitkort på ét ark, skal du indsætte 9 sider.

  6. Klik på enten Før aktuel side eller Efter aktuel side, og kontrollér derefter, at Indsæt tomme sider er markeret.

  7. Skriv firmaoplysningerne på begge sider af visitkortet. Du kan også oprette individuelle filer for hvert visitkort og derefter kopiere kortene til den primære fil, som følger:

    1. Klik på Rediger > Markér alt , eller tryk på Ctrl+C i kildefilen.

    2. I den primære fil skal du klikke på én af de tomme sider, du har indsat.

    3. Klik på Rediger > Sæt ind, eller tryk på Ctrl+V.

    4. Gentag trin a-c for hvert kort, du har tilføjet.

  8. Klik på Filer > Udskriv.

  9. På fanen Indstillinger for publikation og papir skal du under Udskriftsindstillinger sørge for at vælge Flere sider pr. ark, hvorefter du skal klikke på Udskriv.

Bemærkninger: 

  • Hvis den primære publikation bruger en masterside, skal du muligvis ignorere mastersiden på siderne med de kopierede publikationer. I den primære publikation skal du gå til den side, der indeholder de mastersideobjekter, du vil skjule, og derefter klikke på Vis > Ignorer masterside.

  • Hvis du vil udskrive publikationen på et bestemt sted i arket, skal du ændre publikationens placering på arket ved at justere rækkeindstillingerne, kolonneindstillingerne og de vandrette og lodrette mellemrumsværdier under Flere udskriftsindstillinger. Du kan finde flere oplysninger under Udskriv etiketter, postkort, navneskilte eller visitkort i en bestemt placering på et ark.

  • For at gøre det nemmere at justere en publikation til en bestemt producents produkt eller udskrive flere sider i en publikation på et enkelt ark skal du slå skæremærker til og udskrive et prøveark på et almindeligt ark papir. Læg producentens produkt oven på prøveudskriften, og hold dem op mod lyset for at se, om de passer. Foretag evt. nødvendige justeringer af indstillingerne under Flere udskriftsindstillinger, og udskriv derefter en test igen for at bekræfte, at justeringen er korrekt. Du kan slå skæremærkerne fra, når du justerer publikationen på arket. Du kan finde flere oplysninger om udskrivning af skæremærker som hjælp til at justere publikationer i Udskriv skæremærker.

Se også

Opret og udskriv dine egne visitkort i Publisher

Udvid dine færdigheder
Gå på opdagelse i kurser
Få nye funktioner først
Bliv Office Insider

Var disse oplysninger nyttige?

Tak for din feedback!

Tak for din feedback! Det lyder, som om det vil kunne hjælpe, hvis du bliver sat i forbindelse med en af vores Office-supportteknikere.

×