Tilføje eller ændre fodnoter eller slutnoter

Fod- og slutnoter bruges til at forklare, kommentere eller angive referencer for teksten i et dokument. Fodnoter placeres nederst på siden, hvorimod slutnoter placeres sammen på en side i slutningen af dokumentet. En fodnote eller en slutnote består af to dele – bemærk referencemærke og den tilhørende notetekst. Fodnoter og slutnoter adskiller sig fra citater, som er parentetiske referencer indlejret i teksten. Kildeoplysningerne, der lagres i værktøjet Citater eller Kildestyring, kan bruges til at lave citater, en liste over værker, der er blevet citeret eller en bibliografi. Du kan dog ikke bruge oplysningerne i værktøjet Citater eller Kildestyring til at oprette fod- eller slutnoter, og du kan ikke bruge fod- eller slutnoter til at oprette en liste over værker, der er blevet citeret, eller en bibliografi.

Gør et af følgende:

Indsætte en fodnote eller slutnote

  1. Klik på Udskriftslayout på menuen Vis.

  2. Klik på det sted i dokumentet, hvor du vil indsætte fodnote- eller slutnotetegnet.

  3. Klik på Fodnote i menuen Indsæt.

  4. Klik på Fodnoter eller Slutnoter under Placering, og klik derefter på den ønskede placering på genvejsmenuen Fodnoter eller Slutnoter.

  5. Vælg hvilken slags nummerering, du vil bruge, under Formater, og klik derefter på Indsæt.

    Word indsætter et nummer for noten og placerer markøren ud for dette nummer i fodnoten eller slutnoten.

  6. Skriv fod- eller slutnoteteksten.

    Tip!: 

    • Hvis du tilføjer, sletter eller flytter en krydsrefereret fod- eller slutnote, skal du opdatere krydshenvisningsnummeret. Hold Ctrl nede, klik på krydshenvisningsnummeret, og klik derefter på Opdater felt i genvejsmenuen. Word opdaterer automatisk krydshenvisninger, når du udskriver.

    • Hvis du hurtigt vil indsætte en fod- eller slutnote, skal du på Dokumentelementer under Citater klikke på Fodnote eller Slutnote.

Redigere teksten i en fodnote eller slutnote

  1. Klik på Udskriftslayout på menuen Vis.

  2. Dobbeltklik på bemærk referencemærke i dokumentet.

    Word ruller automatisk ned til fodnoten eller slutnoten.

  3. Foretag de ønskede ændringer.

    Tip: Hvis du tilføjer, sletter eller flytter en krydsrefereret fod- eller slutnote, skal du opdatere krydshenvisningsnummeret. Hold Ctrl nede, klik på krydshenvisningsnummeret, og klik derefter på Opdater felt i genvejsmenuen. Word opdaterer automatisk krydshenvisninger, når du udskriver.

Genstarte fodnote- eller slutnotenumre

Du har mulighed for at genstarte fodnote- eller slutnotenumre, så nummereringen begynder med 1 på hver side eller i hver sektion.

  1. Klik på Fodnote i menuen Indsæt.

  2. Skriv 1 i feltet Begynd med under Formater.

  3. Klik på den ønskede indstilling på genvejsmenuen Nummerering, og klik derefter på Anvend.

Ændre talformatet på en notes henvisningsmærke

  1. Klik på Fodnote i menuen Indsæt.

  2. Klik på den ønskede indstilling i genvejsmenuen Talformat under Formater, og klik derefter på Anvend.

    Tip!: 

    • Du kan ændre størrelsen eller skrifttypen på notens henvisningsmærke, en fodnote eller slutnote nøjagtigt som i enhver anden tekst. Vælg notehenvisningsmærke, fodnote eller slutnote, og anvend de ønskede formateringsændringer under Skrifttype på fanen Startside.

    • Hvis du tilføjer, sletter eller flytter en krydsrefereret fod- eller slutnote, skal du opdatere krydshenvisningsnummeret. Hold Ctrl nede, klik på krydshenvisningsnummeret, og klik derefter på Opdater felt i genvejsmenuen. Word opdaterer automatisk krydshenvisninger, når du udskriver.

Flytte en fodnote eller slutnote

Du skal bruge bemærk referencemærke i dokumentvinduet, ikke med teksten i noten, for at flytte eller kopiere en note..

  1. Vælg notens henvisningsmærke.

  2. Træk mærket til den nye placering.

Kopiere en fodnote eller slutnote

  1. Vælg notens henvisningsmærke.

  2. Hold Alt nede, og træk mærket til den nye placering.

Slette en enkelt fodnote eller slutnote

Du skal slette bemærk referencemærke i dokumentvinduet, ikke teksten i noten, for at slette en fodnote eller en slutnote.

  • I dokumentet skal du markere det notehenvisningsmærke, du vil slette, og derefter trykke på Delete.

    Bemærkninger: 

    • Når du sletter et automatisk nummereret notehenvisningsmærke, gennummereres de resterende noter.

    • Hvis du sletter en fodnote, som du har krydsrefereret, skal du manuelt slette krydshenvisningen.

Slette alle automatisk nummererede fodnoter eller slutnoter

  1. Peg på Find, og klik derefter på Avanceret søgning og erstatning på menuen Rediger.

  2. Klik på fanen Erstat, og sørg for, at feltet Erstat med er tomt.

  3. Klik på Slutnotetegn eller Fodnotetegn under Find på genvejsmenuen Speciel, og klik derefter på Erstat alle.

    Bemærk: Hvis du ikke kan se genvejsmenuen Speciel, skal du klikke på pilen Pileknap .

Se også

Konvertere fodnoter til slutnoter

Henvise til samme fodnote eller slutnote mere end én gang

Tilføje eller ændre kilder, citater og bibliografier

Oprette eller opdatere en krydshenvisning

Del Facebook Facebook Twitter Twitter Mail Mail

Var disse oplysninger nyttige?

Fantastisk! Har du mere feedback?

Hvordan kan vi forbedre det?

Tak for din feedback!

×