Startvejledning til Publisher 2016

Publisher er et publiceringsprogram til computeren, der hjælper dig med at oprette iøjnefaldende, professionelle publikationer.

Med Publisher på din pc kan du:

  • Opstille indhold til udskrivning eller online publikation baseret på en lang række foruddefinerede skabeloner.

  • Oprette enkle elementer som kort eller etiketter.

  • Oprette komplekse projekter som årsbøger, kataloger og professionelle mailnyhedsbreve.

Skærmbillede af et nyhedsbrev der er oprettet ud fra en Publisher-skabelon.

Hvis du ikke allerede har Publisher, og du vil installere det, kan du læse Download og installer eller geninstaller Office 365 eller Office 2016 på din pc eller Mac.

Hent Office 365

Logge på

Når du bliver bedt om det, skal du logge på Publisher, Office eller Office 365 med din Microsoft-konto eller arbejds- eller skolekonto.

Når du er logget på, kan du:

  • Gemme eller dele filer ved hjælp af OneDrive.

  • Samarbejde med venner og kollegaer.

Hvis du vil have mere at vide, skal du læse Log på Office eller Hvor logger jeg på Office 365?

Skærmbillede af Microsoft-kontoens logonside

Opret med en skabelon

  1. Åbn Publisher

    Hvis du allerede er i Publisher, skal du vælge Filer > Ny.

  2. Vælg eller søg efter en skabelon:

    • Vælg en UDVALGT skabelon.

    • Vælg INDBYGGET, og vælg en skabelon.

    • Søg efter en skabelon ved hjælp af:

      • Søg efter onlineskabeloner Knappen Start søgning eller

      • En af de Foreslåede søgninger.

  3. Vælg Opret.

Skærmbillede af skabeloner på startskærmbilledet i Publisher.

Gem dine virksomhedsoplysninger for at genbruge

Gem dine firmaoplysninger for at forudfylde felter, spare tid og garantere konsistens.

  1. Vælg Indsæt > Firmaoplysninger

    > Rediger Firmaoplysninger.

  2. Vælg Ny, og angiv din information.

  3. Vælg Tilføj logo for at tilføje et logo eller et billede. Find logoet, og vælg Åbn.

  4. I Angiv navn i Firmaoplysning, skal du angive et navn som Personlig, Skole eller Virksomhed.

  5. Vælg Gem.

Publisher firmaoplysninger

Skærmbillede af dialogboksen Opret nyt firmaoplysningssæt.

Tilføj et tekstfelt

  1. Vælg Hjem > Tegn tekstfelt.

  2. Træk den krydsformede markør for at tegne en kasse, der hvor du vil tilføje tekst.

  3. Skriv tekst i tekstfeltet.

    Hvis teksten, du skriver, er for lang til tekstfeltet, kan du gøre tekstfeltet større, eller du kan sammenkæde det med et andet tekstfelt.

Skærmbillede af et tekstfelt på en side i en Publisherfil.

Indsæt et billede

Du kan indsætte et billede fra din computer, eller du kan indsætte et onlinebillede fra Facebook, OneDrive eller internettet.

  1. Vælg Indsæt > Billeder eller

    Indsæt > Onlinebilleder.

  2. Find det billede, du vil bruge og vælg det.

  3. Vælg Indsæt.

Skærmbillede af vinduet Indsæt onlinebilleder.

Gem dine filer

Når du gemmer dine filer i skyen, kan du dele og samarbejde med andre og få adgang til dine filer på din computer, tablet eller telefon.

  1. Vælg Filer > Gem som.

  2. Vælg OneDrive.

    Gem personlige filer i OneDrive – personlige og arbejdsfiler på virksomhedens OneDrive.

    Du kan også gemme på en anden placering på listen, eller du kan tilføje en placering.

Skærmbillede af Gem som siden i en Publisher Backstage-visning.

Sammenkæd tekstfelter

Hvis du har for meget tekst til at passe ind i et tekstfelt, kan du vælge eller oprette en ny tekstboks og sammenkæde dem.

  1. Vælg overløbsknappen Knappen til tekstboks overløb i Publisher .

    Markøren ændres til en kande Sammenkædningskande for tekstfelt, bruges til at sammenkæde tekstfelter. .

  2. Vælg det tekstfelt, du ønsker, at teksten løber over i.

    Eller klik et vilkårligt sted på siden for at oprette et nyt tekstfelt til overløbsteksten.

Skærmbillede af et tekstfelt med overløbsteksten der er klar til at overløbe til en anden tekstboks.

Ombyt billeder

Træk og byt rundt på billeder fra arbejdsområdet i dit layout, indtil du finder det layout, du kan lide.

  1. Markér et billede.

  2. Træk billedet ved hjælp af bjergikonet til den ønskede placering.

  3. Når der vises en lyserød kant omkring billedet, skal du slippe museknappen.

Ombyt billeder

Beskære et billede

  1. Marker billedet.

  2. Vælg Billedværktøjer > Beskær.

  3. Du kan bruge beskæringshåndtagene for at tilpasse størrelsen på billedet:

    • Træk i et midterhåndtag for at beskære den pågældende side.

    • Hold CTRL nede, og træk i et midterhåndtag for at beskære lige meget på to sider.

    • Hold Ctrl+Skift nede, og træk i et hjørnehåndtag, hvis du vil beskære alle fire sider ligeligt.

  4. Klik uden for billedet for at beskære.

Skærmbillede af et billede der er blevet beskåret.

Tilføj effekter til billeder

Du kan tilføje effekter som f.eks. skygger, refleksion, skær, bløde kanter, facetkant eller 3D-rotation på billeder.

  1. Markér et billede.

  2. Vælg Billedværktøjer Format > Billedeffekter.

  3. Vælg en effekt: Skygge, Refleksion, Skær, Bløde kanter, Facetkant eller 3D-rotation.

  4. Vælg den ønskede effekt.

Billedeffekt

Tilføj effekter til tekst

Du kan tilføje effekterne skygge, refleksion, skær og facetkant til tekst.

  1. Markér den tekst, du vil formatere.

  2. Vælg Tekstfeltværktøj Format > Teksteffekter.

  3. Vælg effektypen: Skygge, Refleksion, Glød eller Facetkant.

  4. Vælg den specifikke effekt, du ønsker.

Teksteffekter

Tilføj en dokumentkomponent

Publisher indeholder hundredvis af dokumentkomponenter til brug i dine publikationer, som f.eks. overskrifter, kalendere, kanter og annoncer.

  1. Vælg fanen Indsæt.

  2. Vælg en dokumentkomponent fra:

    • Sidedele

    • Kalendere

    • Dekorationselementer eller

    • Reklamer.

Se alle dokumentkomponenter

  • Vælg Vis Bibliotek over dokumentkomponenter Knappen Dialogboksstarter på båndet .

  • Vælg en dokumentkomponent i biblioteket, og vælg derefter Indsæt.

Publisher Dokumentbyggeklodser Delvist Skærmbillede af vinduet Bibliotek over dokumentkomponenter der viser miniaturebilleder fra kategorien Sidedele.
Få hjælp til Publisher
  1. I det øverste højre hjørne skal du trykke på ?.

  2. Gør et af følgende:

    • Vælg en kategori og emne fra listen Topkategorier.

    • Vælg Søg i Hjælp, angiv hvad du vil have hjælp til, og vælg derefter Søg Søgeknappen i ruden Hjælp. .

Skærmbillede af ruden hjælp i Publisher 2016 der viser resultaterne af en søgning efter tredelt.

Hjælp til og kurser i Publisher

Kurser i Publisher

Hjælp til Publisher

Foto af en kvinde der arbejder på en Surface tablet-computer.
Udvid dine færdigheder
Gå på opdagelse i kurser
Få nye funktioner først
Bliv Office Insider

Var disse oplysninger nyttige?

Tak for din feedback!

Tak for din feedback! Det lyder, som om det vil kunne hjælpe, hvis du bliver sat i forbindelse med en af vores Office-supportteknikere.

×