Selvstudium: Oprette en Power View-rapport med Azure Marketplace-data

Vigtigt: Denne artikel er maskinoversat. Se ansvarsfraskrivelsen. Du kan finde den engelske version af denne artikel her til din orientering.

I dette Power View-selvstudium kan du hente gratis data fra Microsoft Azure Marketplace, tilføje flere data og oprette relationer mellem tabeller. Du opretter en serie af visualiseringer i Power View, som illustrerer, hvilke visualiseringer der er velegnede til hvilke typer data: Hvornår skal du bruge et kort, et liggende søjlediagram eller et kurvediagram? Hvordan kan du sortere og filtrere data i visualiseringer? Hvordan kan du analysere ned? Du opretter også nogle simple beregningsfelter i Power Pivot, så Power View bedre kan bruge dataene i projektmappen. Men først skal du have adgang til dataene.

Power View-ark, der bruger Microsoft Azure Marketplace-data med kort, liggende søjlediagrammer og kurvediagrammer

Opret et Power View-ark med et kort over lufthavne i USA, et liggende søjlediagram over gennemsnitlige forsinkelser hos flyselskaberne og et kurvediagram, der viser forsinkelser pr. måned.

I denne artikel

Hente data fra Microsoft Azure Marketplace

Oprette et Power View-ark med et grupperet diagram

Ændre sorteringsrækkefølgen

Ændre et aggregat fra en sum til et gennemsnit

Hent data for flyselskaber

Relatere tabeller i Power View

Filtrere diagrammet

Skifte diagrammets layout

Oprette et andet diagram

Ændre sorteringsrækkefølgen i diagrammet

Hent data for lufthavnskoderne

Relatere tabellen lufthavne til andre tabeller.

Oprette et kort

Filtrere kortet

Krydsfiltrere visualiseringer

Tilføje en tidsvisualisering

Oprette en tabel med månedsnavne

Føje tabellen til modellen

Oprette et beregnet felt, månedsnavn år

Brug det nye beregnede felt i Power View

Sortere et felt efter et andet felt

Oprette et kurvediagram efter måneder

Føje funktionen til at analysere ned til et kurvediagram

Mere sjov med dataene for forsinkelser

Temaer og formatering

Relaterede oplysninger

Hente data fra Microsoft Azure Marketplace

  1. I Excel under fanen Power Pivot > Administrer datamodel.

Ikke kan se en Power Pivot fane? Starte Power Pivot i Microsoft Excel 2013-tilføjelsesprogrammet.

  1. Klik på Hent eksterne data > Fra datatjeneste > Fra Microsoft Azure Marketplace.

  2. I guiden Tabelimport under Type > Data og under Pris > Gratis.

  3. Søg efter “air carriers”.

  4. Klik på Abonner ved siden af US Air Carrier Delays.

  5. Log på med en Microsoft-konto. Hvis du ikke har en konto, skal du følge disse trin til at oprette en.

Dette vindue viser nogle eksempeldata.

  1. Rul til enden af eksempeldataene, og klik på Udvælgelsesforespørgsel.

  2. Du kan skrive det fulde navn på forbindelsen og derefter klikke på Næste.

  3. Klik på Vis og filtrer.

  4. I dette vindue kan du vælge, hvilke kolonner du vil importere, ved at fjerne markeringen af afkrydsningsfelterne. Vi vil have dem alle, så klik på OK, og klik derefter på Udfør.

Det kan tage noget tid at hente dataene. Datasætter indeholder mere end 2,4 millioner rækker.

  1. Klik på OK.

Du har lige oprettet en datamodel i Excel.

Oprette et Power View-ark med et grupperet diagram

  1. I Excel under fanen Indsæt > Power View-rapporter.

I feltlisten der, finder du tabellen On_Time_Performance.

  1. Klik på pilen ved siden af tabellen On_Time_Performance.

Dette er felterne (kolonnerne) i tabellen.

  1. Markér feltet Carrier.

Der vises en liste over forkortelser for transportører.

  1. Markér feltet ArrDelayMinutes.

Du kan få det samlede tal pr. transportør.

  1. Klik på pilen ud for ArrDelayMinutes i feltet Værdier.

Du får en sum af det forsinkede antal minutter pr. transportør.

  1. Under fanen Design skal du klikke på pilen under Liggende søjlediagram og klikke på Grupperet.

  2. Ændre størrelsen på diagrammet for at gøre det højere: Træk håndtaget i den nederste kant, når markøren ændres til en pegende hånd. Markør med hånd, der peger, i Power View

  3. På feltlisten skal du trække DepDelayMinutes til feltet Værdier under ArrDelayMinutes.

Nu kan vi se, at nogle transportører er bedre til ankomst til tiden, mens andre er bedre til afgang til tiden.

Ændre sorteringsrækkefølgen

  1. Hold markøren over diagrammet for at se sortér efter i det øverste venstre hjørne. Klik på Carrier.

Nu er den sorteret efter ArrDelayMinutes.

  1. Klik på stig igen i det øverste venstre hjørne. Nu er den i stedet for sorteret faldende.

Det er helt klart, at WN har det største antal.

Ændre et aggregat fra en sum til et gennemsnit

Måske er det ikke korrekt at summere forsinkelserne: Et flyselskab med flere fly, flyver måske oftere til tiden, men de har stadig en større total.

  1. Klik på pilen ved siden af ArrDelayMinutes i feltet Værdier, og skift den fra Sum til Gennemsnit.

  2. Gør det samme for DepDelayMinutes.

  3. Sortér igen efter ArrDelayMinutes.

Det ændrer fuldstændig billedet: WN har nu langt fra det værste gennemsnit for forsinkelse i forhold til tidsplan. Nu kan vi se, at i gennemsnit er XE det værste selskab.

Læs mere om at ændre sumværdier til gennemsnit eller andre aggregeringer i Power View.

Hente data for flyselskaber

Der er bare et problem: Hvem kender forkortelserne for transportører? Hvilket flyselskab hedder XE? Men alt kan selvfølgelig findes på nettet.

  1. Gå til dette websted med en liste over flyselskabskoderne på to: http://www.airfarewatchdog.com/pages/3799702/airline-letter-codes/.

  2. Vælg de to kolonner med data, og kopier dem.

  3. I din Excel-projektmappe, skal du klikke på et tomt regneark og skrive AirlineCode i celle A1 og AirlineName i celle B1.

  4. Klik på celle A2 og indsæt dataene.

  5. Formatér dataene som en tabel (Ctrl + T), og kald den flyselskaber.

  6. Omdøb også fanen til Flyselskaber.

Relatere tabeller i Power View

  1. Gå tilbage til Power View-arket i din Excel-projektmappe.

  2. Du kan se, at tabellen Flyselskaber er på feltlisten.

Hvis du ikke kan se den, skal du klikke på Alle i feltlisten.

  1. Sørg for, at det liggende søjlediagram er markeret, og fjern Transportør fra feltet Akse.

Det viser den totale gennemsnitlige forsinkelse af ankomst og afgang for alle transportører.

  1. Udvid tabellen Flyselskaber, og markér feltet AirlineName.

Nu indeholder diagrammet navnene på flyselskaber. Men, der er et problem: Alle værdierne er identiske. Power View viser en meddelelse i feltlisten: "Der skal muligvis oprettes relationer mellem tabeller".

  1. Klik på Opret.

  2. Klik på On_Time_Performance i tabel.

  3. Klik på Carrier i Kolonne (fremmed).

  4. Klik på flyselskaber i Relateret tabel.

  5. Klik på i Relateret kolonne (primær). AirlineCode.

Dette opretter en relation mellem de to tabeller på felterne AirlineCode og Carrier.

  1. Klik på OK.

  2. Sortér tabellen igen, så feltet ArrDelayMinutes er sorteret faldende.

Se: Tallene i tabellen er ikke de samme længere, og vi kan se navnene på flyselskaberne i stedet for transportørkoderne. Så XE er koden for ExpressJet.

Filtrere diagrammet

Læg mærke til værdien (tom) på listen over flyselskaber? Lad os slippe af med den ved at filtrere dataene.

  1. Når du har markeret det liggende søjlediagram over flyselskaber, skal du klikke på Diagram i filterområdet.

    Tip: Kan du ikke se filterområdet? Gå til fanen Power View, og vælg Vis > Filterområde.

    Bemærk, at filterområdet allerede er udfyldt med felterne i diagrammet. Filtrene i filterområdet Diagram filtrerer kun dette diagram og ingen andre visualiseringer på arket.

  2. Klik på AirlineName, markér feltet (Alle), og fjern derefter markeringen af feltet (Tom).
    (Tom) er blevet fjernet fra diagrammet.

Skifte diagrammets layout

  1. Sørg for, at søjlediagrammet er markeret.

  2. Under fanen Layout > Forklaring > Vis forklaring øverst.

Dette layout udnytter pladsen bedre.

  1. Når du har markeret diagrammet, skal du klikke på størrelseshåndtaget på højre side og gøre diagrammet smallere.

  2. Nu har du plads til en anden visualisering.

Oprette et andet diagram

  1. Klik på det tomme ark for at starte en anden visualisering.

Tip: Dette er vigtigt: Så længe der er valgt en visualisering, føjes alle felter du vælger til denne visualisering, i stedet for at der startes på en ny.

  1. Markér feltet Origin på feltlisten på tabellen On_Time_Performance.

Origin er en anden liste over koder – disse koder dækker lufthavne.

  1. Markér feltet DepDelayMinutes på tabellen On_Time_Performance.

  2. Klik på pilen ved siden af DepDelayMinutes, og klik på Gennemsnit i feltet Felter.

Tallet har mange decimalpladser.

  1. Klik på kolonnen Average of DepDelayMinutes og under fanen Design > Formindsk decimal.

Nu har tallet har to decimalpladser.

  1. Under fanen Design skal du klikke på pilen under Liggende søjlediagram > Stablet liggende søjle.

  2. Træk i størrelseshåndtagene i toppen og i bunden for at få vist så mange søjler som muligt i diagrammet.

Ændre sorteringsrækkefølgen i diagrammet

  1. Hold markøren over diagrammet for at se sortér efter i det øverste venstre hjørne. Klik på Oprindelse.

Nu er den sorteret efter DepDelayMinutes.

  1. Klik på stig. igen i det øverste venstre hjørne. Nu er den i stedet for sorteret faldende.

JLN har helt klart den værste præstation med hensyn til ankomst til tiden. Hvor er det henne? Igen har vi interessante data, men vi kan ikke få det til at give mening, fordi vi ikke kender meget til lufthavnskoderne.

Hente data for lufthavnskoderne

  1. Gå til http://www.airportcodes.us/us-airports.htm.

  2. På webstedet skal du vælge og kopiere de fire kolonner med data, Code, Name, City og State, uden tabeloverskriften "US Airports, Sorted by Airport Code".

  3. I Excel skal du klikke på plustegnet (+) for at tilføje et tomt regneark.

  4. Klik på celle A1 og indsæt dataene.

  5. Omdøb kolonnerne:

    • Code = AirportCode

    • Name = AirportName

    • City = AirportCity

    • State = AirportState

  6. Formatér dataene som en tabel (Ctrl + T), og kald den lufthavne.

  7. Omdøb også fanen til Lufthavne.

Relatere tabellen Lufthavne til andre tabeller

  1. Gå tilbage til Power View-arket i din Excel-projektmappe.

  2. Tabellen Lufthavne er allerede på feltlisten.

    Hvis du ikke kan se den, skal du klikke på Alle i feltlisten.

  3. Sørg for, at søjlediagrammet er markeret, og fjern Origin fra feltet Akse.

  4. Det viser den totale gennemsnitlige forsinkelse af afgange for alle lufthavne.

  5. Udvid tabellen Lufthavne, og markér feltet AirportName.

    Nu indeholder diagrammet navnene på flyselskaber. Men, igen er alle værdier de samme, og du ser meddelelsen i feltlisten: "Der skal muligvis oprettes relationer mellem tabeller".

    Lad os prøve en anden metode til at oprette relationer.

  6. Vælg fanen Power Pivot > Administrer datamodel.

  7. I vinduet Power Pivot skal du gå til fanen Hjem > Diagramvisning.

    Nu kan du se tre tabeller i modellen. Der er en streg fra On_Time_Performance til Flyselskaber, men ikke til Lufthavne.

  8. Find feltet Origin i tabellen On_Time_Performance, og træk den til feltet AirportCode i tabellen Lufthavne.

  9. Gå tilbage til Power View-arket i Excel.

  10. Klik på OK i meddelelsen om den ændrede datamodel.

    Se: Tallene i tabellen er ikke de samme længere, og vi kan se navnene på lufthavnene i stedet for transportørkoderne.

  11. Sortere diagrammet faldende efter gennemsnittet af DepDelayMinutes.

Så JLN er koden for Joplin Regional Airport.

Læs mere om at oprette relationer mellem tabeller.

Oprette et kort

Ville være disse data mere interessant, hvis vi fik vist den på et kort? Nu hvor vi har by og stat navnene i tabellen lufthavne, kan vi tilknytte dataene. Først skal Lad os flytte flyselskaber diagrammet, så vi har mere plads.

  1. Træk i flyttehåndtagene på diagrammet med flyselskaber for at anbringe det langs venstre side af diagrammet, og træk i størrelseshåndtagene for at gøre det højt og smalt.

  2. Vælg diagrammet med lufthavne, og vælg Kort under fanen Design.

Den første gang du opretter et kort i Power View, vises der en advarsel om beskyttelse af personlige oplysninger, da dine data skal geokodes ved at sende dem til Bing via en sikker webforbindelse.

  1. Klik på OK.

  2. Power View anbringer muligvis AirportName i feltet Color. Hvis det sker, skal du trække det til feltet Locations.

  3. Træk i størrelseshåndtagene for at få kortet til at passe til resten af arkets bredde.

Der er for mange prikker. Lad os fokusere på de lufthavne, hvor forsinkelserne er størst. Lagde du mærke til prikken nord for Australien? Det er Guam.

Filtrere kortet

  1. Når du har markeret kortet, skal du klikke på Kort i filterområdet.

  2. Klik på Average of DepDelayMinutes.

Du ser rullepanelet fra 0 til 25,37 minutter.

  1. Træk i venstre side af rullepanelet, så du kun viser forsinkelser, der er større end 10 minutter.

Tip:  Hvis du vil have et mere præcist tal, kan du også gøre dette i avanceret filtertilstand. Klik på ikonet til højre for filternavnet (Average of DepDelayMinutes) og Vis elementer, for hvilke værdien > er større end eller lig med, og skriv 10 i feltet.

  1. Lad os filtrere Guam. Klik på AirportName i filterområdet. Markér feltet Alle, skriv Guam i feltet Søg efter, og klik derefter på ikonet med forstørrelsesglasset til søgning.

Det eneste resultat er Guam International Airport.

  1. Fjern markeringen i afkrydsningsfeltet ud for Guam.

  2. Klik på plustegnet i det øverste højre hjørne af kortet for at zoome ind, og brug markøren til at flytte det, så du kun vises kontinental USA og Alaska.

  3. Hold markøren over den store prik i Beringshavet: Adak Airport, næsten 24 minutters forsinkelse.

Krydsfiltrere visualiseringer

Nu kommer vi til det sjove – vi skal prøve at lege med interaktioner mellem visualiseringer.

  1. Klik på boblen Adak Airport.

  2. Se, hvad der skete med det liggende søjlediagram Flyselskaber! Det er åbenbart kun selskabet Alaska, der flyver til Adak Airport. Bemærk, at du stadig kan se gennemsnittet for Alaska og alle de andre flyselskaber. Hvis gennemsnittet for den enkelte værdi er større end gennemsnittet for alle flyselskaber, vil Power View gøre den enkelte gennemsnitssøjle smallere end totalsøjlen, så du stadig kan se søjlen for det totale gennemsnit.

  3. Zoom ind og flyt kortet yderligere, så det kun viser kontinental USA.

  4. Klik på ExpressJet i det liggende søjlediagram.

Det er mest det østlige og centrale USA.

  1. Klik på den liggende søjle for Frontier.

Kun tre lufthavne: San Francisco, Palm Springs og Greater Rockford. San Francisco er nok den største lufthavn på kortet.

  1. Klik på boblen for San Francisco på kortet.

Hold da op! Næsten alle de flyselskaber, der har afgange fra San Francisco, har et dårligere gennemsnit end alle andre steder.

Læs mere om filtrere og fremhæve i Power View.

Tilføje en tidsvisualisering

Lad os se, hvordan flyselskaberne klarede sig i forskellige måneder. Vi kan gætte på, hvilke måneder der gik værst. Lad os se, om vi har ret. Tabellen On_Time_Performance indeholder flere datofelter, bl.a. feltet FlightDate, der er i formatet M/D/ÅÅÅÅ HH:MM:SS AM, f.eks. 1/1/2012 12:00:00 AM.

Der findes også et månedsfelt, Month. Det er blot et tal, så der er ikke nogen månedsnavne. Men lad os starte med det.

  1. Start et nyt Power View-ark: gå til Excel, og vælg Indsæt > Power View-rapport.

  2. Udvid tabellen On_Time_Performance på feltlisten, og markér Month.

Da det er et numerisk felt (markeret med et Sigma Σ), tilføjes værdierne i Power View.

  1. Klik på pilen ud for Month > Opsummer ikke i feltet Felter.

Power View opretter en tabel med måneder i rækkefølge. 1, 2, 10, 11 og 12. Der er kun ét problem: De er faktisk ikke i rækkefølge.

  1. Markér tabellen Month på arket, træk Year i tabellen On_Time_Performance, og placer det over Month i feltet Felter.

  2. Klik på pilen ud for Year > Opsummer ikke i feltet Felter.

  3. Nu vises månederne 10, 11 og 12 faktisk før månederne 1 og 2, fordi de er fra 2011.

Oprette en tabel med månedsnavne

  1. Start en tabel i celle A1 på et nyt ark i Excel:

Månedsnummer

Månedsnavn

1

Januar

2

Februar

  1. Markér cellerne A2 til B3, og træk derefter fyldhåndtaget i nederste højre hjørne i celle B3 [ZA010278334] ned til celle B13.

fyldhåndtag

Dette udfylder rækkerne 4 til 13 med resten af månedsnumrene og -navnene.

  1. Markér rækkerne 1 til 13, kolonnerne A og B, og opret en tabel (Ctrl+T).

  2. Sørg for, at Min tabel har overskrifter er markeret.

  3. Fanen Excel Design > Tabelnavn, Skriv månedsnavne.

  4. Omdøb regnearket Månedsnavne.

Føje tabellen til modellen

  1. Markér tabellen i Excel, og vælg Føj til datamodel under fanen Power Pivot.

    Dette åbner Power Pivot-vinduet på arket Månedsnavne.

  2. I Power Pivot-vinduet på fanen Hjem > Visning > Diagramvisning.

  3. Opret en relation mellem tabellerne ved at trække fra feltet Month i tabellen On_Time_Performance til feltet MonthNumber i tabellen Månedsnavne.

Oprette et beregnet felt med månedsnavn og år

  1. I Power Pivot-fanen Hjem skal du vælge Vis > Datavisning.

  2. Gå til tabellen On_Time_Performance, og klik på kolonnen Tilføj kolonne.

    Du skal oprette en simpel beregnet kolonne

  3. Skriv

    = RELATERET

  4. Klik på arket Månedsnavne, og klik på kolonnen MonthName.

    Dette henter feltet MonthName fra tabellen månedsnavne og tilføjer (månedsnavne [MonthName] i formlen i tabellen On_Time_Performance.

  5. Skriv

    ) & " " &

    Vær opmærksom på, at det skal være lige anførselstegn, ikke krøllede.

  6. Klik på kolonnen Year i tabellen On_Time_Performance.

    Dette tilføjer [Year] i din formel. Hele formlen ser sådan ud:

    =RELATED(Månedsnavne[MonthName]) & " " & [Year]

  7. Tryk på Enter.

    Power Pivot udfylder et felt med månedsnavnet fra tabellen Månedsnavne, et mellemrum og årstallet fra tabellen On_Time_Performance, f.eks. Oktober 2011.

  8. Vælg kolonnen, højreklik, og omdøb den til Månedsnavn År.

Brug af det nye beregnede felt i Power View

  1. Gå tilbage til Excel og Power View-arket.

  2. Træk det nye felt, Månedsnavn År, til arket.

Hov, der er noget galt: månederne vises i alfabetisk rækkefølge og ikke i kronologisk.

Sortere et felt efter et andet felt

  1. Gå tilbage til Power Pivot-vinduet.

  2. Gå til tabellen On_Time_Performance, og klik i kolonnen Tilføj kolonne for at oprette en ekstra simpel beregnet kolonne.

  3. Skriv

    = YEAR([

    Dette viser en liste over kolonnerne i tabellen.

  4. Klik på kolonnen FlightDate , og derefter trykke på Tab-tasten.

  5. Skriv

    ) & FORMAT(MONTH([

  6. Klik på FlightDate igen på listen over kolonner i tabellen, og tryk på tabulatortasten.

  7. Skriv

    ), “00”

    Hele formlen ser sådan ud:

    =YEAR([FlightDate]) & FORMAT(MONTH([FlightDate]),”00″)

  8. Tryk på Enter.

    Power Pivot opretter en kolonne, som indeholder årstallet fra feltet FlightDate, og som indeholder månedsnummeret fra det samme felt. Da der er angivet “00”, vises månedsnummeret med to cifre, f.eks. 201201 for Januar 2012.

  9. Vælg kolonnen, højreklik, og Omdøb den til Månedsnummer år.

  10. Vælg kolonnen Månedsnavn År, og på fanen Power Pivot Hjem > Sortér efter kolonne.

    Månedsnavn år er i feltet Sorteringskolonne.

  11. Klik på Månedsnummer år i feltet Efter kolonne > OK.

Oprette et kurvediagram efter måneder

  1. Gå tilbage til Excel, og klik på OK i meddelelsen på Power View-arket om, at datamodellen er blevet ændret.

    Og ja, den er blevet ændret: månederne er nu sorteret korrekt i kronologisk rækkefølge, fra oktober 2011 til og med februar 2012. Det var meget bedre.

  2. Vælg tabellen Månedsnavn År, og markér feltet DepDelayMinutes i tabellen On_Time_Performance på feltlisten.

    Feltet tilføjes som en sum.

  3. I feltet felter skal du klikke på DepDelayMinutes > gennemsnit.

  4. Vælg Andre diagrammer > Kurve under fanen Design.

    Som forventet var december den værste måned – tæt fulgt af januar.

  5. Tilføj nu en linje mere: vælg tabellen Månedsnavn År, og træk feltet ArrDelayMinutes fra tabellen On_Time_Performance på feltlisten til feltet Værdier.

    Dette felt tilføjes også som en sum.

  6. I feltet felter skal du klikke på ArrDelayMinutes > gennemsnit.

Læg mærke til, at DepDelayMinutes – afgange – var værst i december, men ArrDelayMinutes – ankomster – var værst i januar.

Lad os se, hvilke dage på måneden der var de værste.

Tilføje funktionen til at analysere ned i et kurvediagram

  1. Kurvediagrammet fra feltlisten > On_Time_Performance tabel, og træk Day of Month til feltet akse under Månedsnavn år.

Kurvediagrammet ser ikke ud til at være ændret.

  1. Dobbeltklik på punktet for december 2011.

Nu kan vi se de daglige forsinkelser i december 2011. Kan du se de to toppe for DepDelayMinutes?

  1. Peg på toppen for DepDelayMinutes: 22. og 27. december – før og efter juleaften.

Hvad med november?

  1. Klik på pilen i øverste højre hjørne for at analysere op og komme tilbage til diagrammet med måneder.

Pilen til at analysere op i Power View-diagramvisualiseringer

  1. Dobbeltklik på november 2011.

Det var ikke den store overraskelse. Den 29. november var den værste dag for både ankomster og afgange.

Læs mere om at tilføje analysefunktionen i et Power View-diagram eller en matrix.

Mere sjov med dataene for forsinkelser

I dette selvstudium har du:

  • Hentet data fra kilder på internettet.

  • Oprettet relationer.

  • Oprettet forskellige typer diagrammer og et kort.

  • Filtreret og krydsfiltreret data.

  • Oprettet beregnede felter i Power Pivot.

  • Arbejdet med tidsdata i Power Pivot og Power View.

  • Tilføjet funktionen til at analysere ned i et diagram.

Du kan fortsætte med at prøve forskellige ting med dataene. Du kan f.eks. prøve følgende: kopiér kurvediagrammet Månedsnavn År fra dette Power View-ark, og indsæt det på arket med kortet. Når du klikker på lufthavne på kortet, kan du sammenligne dem måned for måned.

Temaer og formatering

Prøv at afspille med temaer under fanen Power View for. Power View-arket i billedet i starten bruger temaet sammensatte med en Light2 dækkende baggrund. Se, hvad du komme frem til! Læs mere om formatering af Power View-rapporter.

Relaterede oplysninger

Diagrammer og andre visualiseringer i Power View

Filtrering, fremhævning og udsnit i Power View

Kort i Power-visning

Nyheder i Power View i Excel 2013 og i SharePoint Server

Power View: Undersøge, visualisere og præsentere dine data

Bemærk: Ansvarsfraskrivelse for maskinoversættelse: Denne artikel er blevet oversat af et computersystem uden menneskelig indgriben. Microsoft tilbyder disse maskinoversættelse for at hjælpe ikke-engelsktalende brugere til at kunne nyde indhold om Microsofts produkter, tjenester og teknologier. Da artiklen er maskinoversat, kan den indeholde forkerte ord eller syntaks- eller grammatikfejl.

Del Facebook Facebook Twitter Twitter Mail Mail

Var disse oplysninger nyttige?

Fantastisk! Har du mere feedback?

Hvordan kan vi forbedre det?

Tak for din feedback!

×