Oprette en plantegning

Vigtigt: Denne artikel er maskinoversat. Se ansvarsfraskrivelsen. Du kan finde den engelske version af denne artikel her til din orientering.

Brug af skabelonen plantegning i Microsoft Office Visio til at tegne plantegninger for individuelle rum eller for hele gulve af din building―including vægstrukturen, bygning core og elektriske symboler.

Her er et eksempel på en færdige plantegning.

"Plantegning, der viser kontorer, trappeopgange, elevatorer"

Starte en ny plantegning

  1. Klik på kategorien kort og plantegninger, på listen kategorier.

  2. Klik på Etageplan, og klik derefter på Opret.

Oprette ydervægstrukturen

Brug af rumfigurer

  1. Træk en af rumfigurerne over på tegningssiden fra stencilen Vægge, omrids og struktur.

  2. Tilpas rumfiguren ved at trække objekt, og markeringen håndtagene på de enkelte vægge.

Brug af vægfigurer

  1. Træk ydervægfigurerne fra stencilen Vægge, omrids og struktur til tegningssiden.

  2. Fortsæt med at tegne ydre ved hjælp af disse indstillinger:

    • Tilpas vægge ved at trække i et slutpunkt.

    • Højreklik på vægfigurerne for at angive indstillinger.

    • Træk en vægs slutpunkt til en anden væg.

    Slutpunkterne er fremhævede, når væggene er klæbet sammen. Der ryddes automatisk op i skæringspunkterne mellem to vægge.

Oprette indervægstrukturen

  1. Træk vægfigurerne fra stencilen Vægge, omrids og struktur over på tegningssiden ved at placere dem inden i yderstrukturen.

  2. Fortsæt med at tegne trimmede ved hjælp af disse indstillinger:

    • Tilpas vægge ved at trække i et slutpunkt.

    • Højreklik på en væg for at angive indstillinger.

    • Træk en vægs slutpunkt til en anden væg.

Tilføje døre og vinduer

  • Træk dør- og vinduesfigurer fra stencilen Vægge, omrids og struktur, og placer dem på væggene.

Døre og vinduer roterer automatisk for at justere med, og fastklæb til væggen. De også erhverv væggens tykkelse og flytte med vægge, når du flytter dem.

Tilføje andre strukturelementer

  • Træk strukturfigurer som f.eks. søjler fra stencilen Vægge, omrids og struktur til tegningssiden.

  • Træk figurer, der skal placeres inde i bygningen (f.eks. trapper), fra stencilen Bygningens indre over på tegningssiden.

Tilføje elektriske symboler og målangivelseslinjer

Elektriske symboler

  1. Træk væg parametre, udtag og andre vægarmaturer til vægfigurerne fra stencilen elektriske installationer og Telecom. Slip museknappen, når der vises en fed firkant, hvilket angiver, at symbolet er fastklæbet til væggen. Vægarmaturer roterer automatisk for at justere med, og fastklæb til væggen

Målangivelseslinjer til vægge

  1. Højreklik på en væg, og klik derefter på Tilføj målangivelse.

  2. Flyt målangivelseslinjerne og tekst ved at trække et justeringshåndtag.

Hvis du vil ændre størrelsen på en væg, når du har tilføjet en dimension til den, Vælg figuren, Skriv den dimension, du vil, og klik derefter på væk fra figuren.

Indsætte en CAD-plantegning

  1. Klik på CAD-tegning i gruppen Illustrationer under fanen Indsæt.

  2. Markér den CAD-fil, du vil bruge, i dialogboksen Indsæt AutoCAD-tegning, og klik på Åbn.

  3. Hvis du vil acceptere størrelsen og placeringen af CAD-tegningen, skal du klikke på OK.

Når du har indsat tegningen, kan du tilpasse størrelsen, ændre målestoksforholdet eller flytte tegningen. Du kan også låse det lag, der indeholder CAD-tegningen, op, så du ikke kommer til at ændre det ved et uheld, hvis du opretter en ny plan ovenpå.

Starte en ny plantegning

  1. Klik på fanen Filer.

  2. Klik på Ny, skal du klikke på kort og plantegninger, og klik derefter på den skabelon, du vil bruge, under Tilgængelige skabeloner.

  3. Klik på Opret.

Oprette ydervægstrukturen

Brug af rumfigurer

  1. Træk en af rumfigurerne over på tegningssiden fra stencilen Vægge, omrids og struktur.

  2. Tilpas rumfiguren ved at trække kontrolelement håndtag Justeringshåndtag og markering håndtag Markeringshåndtag på de enkelte vægge.

Brug af vægfigurer

  1. Træk ydervægfigurerne fra stencilen Vægge, omrids og struktur til tegningssiden.

  2. Fortsæt med at tegne ydre ved hjælp af disse indstillinger:

    • Tilpas vægge ved at trække i et slutpunkt.

    • Træk en vægs slutpunkt til en anden væg.

    Slutpunkterne bliver røde, når væggene er klæbet sammen. Der ryddes automatisk op i skæringspunkterne mellem to vægge.

Oprette indervægstrukturen

  1. Træk vægfigurerne fra stencilen Vægge, omrids og struktur over på tegningssiden ved at placere dem inden i yderstrukturen.

  2. Fortsæt med at tegne trimmede ved hjælp af disse indstillinger:

    • Tilpas vægge ved at trække i et slutpunkt.

    • Træk en vægs slutpunkt til en anden væg.

      Slutpunkterne bliver røde, når væggene er klæbet sammen. Der ryddes automatisk op i skæringspunkterne mellem to vægge.

Tilføje døre og vinduer

  • Træk dør- og vinduesfigurer fra stencilen Vægge, omrids og struktur, og placer dem på væggene.

Døre og vinduer roterer automatisk for at justere med, og fastklæb til væggen. De også erhverv væggens tykkelse og flytte med vægge, når du flytter dem.

Tilføje andre strukturelementer

  • Træk strukturfigurer som f.eks. søjler fra stencilen Vægge, omrids og struktur til tegningssiden.

  • Træk figurer, der skal placeres inde i bygningen (f.eks. trapper), fra stencilen Bygningens indre over på tegningssiden.

Tilføje elektriske symboler og målangivelseslinjer

Elektriske symboler

  1. Træk væg parametre, udtag og andre vægarmaturer til vægfigurerne fra stencilen elektriske installationer og Telecom. Slip museknappen, når en rød firkant, der Rødt felt, der viser billede af fastklæbet forbindelsespunkt vises, som angiver, at symbolet er fastklæbet til væggen. Vægarmaturer roterer automatisk for at justere med, og fastklæb til væggen.

    Du kan også trække loftarmaturfigurer, f.eks. Loftventilator over på tegningssiden.

Målangivelseslinjer til vægge

  1. Højreklik på en væg, og klik derefter på Tilføj målangivelse.

  2. Flyt målangivelseslinjerne og tekst ved at trække et justeringshåndtag.

Hvis du vil ændre størrelsen på en væg, når du har tilføjet en dimension til den, Vælg figuren, Skriv den dimension, du vil, og klik derefter på væk fra figuren.

Indsætte en CAD-plantegning

  1. Klik på fanen Filer.

  2. Klik på Ny, skal du klikke på kort og plantegninger, og klik derefter på den skabelon, du vil bruge, under Tilgængelige skabeloner.

  3. Klik på Opret.

  4. Klik på CAD-tegning i gruppen Illustrationer under fanen Indsæt.

  5. Markér den CAD-fil, du vil bruge, i dialogboksen Indsæt AutoCAD-tegning, og klik på Åbn.

  6. Hvis du vil acceptere størrelsen og placeringen af CAD-tegningen, skal du klikke på OK.

Når du har indsat tegningen, kan du tilpasse størrelsen, ændre målestoksforholdet eller flytte tegningen. Du kan også låse det lag, der indeholder CAD-tegningen, op, så du ikke kommer til at ændre det ved et uheld, hvis du opretter en ny plan ovenpå.

Kopiere en eksisterende Visio-plantegning til en ny tegning

  1. Klik på fanen Filer.

  2. Klik på Ny, skal du klikke på kort og plantegninger, og klik derefter på den skabelon, du vil bruge, under Tilgængelige skabeloner.

  3. Klik på Opret.

  4. Åbn en eksisterende Visio-tegning.

  5. Klik på dialogboksstarteren Sideopsætning under fanen Design. I dialogboksen Sideopsætning under fanen Målestoksforhold noter for målestoksforhold i den eksisterende tegning, og angiv derefter skalaen på den nye tegning, så det svarer til.

  6. Markér de figurer i den eksisterende tegning, som du vil bruge i den nye tegning, og klik derefter på Kopiér i gruppen Udklipsholder under fanen Startside.

  7. Skift til den nye tegning, og klik derefter på Sæt ind i gruppen Udklipsholder.

    Tip: Du kan låse de eksisterende lag i en tegning, så du ikke ved et uheld kommer til at ændre dem, når du opretter en ny plan ovenpå.

Starte en ny plantegning

  1. Peg på Ny i menuen Filer, peg på Kort og plantegninger, og klik derefter på Plantegning.

    Denne skabelon åbner som standard en skaleret tegneside i liggende retning Bred side . Du kan ændre disse indstillinger når som helst. Se Skift målestoksforhold for at få flere oplysninger.

Oprette ydervægstrukturen

Benyt en af følgende fremgangsmåder til at oprette ydervæggens grundstruktur:

Brug af rumfigurer

  1. Træk ydervægfigurerne fra stencilen Vægge, omrids og struktur til tegningssiden.

  2. Ændre størrelsen på et rum ved at trække kontrolelement håndtag Justeringshåndtag og markering håndtag Billede af håndtag på de enkelte vægge.

Brug af vægfigurer

  1. Træk ydervægfigurerne fra stencilen Vægge, omrids og struktur til tegningssiden.

  2. Fortsæt med at tegne ydre ved hjælp af disse indstillinger:

    • Ændre størrelsen på en væg ved at trække et slutpunkt. ( Billede af startpunkt – grøn firkant med X i eller Billede af slutpunkt, som er et plustegn i en grøn firkant )

    • Træk et slutpunkt ( Billede af startpunkt – grøn firkant med X i eller Billede af slutpunkt, som er et plustegn i en grøn firkant ) fra én væg til en anden væg.

    Slutpunkterne bliver røde, når væggene er klæbet sammen. Der ryddes automatisk op i skæringspunkterne mellem to vægge.

    Hvis du vil gøre vægge sammenføjet korrekt, skal du sikker på, at Fastklæb til figurgeometri er markeret i dialogboksen Fastgør og klæb.

Oprette indervægstrukturen

  1. Træk vægfigurerne fra stencilen Vægge, omrids og struktur over på tegningssiden ved at placere dem inden i yderstrukturen.

  2. Fortsæt med at tegne trimmede ved hjælp af disse indstillinger:

    • Tilpas størrelse ved at trække i et slutpunkt ( Billede af startpunkt – grøn firkant med X i eller Billede af slutpunkt, som er et plustegn i en grøn firkant ).

    • Træk et slutpunkt ( Billede af startpunkt – grøn firkant med X i eller Billede af slutpunkt, som er et plustegn i en grøn firkant ) fra én væg til en anden væg.

      Slutpunkterne bliver røde, når væggene er klæbet sammen. Der ryddes automatisk op i skæringspunkterne mellem to vægge.

      Hvis du vil gøre vægge sammenføjet korrekt, skal du sikker på, at Fastklæb til figurgeometri er markeret i dialogboksen Fastgør og klæb.

Tilføje døre og vinduer

  • Træk dør- og vinduesfigurer fra stencilen Vægge, omrids og struktur, og placer dem på væggene.

Døre og vinduer roterer automatisk for at justere med, og fastklæb til væggen. De også erhverv væggens tykkelse og flytte med vægge, når du flytter dem.

Tilføje andre strukturelementer

  • Træk strukturfigurer som f.eks. søjler fra stencilen Vægge, omrids og struktur til tegningssiden.

  • Træk figurer, der skal placeres inde i bygningen (f.eks. trapper), fra stencilen Bygningens indre over på tegningssiden.

Tilføje elektriske symboler og målangivelseslinjer

Elektriske symboler

  1. Træk væg parametre, udtag og andre vægarmaturer til vægfigurerne fra stencilen elektriske installationer og Telecom. Slip museknappen, når en rød firkant, der Rødt felt, der viser billede af fastklæbet forbindelsespunkt vises, som angiver, at symbolet er fastklæbet til væggen. Vægarmaturer roterer automatisk for at justere med, og fastklæb til væggen.

    Du kan også trække loftarmaturfigurer, f.eks. Loftventilator over på tegningssiden.

Målangivelseslinjer til vægge

  1. Højreklik på en væg, og klik derefter på Tilføj målangivelse

  2. Flyt målangivelseslinjerne og målangivelsesteksten ved at trække et kontrolelement håndtaget Justeringshåndtag .

    Hvis du vil se et tip om et justeringshåndtag for en markeret figur, skal du holde markøren stille hen over håndtaget.

Hvis du vil ændre størrelsen på en væg, når du har tilføjet en dimension til den, Vælg figuren, Skriv den dimension, du vil, og klik derefter på væk fra figuren.

Indsætte en CAD-plantegning

  1. Peg på Ny i menuen Filer, peg på Kort og plantegninger, og klik derefter på Plantegning.

    Denne skabelon åbner som standard en skaleret tegneside i liggende retning Bred side . Du kan ændre disse indstillinger når som helst. Se Skift målestoksforhold for at få flere oplysninger.

  2. Klik på CAD-tegning i menuen Indsæt.

  3. Vælg AutoCAD-tegning (*.dwg, *.dxf) under Filtype. Find CAD-filen, og klik på Åbn.

  4. Hvis du vil acceptere størrelsen og placeringen af CAD-tegningen, skal du klikke på OK.

Når du har indsat tegningen, kan du tilpasse størrelsen, ændre målestoksforholdet eller flytte tegningen. Du kan også låse det lag, der indeholder CAD-tegningen, op, så du ikke kommer til at ændre det ved et uheld, hvis du opretter en ny plan ovenpå.

Kopiere en eksisterende Visio-plantegning i en ny tegning

  1. Peg på Ny i menuen Filer, peg på Kort og plantegninger, og klik derefter på Plantegning.

    Denne skabelon åbner som standard en skaleret tegneside i liggende retning Bred side . Du kan ændre disse indstillinger når som helst. Se Skift målestoksforhold for at få flere oplysninger.

  2. Åbn en eksisterende Visio-tegning.

  3. Klik på Sideopsætning i menuen Filer, og klik derefter på fanen Målestoksforhold. Kontroller indstillingen for målestoksforhold for den eksisterende tegning, og angiv derefter et tilsvarende målestoksforhold for den nye tegning.

  4. Marker de figurer i den eksisterende tegning, som du vil bruge i den nye tegning, og klik derefter på Kopier i menuen Rediger.

  5. Skift til den nye tegning, og klik derefter på Sæt ind i menuen Rediger.

    Tip: Du kan låse de eksisterende lag i en tegning, så du ikke ved et uheld kommer til at ændre dem, når du opretter en ny plan ovenpå.

Bemærk: Ansvarsfraskrivelse for maskinoversættelse: Denne artikel er blevet oversat af et computersystem uden menneskelig indgriben. Microsoft tilbyder disse maskinoversættelse for at hjælpe ikke-engelsktalende brugere til at kunne nyde indhold om Microsofts produkter, tjenester og teknologier. Da artiklen er maskinoversat, kan den indeholde forkerte ord eller syntaks- eller grammatikfejl.

Udvid dine færdigheder
Gå på opdagelse i kurser
Få nye funktioner først
Bliv Office Insider

Var disse oplysninger nyttige?

Tak for din feedback!

Tak for din feedback! Det lyder, som om det vil kunne hjælpe, hvis du bliver sat i forbindelse med en af vores Office-supportteknikere.

×