Oprette en husplan

Vigtigt: Denne artikel er maskinoversat. Se ansvarsfraskrivelsen. Du kan finde den engelske version af denne artikel her til din orientering.

Brug skabelonen Husplan i Microsoft Office Visio til at tegne nye husplaner eller ombygningsplaner, eksperimentere med nye køkken- og møbelarrangementer eller til at tegne planer over fremtidige tilbygninger.

Vis et eksempel

Oprette en plantegning

  1. Klik på Ny under fanen filer, og derefter klikke på Hjem Plan.

  2. Vælg Metrisk enheder eller Amerikanske enheder, og klik derefter på Opret.

    Som standard åbner denne skabelon en skaleret tegningsside med liggende papirretning Bred side . Du kan ændre disse indstillinger når som helst. Se ændre målestoksforholdetkan finde flere oplysninger.

  3. Benyt en af følgende fremgangsmåder til at oprette ydervæggens grundstruktur:

    Bruge figurer af typen rum.

    1. Træk en af rumfigurerne over på tegningssiden fra stencilen Vægge, omrids og struktur.

    2. Tilpas rumfiguren ved at trække kontrolelement håndtag Justeringshåndtag og markering håndtag Billede af håndtag på de enkelte vægge.

    Brug af vægfigurer.

    1. Træk ydervægfigurerne fra stencilen Vægge, omrids og struktur til tegningssiden.

    2. Tilpas vægge ved at trække et slutpunkt ( Billede af startpunkt – grøn firkant med X i eller Billede af slutpunkt, som er et plustegn i en grøn firkant ).

    3. For at oprette forbindelse vægge, crag ark ( Billede af startpunkt – grøn firkant med X i eller Billede af slutpunkt, som er et plustegn i en grøn firkant ) på en væg til en anden væg.

      Slutpunkterne bliver røde, når væggene er klæbet sammen. Der ryddes automatisk op i skæringspunkterne mellem to vægge.

      Bemærk: Hvis du vil sikre dig, at væggene bliver sammenføjet korrekt, skal du markere Fastklæb til figurgeometri i dialogboksen Fastgør & klæb.

  4. Opret indervæggens struktur.

    1. Træk vægfigurer over på tegningssiden, og placer dem inden for yderstrukturen.

    2. Tilpas vægge ved at trække et slutpunkt ( Billede af startpunkt – grøn firkant med X i eller Billede af slutpunkt, som er et plustegn i en grøn firkant ).

    3. Træk en ( Billede af startpunkt – grøn firkant med X i eller Billede af slutpunkt, som er et plustegn i en grøn firkant ) en vægs slutpunkt til en anden væg for at forbinde væggene.

      Slutpunkterne bliver røde, når væggene er klæbet sammen. Der ryddes automatisk op i skæringspunkterne mellem to vægge.

      Bemærk: Hvis du vil sikre dig, at væggene bliver sammenføjet korrekt, skal du markere Fastklæb til figurgeometri i dialogboksen Fastgør & klæb.

  5. Tilføj andre strukturelementer.

    1. Træk strukturfigurer som f.eks. søjler fra stencilen Vægge, omrids og struktur til tegningssiden.

    2. Træk figurer, der skal placeres inde i bygningen (f.eks. trapper), fra stencilen Bygningens indre til tegningssiden.

  6. Tilføj døre og vinduer.

    1. Træk dør- og vinduesfigurer fra stencilen Vægge, omrids og struktur, og placer dem på væggene.

      Døre og vinduer roterer automatisk for at tilpasse sig den væg, de klæbes fast på. De får også samme tykkelse som væggen og flyttes samme med væggen.

  7. Du kan tilføje elektriske symboler og målangivelseslinjer, når du har samlet bygningens omrids og struktur.

    1. Tilføj elektriske symboler.

      Træk væg parametre, udtag og andre vægarmaturer til vægfigurerne fra stencilen elektriske installationer og Telecom. Slip museknappen, når der vises en rød firkant Rødt felt, der viser billede af fastklæbet forbindelsespunkt symbolet er klæbet fast til væggen. Vægarmaturer roterer automatisk for at tilpasse sig væggen og fastklæbe til væggen.

      Du kan også trække loftarmaturfigurer, f.eks. Loftventilator over på tegningssiden.

  8. Føje målangivelseslinjer til vægge

    1. Højreklik på en væg, og klik derefter på Tilføj målangivelse.

    2. Flyt målangivelseslinjerne og målangivelsesteksten ved at trække et kontrolelement håndtaget Justeringshåndtag .

      Bemærk: Hvis du vil se et tip om et justeringshåndtag for en markeret figur, skal du holde markøren stille hen over håndtaget.

    3. Hvis du føjer en målangivelse til en væg, kan du tilpasse væggens størrelse ved at markere målangivelsesfiguren, skrive det ønskede mål og derefter klikke uden for figuren.

Toppen af siden

Indsætte en CAD-husplan

  1. Klik på Ny under fanen filer, og derefter klikke på Hjem Plan.

  2. Vælg Metrisk enheder eller US-enheder, og klik derefter på Opret.

    Som standard åbner denne skabelon en skaleret tegningsside med liggende papirretning Bred side . Du kan ændre disse indstillinger når som helst. Se ændre målestoksforholdetkan finde flere oplysninger.

  3. Klik på CAD-tegning under fanen Indsæt.

  4. Find CAD-filen, og klik på Åbn.

  5. Hvis du vil acceptere størrelsen og placeringen af CAD-tegningen, skal du klikke på OK.

    Når du har indsat tegningen, kan du tilpasse størrelsen, ændre målestoksforholdet eller flytte tegningen. Du kan også låse det lag, der indeholder CAD-tegningen, op, så du ikke kommer til at ændre det ved et uheld, hvis du opretter en ny plan ovenpå.

Toppen af siden

Kopiere en eksisterende Visio-husplan i en ny tegning

  1. Klik på Ny under fanen filer, og derefter klikke på Hjem Plan.

  2. Vælg Metrisk enheder eller Amerikanske enheder, og klik derefter på Opret.

    Som standard åbner denne skabelon en skaleret tegningsside med liggende papirretning Bred side . Du kan ændre disse indstillinger når som helst. Se ændre målestoksforholdetkan finde flere oplysninger.

  3. Åbn en eksisterende Visio-tegning.

  4. Klik på Sideopsætning, og klik derefter på fanen Målestoksforhold noter skalaen indstilling i den eksisterende tegning, og angiv derefter skalaen på den nye tegning, så det svarer til under fanen Design.

  5. Markér de figurer, du vil bruge i den nye tegning, og klik derefter på Kopiér under fanen Startside i den eksisterende tegning.

  6. Skifte til den nye tegning, og klik derefter på Sæt ind under fanen Startside.

    Tip: Du kan låse de eksisterende lag i en tegning, så du ikke ved et uheld kommer til at ændre dem, når du opretter en ny plan ovenpå.

Toppen af siden

Oprette en plantegning

  1. Peg på Ny, og under Skabelonkategorier under fanen filer, klik på kort og plantegninger.

  2. Klikke på Hjem Plan, Vælg Metriske enheder eller Amerikanske enheder, og klik derefter på Opret.

    Som standard åbner denne skabelon en skaleret tegningsside med liggende papirretning Bred side . Du kan ændre disse indstillinger når som helst. Se ændre målestoksforholdetkan finde flere oplysninger.

  3. Benyt en af følgende fremgangsmåder til at oprette ydervæggens grundstruktur:

    Bruge figurer af typen rum.

    1. Træk en af rumfigurerne over på tegningssiden fra stencilen Vægge, omrids og struktur.

    2. Tilpas rumfiguren ved at trække kontrolelement håndtag Justeringshåndtag og markering håndtag Billede af håndtag på de enkelte vægge.

    Brug af vægfigurer.

    1. Træk ydervægfigurerne fra stencilen Vægge, omrids og struktur til tegningssiden.

    2. Tilpas vægge ved at trække et slutpunkt ( Billede af startpunkt – grøn firkant med X i eller Billede af slutpunkt, som er et plustegn i en grøn firkant ).

    3. For at oprette forbindelse vægge, crag ark ( Billede af startpunkt – grøn firkant med X i eller Billede af slutpunkt, som er et plustegn i en grøn firkant ) på en væg til en anden væg.

      Slutpunkterne bliver røde, når væggene er klæbet sammen. Der ryddes automatisk op i skæringspunkterne mellem to vægge.

      Bemærk: Hvis du vil sikre dig, at væggene bliver sammenføjet korrekt, skal du markere Fastklæb til figurgeometri i dialogboksen Fastgør & klæb.

  4. Opret indervæggens struktur.

    1. Træk vægfigurer over på tegningssiden, og placer dem inden for yderstrukturen.

    2. Tilpas vægge ved at trække et slutpunkt ( Billede af startpunkt – grøn firkant med X i eller Billede af slutpunkt, som er et plustegn i en grøn firkant ).

    3. Træk en ( Billede af startpunkt – grøn firkant med X i eller Billede af slutpunkt, som er et plustegn i en grøn firkant ) en vægs slutpunkt til en anden væg for at forbinde væggene.

      Slutpunkterne bliver røde, når væggene er klæbet sammen. Der ryddes automatisk op i skæringspunkterne mellem to vægge.

      Bemærk: Hvis du vil sikre dig, at væggene bliver sammenføjet korrekt, skal du markere Fastklæb til figurgeometri i dialogboksen Fastgør & klæb.

  5. Tilføj andre strukturelementer.

    1. Træk strukturfigurer som f.eks. søjler fra stencilen Vægge, omrids og struktur til tegningssiden.

    2. Træk figurer, der skal placeres inde i bygningen (f.eks. trapper), fra stencilen Bygningens indre til tegningssiden.

  6. Tilføj døre og vinduer.

    1. Træk dør- og vinduesfigurer fra stencilen Vægge, omrids og struktur, og placer dem på væggene.

      Døre og vinduer roterer automatisk for at tilpasse sig den væg, de klæbes fast på. De får også samme tykkelse som væggen og flyttes samme med væggen.

  7. Du kan tilføje elektriske symboler og målangivelseslinjer, når du har samlet bygningens omrids og struktur.

    1. Tilføj elektriske symboler.

      Træk væg parametre, udtag og andre vægarmaturer til vægfigurerne fra stencilen elektriske installationer og Telecom. Slip museknappen, når der vises en rød firkant Rødt felt, der viser billede af fastklæbet forbindelsespunkt symbolet er klæbet fast til væggen. Vægarmaturer roterer automatisk for at tilpasse sig væggen og fastklæbe til væggen.

      Du kan også trække loftarmaturfigurer, f.eks. Loftventilator over på tegningssiden.

  8. Føje målangivelseslinjer til vægge

    1. Højreklik på en væg, og klik derefter på Tilføj målangivelse.

    2. Flyt målangivelseslinjerne og målangivelsesteksten ved at trække et kontrolelement håndtaget Justeringshåndtag .

      Bemærk: Hvis du vil se et tip om et justeringshåndtag for en markeret figur, skal du holde markøren stille hen over håndtaget.

    3. Hvis du føjer en målangivelse til en væg, kan du tilpasse væggens størrelse ved at markere målangivelsesfiguren, skrive det ønskede mål og derefter klikke uden for figuren.

Toppen af siden

Indsætte en CAD-husplan

  1. Peg på Ny under fanen filer, og klik derefter på kort og plantegninger, under Skabelonkategorier.

  2. Klikke på Hjem Plan, Vælg Metriske enheder eller Amerikanske enheder, og klik derefter på Opret.

    Som standard åbner denne skabelon en skaleret tegningsside med liggende papirretning Bred side . Du kan ændre disse indstillinger når som helst. Se ændre målestoksforholdetkan finde flere oplysninger.

  3. Klik på CAD-tegning under fanen Indsæt.

  4. Find CAD-filen, og klik på Åbn.

  5. Hvis du vil acceptere størrelsen og placeringen af CAD-tegningen, skal du klikke på OK.

    Når du har indsat tegningen, kan du tilpasse størrelsen, ændre målestoksforholdet eller flytte tegningen. Du kan også låse det lag, der indeholder CAD-tegningen, op, så du ikke kommer til at ændre det ved et uheld, hvis du opretter en ny plan ovenpå.

Toppen af siden

Kopiere en eksisterende Visio-husplan i en ny tegning

  1. Peg på Ny under fanen filer, og klik derefter på kort og plantegninger, under Skabelonkategorier.

  2. Klik på Startside planlægge, Vælg Metriske enheder eller Amerikanske enheder og klik derefter på Opret.

    Som standard åbner denne skabelon en skaleret tegningsside med liggende papirretning Bred side . Du kan ændre disse indstillinger når som helst. Se ændre målestoksforholdetkan finde flere oplysninger.

  3. Åbn en eksisterende Visio-tegning.

  4. Klik på Sideopsætning, og klik derefter på fanen Målestoksforhold noter skalaen indstilling i den eksisterende tegning, og angiv derefter skalaen på den nye tegning, så det svarer til under fanen Design.

  5. Markér de figurer, du vil bruge i den nye tegning, og klik derefter på Kopiér under fanen Startside i den eksisterende tegning.

  6. Skifte til den nye tegning, og klik derefter på Sæt ind under fanen Startside.

    Tip: Du kan låse de eksisterende lag i en tegning, så du ikke ved et uheld kommer til at ændre dem, når du opretter en ny plan ovenpå.

Toppen af siden

Oprette en plantegning

  1. Peg på Ny i menuen Filer, peg på Kort og plantegninger, og klik derefter på Husplan.

    Som standard åbner denne skabelon en skaleret tegningsside med liggende papirretning Bred side . Du kan ændre disse indstillinger når som helst. Se ændre målestoksforholdetkan finde flere oplysninger.

  2. Benyt en af følgende fremgangsmåder til at oprette ydervæggens grundstruktur:

    Bruge figurer af typen rum.

    1. Træk en af rumfigurerne over på tegningssiden fra stencilen Vægge, omrids og struktur.

    2. Tilpas rumfiguren ved at trække kontrolelement håndtag Justeringshåndtag og markering håndtag Billede af håndtag på de enkelte vægge.

    Brug af vægfigurer.

    1. Træk ydervægfigurerne fra stencilen Vægge, omrids og struktur til tegningssiden.

    2. Tilpas vægge ved at trække et slutpunkt ( Billede af startpunkt – grøn firkant med X i eller Billede af slutpunkt, som er et plustegn i en grøn firkant ).

    3. Træk en ( Billede af startpunkt – grøn firkant med X i eller Billede af slutpunkt, som er et plustegn i en grøn firkant ) en vægs slutpunkt til en anden væg.

      Slutpunkterne bliver røde, når væggene er klæbet sammen. Der ryddes automatisk op i skæringspunkterne mellem to vægge.

      Bemærk: Hvis du vil sikre dig, at væggene bliver sammenføjet korrekt, skal du markere Fastklæb til figurgeometri i dialogboksen Fastgør & klæb.

  3. Opret indervæggens struktur.

    1. Træk vægfigurer over på tegningssiden, og placer dem inden for yderstrukturen.

    2. Tilpas vægge ved at trække et slutpunkt ( Billede af startpunkt – grøn firkant med X i eller Billede af slutpunkt, som er et plustegn i en grøn firkant ).

    3. Træk en ( Billede af startpunkt – grøn firkant med X i eller Billede af slutpunkt, som er et plustegn i en grøn firkant ) en vægs slutpunkt til en anden væg.

      Slutpunkterne bliver røde, når væggene er klæbet sammen. Der ryddes automatisk op i skæringspunkterne mellem to vægge.

      Bemærk: Hvis du vil sikre dig, at væggene bliver sammenføjet korrekt, skal du markere Fastklæb til figurgeometri i dialogboksen Fastgør & klæb.

  4. Tilføj andre strukturelementer.

    1. Træk strukturfigurer som f.eks. søjler fra stencilen Vægge, omrids og struktur til tegningssiden.

    2. Træk figurer, der skal placeres inde i bygningen (f.eks. trapper), fra stencilen Bygningens indre til tegningssiden.

  5. Tilføj døre og vinduer.

    1. Træk dør- og vinduesfigurer fra stencilen Vægge, omrids og struktur, og placer dem på væggene.

      Døre og vinduer roterer automatisk for at tilpasse sig den væg, de klæbes fast på. De får også samme tykkelse som væggen og flyttes samme med væggen.

  6. Du kan tilføje elektriske symboler og målangivelseslinjer, når du har samlet bygningens omrids og struktur.

    1. Tilføj elektriske symboler.

      Træk væg parametre, udtag og andre vægarmaturer til vægfigurerne fra stencilen elektriske installationer og Telecom. Slip museknappen, når der vises en rød firkant Rødt felt, der viser billede af fastklæbet forbindelsespunkt symbolet er klæbet fast til væggen. Vægarmaturer roterer automatisk for at tilpasse sig væggen og fastklæbe til væggen.

      Du kan også trække loftarmaturfigurer, f.eks. Loftventilator over på tegningssiden.

  7. Føje målangivelseslinjer til vægge

    1. Højreklik på en væg, og klik derefter på Tilføj målangivelse.

    2. Flyt målangivelseslinjerne og målangivelsesteksten ved at trække et kontrolelement håndtaget Justeringshåndtag .

      Bemærk: Hvis du vil se et tip om et justeringshåndtag for en markeret figur, skal du holde markøren stille hen over håndtaget.

    3. Hvis du føjer en målangivelse til en væg, kan du tilpasse væggens størrelse ved at markere målangivelsesfiguren, skrive det ønskede mål og derefter klikke uden for figuren.

Toppen af siden

Indsætte en CAD-husplan

  1. Peg på Ny i menuen Filer, peg på Kort og plantegninger, og klik derefter på Husplan.

    Som standard åbner denne skabelon en skaleret tegningsside med liggende papirretning Bred side . Du kan ændre disse indstillinger når som helst. Se ændre målestoksforholdetkan finde flere oplysninger.

  2. Klik på CAD-tegning i menuen Indsæt.

  3. Vælg AutoCAD-tegning (*.dwg, *.dxf) under Filtype. Find CAD-filen, og klik på Åbn.

  4. Hvis du vil acceptere størrelsen og placeringen af CAD-tegningen, skal du klikke på OK.

    Når du har indsat tegningen, kan du tilpasse størrelsen, ændre målestoksforholdet eller flytte tegningen. Du kan også låse det lag, der indeholder CAD-tegningen, op, så du ikke kommer til at ændre det ved et uheld, hvis du opretter en ny plan ovenpå.

Toppen af siden

Kopiere en eksisterende Visio-husplan i en ny tegning

  1. Peg på Ny i menuen Filer, peg på Kort og plantegninger, og klik derefter på Husplan.

    Som standard åbner denne skabelon en skaleret tegningsside med liggende papirretning Bred side . Du kan ændre disse indstillinger når som helst. Se ændre målestoksforholdetkan finde flere oplysninger.

  2. Åbn en eksisterende Visio-tegning.

  3. Klik på Sideopsætning i menuen Filer, og klik derefter på fanen Målestoksforhold. Kontroller indstillingen for målestoksforhold for den eksisterende tegning, og angiv derefter et tilsvarende målestoksforhold for den nye tegning.

  4. Marker de figurer i den eksisterende tegning, som du vil bruge i den nye tegning, og klik derefter på Kopier i menuen Rediger.

  5. Skift til den nye tegning, og klik derefter på Sæt ind i menuen Rediger.

    Tip: Du kan låse de eksisterende lag i en tegning, så du ikke ved et uheld kommer til at ændre dem, når du opretter en ny plan ovenpå.

Toppen af siden

Bemærk: Ansvarsfraskrivelse for maskinoversættelse: Denne artikel er blevet oversat af et computersystem uden menneskelig indgriben. Microsoft tilbyder disse maskinoversættelse for at hjælpe ikke-engelsktalende brugere til at kunne nyde indhold om Microsofts produkter, tjenester og teknologier. Da artiklen er maskinoversat, kan den indeholde forkerte ord eller syntaks- eller grammatikfejl.

Del Facebook Facebook Twitter Twitter Mail Mail

Var disse oplysninger nyttige?

Fantastisk! Har du mere feedback?

Hvordan kan vi forbedre det?

Tak for din feedback!

×