Opdatere listen over Office-tilføjelsesprogrammer

Vigtigt: Denne artikel er maskinoversat. Se ansvarsfraskrivelsen. Du kan finde den engelske version af denne artikel her til din orientering.

Når du har hentet eller skjult et Office-tilføjelsesprogram, bør listen over tilføjelsesprogrammer blive opdateret automatisk, så kun dine aktive tilføjelsesprogrammer vises. Hvis listen ikke opdateres automatisk, kan du opdatere listen manuelt.

Vigtigt: Nyt navn til apps til Office – Office-tilføjelsesprogrammer. Vi er i øjeblikket ved at opdatere vores produkter, dokumentation, eksempler og andre ressourcer, så de afspejler platformens navneændring fra "apps til Office og SharePoint" til "Office- og SharePoint-tilføjelsesprogrammer". Vi har foretaget denne ændring for bedre at kunne skelne mellem udvidelsesprogrammer og Office-apps (programmer). Mens disse ændringer finder sted, kan de dialogbokse og meddelelser, du kan se i programmet, være anderledes end det, du ser i denne artikel

I dette emne

Opdatere listen over Office-tilføjelsesprogrammer i Office 2016

Opdatere listen over apps til Office i Office 2013

Opdatere listen over Office-tilføjelsesprogrammer i Office 2016

Hvis et Office-tilføjelsesprogram ikke vises på listen over Office-tilføjelsesprogrammer, skal du opdatere listen for at få vist alle dine tilføjelsesprogrammer.

  1. I Word 2016, Excel 2016 eller PowerPoint 2016, skal du klikke på Indsæt > Mine tilføjelsesprogrammer.

    I Project 2016 skal du klikke på Project > Mine tilføjelsesprogrammer.

    Knappen Mine apps

  2. Klik derefter på Opdater for at opdatere listen i dialogboksen Office-tilføjelsesprogrammer.

    Opdateringsknappen til tilføjelsesprogrammer i Office

Hvis du vil lære at indsætte og bruge Office-tilføjelsesprogrammer i Access-webapps, skal du se følgende artikler:

Toppen af siden

Opdatere listen over apps til Office i Office 2013

Hvis en app ikke vises på listen over apps til Office, skal du opdatere listen for at få vist alle dine apps.

  1. I Word 2013, Excel 2013 eller PowerPoint 2013 skal du klikke på Indsæt > Mine apps.

    Knappen Mine apps

    I Project 2013 skal du klikke på Projekt > Apps til Office.

    Knappen Apps til Office

  2. Klik på Mine apps under Apps til Office for at se listen over dine apps, og klik derefter på Opdater for at opdatere listen.

    Knappen Opdater for Apps til Office

Toppen af siden

Bemærk: Ansvarsfraskrivelse for maskinoversættelse: Denne artikel er blevet oversat af et computersystem uden menneskelig indgriben. Microsoft tilbyder disse maskinoversættelse for at hjælpe ikke-engelsktalende brugere til at kunne nyde indhold om Microsofts produkter, tjenester og teknologier. Da artiklen er maskinoversat, kan den indeholde forkerte ord eller syntaks- eller grammatikfejl.

Udvid dine færdigheder
Gå på opdagelse i kurser
Få nye funktioner først
Bliv Office Insider

Var disse oplysninger nyttige?

Tak for din feedback!

Tak for din feedback! Det lyder, som om det vil kunne hjælpe, hvis du bliver sat i forbindelse med en af vores Office-supportteknikere.

×