Office Communicator 2007 – fejl-id: 166210

Detaljer

Produkt:

Office Communicator 2007

Version:

2.0

Kilde:

Office Communications Server

Id:

166210

Meddelelse:

Din installation understøttes ikke. Installer den seneste opdatering til Outlook.

Forklaring

Office Communicator er ikke kompatibel med din eksisterende version af Microsoft Office Outlook. Nogle Outlook-integrationsfunktioner fungerer muligvis ikke som forventet.

Årsag

Den seneste opdatering til Microsoft Office Outlook er ikke installeret.

Løsning

Kontakt systemadministratoren for at få flere oplysninger om overførsel af den seneste opdatering til Outlook.

Udvid dine færdigheder
Gå på opdagelse i kurser
Få nye funktioner først
Bliv Office Insider

Var disse oplysninger nyttige?

Tak for din feedback!

Tak for din feedback! Det lyder, som om det vil kunne hjælpe, hvis du bliver sat i forbindelse med en af vores Office-supportteknikere.

×